Виктор Гернет

НОЖ В РУКЕ или юридические особенности национальной самообороны

Есть много вещей, о которых нужно подумать наперед

Ямамото Цунэтомо, «Хагакурэ»

Каждый раз, читая очередную книгу, посвященную самообороне, я задавался вопросом, – почему все советы, изложенные в ней, ограничиваются только рекомендациями о том, как, образно выражаясь, дать нападающему по башке? Предположим, у читателя это получилось, а что ему делать дальше? К сожалению, случаи превращения защищавшихся в виновников происшествия в процессе дальнейшего разбирательства – вовсе не редкость, а единственный встречающийся в литературе совет (во всяком случае я другого не встречал) – уносите ноги. Совет дельный, но уж слишком не полный, да и не во всех ситуациях он осуществим или целесообразен.

Как раз с целью попытаться прояснить актуальный вопрос – «а что дальше?», а так же осветить некоторые иные проблемные вопросы в сфере самообороны и была написана эта статья.

Жизнь – слишком сложная и непредсказуемая штука, чтобы заранее предусмотреть все возможные варианты развития событий в результате осуществления своего права на необходимую оборону, но попытаться как‑то систематизировать наиболее часто встречающиеся сценарии, думаю, вполне возможно. Исходя из этого, были выделены три основные ситуации и четвертая дополнительная; соответственно, под каждую предусмотрены варианты действий в зависимости от различных сопутствующих обстоятельств.

Хотя рекомендации и рассчитаны на ситуации, когда для соответствующей всем требованиям закона самообороны применялся не относящийся к холодному оружию нож, при наличии желания и головы на плечах способы решения приведенных ниже ситуаций (естественно с некоторыми коррективами) вполне можно использовать и при разрешении правовых проблем с необходимой обороной практически чем угодно.

Отмечаю, что рекомендации даются исключительно в целях ознакомления читателя со сложившейся в реальной жизни практикой и рассчитаны на правомерную оборону в случае преступного посягательства. Действия лиц, пожелавших использовать сведения, изложенные в настоящей статье, в противоправных целях или противоправным образом, остаются исключительно на их совести.

Нападающего нехорошего парня будем называть уже устаревшим, но, тем не менее, всем известным термином «гопник», так как в подавляющем большинстве случаев именно подобные типы и совершают нападения на мирных граждан темными ночами.

Итак, начали.

Ситуация №1 Вы и гопник один на один. Никаких свидетелей произошедшего нет

I. Гопник получил повреждения, но остался жив.

Если пострадавший действительно гопник в прямом смысле этого слова (по внешнему виду, манере поведения и характерному сленгу это определяется с достаточной степенью вероятности) и никаких серьезных повреждений не получил, то в травмпункт он, скорее всего, не пойдет, а тем более в милицию. Посему, в том случае, если он вас не знает, то лучше побыстрее унести ноги и поразмыслить над тем, какое у вас может быть алиби, так, на всякий случай… Например, сидели вы во время происшествия в кругу друзей‑приятелей, пили «пепси‑колу». А нож, а так же одежду и обувь, которые могли иметь на себе различные следы (от грязи с места происшествия, оставшейся на обуви, и до пятен крови и волокон ткани одежды гопника), могущие подтвердить факт вашего присутствия на вышеупомянутом месте – подальше от греха… Как именно – сами подумайте.

Если гопник оказался «нестандартным» представителем своего «сословия» и написал в милицию заявление о якобы совершенном на него нападении (или все‑таки отправился в травмпункт, где сдуру рассказал страшную историю, а медики сообщили куда следует), вашу личность запомнил с фотографической точностью, вас разыскали, дело дошло до следствия, собраны неопровержимые доказательства, подтверждающие ваше присутствие на месте происшествия, – проблема заключается в том, что при отсутствии свидетелей с обеих сторон дополнить их (сторон) показания некому. А поэтому доказать, что это гопник на вас напал, а не вы на него после брошенного вслед не очень приличного слова, – очень тяжело. Впрочем как и ему обратное; но все дело в том, что телесные повреждения получил именно он… Все будет зависеть от того, какие показания даст гопник; использовал ли он в процессе нападения оружие (или предметы, используемые в качестве такового) и удастся ли вам это доказать; личных мнений о произошедшем дознавателя и следователя, а если не повезет – судьи; а также от того насколько милиции, соседям гопника и прочим лицам известно то, что он – гопник и в какой степени он их всех вместе взятых «достал». Чем хуже его охарактеризуют, тем лучше. И помните – ваши характеристики тоже не будут забыты.

Однако если господин гопник просто образно описал вашу внешность (а дома у вас, естественно, никаких доказательств не обнаружено), ваши свидетели (если они есть) упрямо твердят про вечеринку с «пепси‑колой» (не наделайте ляпсусов!), а вы про свою непричастность к произошедшему, то (если еще умудрятся отыскать) обвинение вам предъявлять не будут. Если же по каким‑то неведомым причинам обвинение все‑таки будет предъявлено и дело уйдет в суд, то адвокат должен с достаточной легкостью такое обвинение «отбить». Вы же не виноваты в своей похожести на разыскиваемое лицо?! В таких случаях бывает, если повреждения не слишком серьезные, что факт происшествия вообще «заминают» (не возбуждая дело; не в отношении вас, а вообще по факту причинения телесных повреждений) как бесперспективный для раскрытия (отсутствуют какие‑либо доказательства чьей‑либо вины и вероятность их обнаружения в будущем стремится к нулю). Никому «глухарь» не нужен…

Да, если вас «взяли», никаких доказательств вашей причастности к происшествию не имеют, но гопник оказался настолько конкретным идиотом, что рассказал с полной раскладкой все как было на самом деле, – вы можете последовать вышеизложенному совету, а можете и сказать – «да, было дело, напали на меня, защищался (причем даже и не понял, что причинил нападавшему телесные повреждения – собирался только куртку порезать, пугнуть…), после чего испугался, что злобный гопник все‑таки догонит и теперь‑то точно „замочит“, думал только о том, как поскорее скрыться от негодяя и поэтому сразу в милицию не обратился. Заявление потом не подал по этой же причине: боялся, что найдет (или его дружки) и отомстит (а у вас родители старенькие, детишки маленькие и т.д.)». В этом случае, если даже не смотря на такую душещипательную историю сотрудники милиции по каким‑то причинам начнут напирать на то, что вы просто обязаны были сообщить о совершенном на вас нападении и применении ножа (и за «нарушение» вас ждут страшные кары), то верить им не надо. Поскольку нож, которым вы правомерно отразили преступное нападение, не является оружием (исходим из того, что при вас был сертифицированный хозбыт), то на него не распространяются требования ст.24 ФЗ РФ «Об оружии» («Применение оружия гражданами РФ»). То есть юридически вы не обязаны сообщать в ОВД о факте его законного и обоснованного применения (кстати, как и предупреждать нападающего о возможном применении хозяйственно‑бытового ножа, прочтите ст.24). На вас напали, вы нападение отразили и с чистой совестью унесли ноги подальше от этого негодяя, так как никаких правовых норм вы не нарушали. Конечно очень хотелось бы видеть напавшего мерзавца за решеткой, но не хотелось вам никак становится объектом его мести.

Какой путь выбрать решать вам, но, по наиболее распространенному мнению, если НИКАКИХ НЕОПРОВЕРЖИМЫХ доказательств вашей причастности к произошедшему нет, то лучше утверждать, что вас на месте происшествия не было.

II. Гопник скончался на месте.

Если вы абсолютно точно уверены, что свидетелей не было, а если и были, то описать вашу личность они не смогут, – существует два варианта.

Первый – если уверены, что сможете хорошо «зачистить» место происшествия – делайте это и ретируйтесь. Не забудьте про нож, одежду с обувью и алиби.

Второй – если в себе не уверены или просто не желаете жить в постоянном ожидании настойчивого стука в дверь (а насколько сильна ваша уверенность в том, что место было таким уж пустынным или что случайные свидетели плохо вас рассмотрели?) – оставайтесь на месте и вызывайте скорую помощь и милицию. Скорую помощь необходимо вызывать, так как вы – не врач и с абсолютной достоверностью не можете определить, умер нападавший или просто находится в бессознательном состоянии. Соответственно, до прибытия скорой помощи, работники которой профессионально займутся возвращением пострадавшего к жизни, а так же милиции и всяких зевак вы упорно спасаете нападавшего. Подробнее об этом будет рассказано ниже.

Если вы решили остаться на месте происшествия, то очень (мягко сказано) желательно, чтобы прибывшие сотрудники ОВД обнаружили в руке почившего гопника какое‑либо оружие. Да хоть старый и ржавый перочинный нож. Главное, чтобы он был не ваш (и отпечатков, и потожировых следов ваших на нем не было). Но ведь никто и никогда у вас такого ножа и не видел, правда? Не помешало бы и наличие у вас некоторых (не сильных) телесных повреждений; вполне возможно, что нападавший успел вас зацепить своим ножом (или что там у него могло быть… отрезок трубы, еще какая железяка. Но нож лучше.). Хотя, в принципе, сойдут ссадины и синяки от побоев, нанесенных вам нападавшим руками и ногами, до того как он выхватил нож или что‑то еще, опасное для вашей жизни. При нападении или еще до его начала нападающий произнес (не забудьте про это) – «убью!» («замочу», «в капусту нашинкую» и так далее). Суть в том, что нападавший не только своими действиями, но и словесно однозначно дал вам понять, что собирается лишить вас жизни. При этом ни сама ситуация, ни тон, с которым высказывались угрозы, ни на йоту не позволяли усомниться в реальности опасности, угрожающей вашей жизни. Это поможет в доказывании наличия факта необходимой обороны и отсутствия с вашей стороны превышения ее пределов.

Примечания:

А. Запомните, что в соответствие с постановлением Пленума ВС СССР «О применении судами законодательства, обеспечивающего право на необходимую оборону от общественно опасных посягательств» №14 от 16.08.1984 г. «состояние необходимой обороны наступает не только в самый момент общественно опасного посягательства, но и при наличии реальной угрозы нападения». Соответственно, совсем не обязательно ждать пока вас начнут лупить тупыми предметами и резать острыми – поняли, что это неизбежно произойдет, – приступайте к необходимой обороне. Вообще вышеупомянутое постановление абсолютно обязательно должно быть внимательнейшим образом изучено и стать настольным документом, наряду с комментированными УК и УПК, поскольку опираясь на него следственные и судебные работники выясняют – имела место необходимая оборона или нет. Без знания данного постановления даже профессиональному юристу невозможно в полном объеме справиться с толкованием ст.37 УК РФ («Необходимая оборона»).

Б. При ситуации один на один применение вами ножа в большинстве случаев будет расценено как необходимая оборона только в том случае, если нападавший был значительно сильнее вас или владел приемами одного из видов единоборств, или совершил нападение с использованием оружия или предметов, используемых в качестве оружия.

Если вдруг станет известно, что вы, в отличие от гопника, занимались каким‑либо единоборством, то последуют вопросы (от адвоката пострадавшего точно) как это несчастный гопник умудрился вам синяков понаставить и почему вы просто не применили вместо ножа известную вам технику рукопашного боя. Можете ответить, например, что вы обучались благородному искусству Айкидо (и т.д., у кого что), а не тому, как драться на улице. Татами – не темный переулок, а спарринг партнер – не гопник с ножом (трубой и пр.) в руках, да и рефери, который в случае чего сможет остановить схватку, отсутствует – вот вы и спасовали. Никто вас к ТАКИМ схваткам не готовил. Никогда ранее вы в ТАКИЕ не спортивные ситуации не попадали, защищать свою жизнь вам не доводилось; и первой вашей мыслью было что‑нибудь из серии – «все, конец». Голыми руками отразить нападение вы возможности не имели, единственный шанс остаться в живых или, как минимум, не стать инвалидом давала попытка применить нож; и интуитивно вы сделали правильный выбор. Если бы вы такого выбора не сделали, то товарищу дознавателю пришлось бы сейчас иметь дело не с вами, законопослушным гражданином, а с трупом оного, к которому, возможно, вскоре присоединились бы новые благодаря дальнейшей преступной деятельности гопника.

В. Если решили ретироваться и обеспечить себе алиби, учитывайте, что вечер в компании приятелей – это замечательно, если вы можете быть АБСОЛЮТНО уверены в том, что эту историю не смогут опровергнуть. Просчитывается все до мелочей. Если же такой уверенности нет, то лучше сообщить, что вы были у себя дома и смотрели видик (не забудте, что вы должны не только иметь дома соответствующую кассету, но и знать содержание фильма), сладко спали с любимой женой или просто сами по себе гуляли по хорошо известным местам в совершенно другой части города. Подбираете эти или другие варианты исходя из конкретной ситуации.

Вы не обязаны доказывать то, что вы находились в указанном вами месте в указанное вами же время, вы лишь это утверждаете, а вот дело компетентных органов – опровергнуть ваши утверждения. Но, конечно, лучше, если есть какие‑то лица, подтверждающие ваши слова: в этом случае доверие к вашим показаниям резко возрастает (или, как минимум, их становится сложнее опровергнуть).

Ситуация №2 Вы один – гопников двое и более. Посторонних свидетелей произошедшего нет.

Вне зависимости от того, какие повреждения получил гопник.

Общее правило – уносите ноги пока не получили какой‑нибудь трубой по затылку от другого более прыткого нападающего. Жизнь свою спасли, а там разберетесь.

1. Если ваша личность им не известна – делать ноги. Ну и понятно – нож, одежда, обувь, алиби. Первая причина уже указана, а вторая заключается в том, что если господа гопники вдруг решат отправиться в милицию (или опять вариант с походом в травмпункт) плюс гопники не абсолютно тупые (или сразу после получения повесток в милицию пригласили адвоката) – вы очень неожиданно для себя можете оказаться преступником. Просто‑напросто они дружно и хором расскажут трогательную историю о ненормальном, который ни за что ни про что набросился на их приятеля с ножом…

2. Если кто вы и откуда гопникам хорошо известно – как уже говорилось – делать ноги. После успешного бегства можно пойти в милицию… Но, гопники то могут никуда и не обратиться, а вы сами кашу и заварите. Исключением являются ситуации, когда нападавший получил повреждения, которые однозначно потребуют вмешательства медиков, или скончался. В этих случаях милиция все равно узнает о произошедшем и о том, кто повреждения нанес. Конечно, существует вероятность того, что нападавшие сочинят историю про неизвестного, напавшего на них, но надеяться на это без очень серьезных на то оснований не стоит. В случае если пострадавший гопник изначально займёт процессуальное положение потерпевшего, оправдаться вам будет НАМНОГО тяжелее (особенно учитывая наличие у него свидетелей‑приятелей), поэтому при упомянутых выше исключениях после удачного бегства лучше все‑таки сразу же подать соответствующее заявление о совершенном на вас нападении. При этом если ваша личность у представителей правоохранительных органов вызовет симпатию и сочувствие, то велика вероятность того, что служители закона применят к гопнику и его сотоварищам свои фирменные методы добывания явки с повинной.

Примечания:

А. В обоих случаях по прибытии в безопасное место первым делом позвоните адвокату; хорошо, если есть знакомый адвокат, который не будет просить оплатить услуги, выражающиеся в анализе ситуации. Если знакомого нет, но есть деньги, то, узнав у знакомых координаты того, кого они порекомендуют, можно проконсультироваться по вопросу – «а что было бы, если бы (описание конкретной ситуации с подробностями) и что лучше было бы сделать?» Пусть на всякий случай линию возможной защиты продумает. Если решили писать заявление, то очень желательно сразу же подключить к делу адвоката, чтобы ему потом не пришлось хвататься за голову, пытаясь исправить ваши ошибки. Повезло, если попадутся, как уже говорилось, тупые гопники и сами правдиво о своих подвигах в милиции поведают.

Б. Возможно, что отыщутся свидетели коварного нападения на вас и вашей соответствующей всем требованиям закона обороны. Желательно, чтобы их было больше, чем количество нападавших, но не обязательно, так как при оценке показаний сотоварищей пострадавшего гопника будет учтена их заинтересованность в исходе дела.

Если ваша личность знакома нападавшим и они все‑таки обратились в правоохранительные органы (или информация туда ушла другим путем, или вы сами подали заявление), а сотрудники милиции не смотря ни на что именно в вас видят преступника, то задача ваша как раз и состоит именно в том, чтобы все‑таки найти того (еще лучше тех), кто все видел. Издалека… Случайно… И подтвердит факт самообороны в необходимых пределах.

В. Если ребятушки получили лишь поверхностные порезы (или в травмпункте поверили в историю про массовое падение на нож и, соответственно, милиция не была поставлена в известность), и где вас искать прекрасно знают, то, скорее всего, они просто решат устроить суд Линча, потом… Посему, там, где вас хорошо знают, старайтесь не ввязываться в ссоры без очень серьезных на то причин. Во‑первых, потому, что для милиции отыскать вас никакого труда не составит, а во‑вторых – владение приемами рукопашного боя не гарантирует возможности защититься, например, от спицы, которую вам воткнут в сердце в тот момент, когда вы довольный жизнью будете ехать в битком набитом вагоне метро…

Ситуация №3 Все произошло в людном месте, кто‑либо из окружающих все видел и гопник не убежал, а лежит и жалобно стонет или скончался.

Если кто– либо из случайных прохожих видел произошедшее, то НЕМЕДЛЕННО (!), ОБЯЗАТЕЛЬНО (!), пока свидетель(ли) не сбежал (а кому ж хочется в милиции объяснятся или быть втянутым в драку?) хватаете его в охапку и слезно просите остаться и подождать милицию. Если гопник унес ноги, но вы не уверены, что он не получил одни лишь царапины, то действуйте так же, но вместо ожидания прибытия сотрудников милиции попросите свидетелей оставить свои координаты, на всякий случай. Может нападавший пробежит двести метров и потеряет сознание от потери крови, а то и помрет. Не соглашается свидетель ‑ну пообещайте ему что‑нибудь…

Свидетелей от бегства с места происшествия удержали? А теперь срочно приступайте к спасению распростертого на земле пострадавшего!

Допустим, свидетель (а лучше не один) есть. Сразу, пока не прибыла милиция, расспросите его (желательно не прекращая процесса спасения гопника – пусть все вокруг видят ваше усердие в этом деле) о том, что конкретно он видел. Если видел плохо или что‑то не доглядел – тут же напомните, в деталях. Первые показания, и ваши, и свидетеля, – самые важные; естественно их всегда можно изменить, но и следователь, и судья (не говоря уже об адвокате пострадавшего гопника) всенепременно обратят пристальное внимание на факт изменения первоначальных показаний, что повлияет далеко не в лучшую сторону на доверие к вашим и свидетельским показаниям. Посему, если не повезло и вас «загребли» до выяснения, прежде чем что‑то сказать, семь (а лучше десять) раз подумайте. Если хоть на йоту сомневаетесь в том, что сможете действительно толково объяснить ситуацию, то не давайте показаний до прибытия адвоката (очень желательно именно вашего адвоката).

Примечания:

А. Если гопник получил повреждения, но смог‑таки убежать, а вы, обрадованный этим фактом, сделали то же самое, не обеспечив себе свидетелей, то, возможно, в скором времени вас задержат. А если лица, которые все подробно видели, не пожелали остаться на месте происшествия и дать сотрудникам милиции показания, доказать правомерность ваших действий будет чрезвычайно трудно, если вообще возможно. Особую важность наличие свидетелей приобретает в том случае, когда гопник был не один (вне зависимости от того, остались его товарищи живы или отправились вместе с ним в иной мир).

Б. Если с вами были друзья‑приятели – все равно постарайтесь обеспечить себе независимых свидетелей, так как работники следственного и судебного аппарата относятся к показаниям всяких приятелей с соответствующей долей скептицизма, так как подобные показания не могут носить абсолютно беспристрастный характер. Есть, понятно, некоторые исключения из серии – «Шли мы с прокурором района Ивановым И.И., никого не трогали…».

Ситуация №4 Вы с девушкой

(мамой, бабушкой, иным лицом, которое не может самостоятельно себя защитить или убежать не менее быстро, чем вы)

Если вы куда‑либо направляетесь с лицом, которое может сильно ограничить свободу выбора вариантов вашего поведения в экстремальной ситуации, то это повод для того, чтобы в два раза внимательнее просчитывать вероятность возникновения таких ситуаций и стараться их избежать. Попав в опасную ситуацию в одиночку, вы можете избежать потасовки посредством, например, банального бегства, так как при этом в подавляющем большинстве случаев ничего не теряете. Если же с вами спутница, которую придется в случае чего защищать, то вместо того, чтобы на всех парах унестись в даль (пусть даже и после нанесения удара, пореза и пр.), вам придется биться до тех пор, пока вы и ваша подруга сможете удалиться в доступном вам обоим темпе. А если нападающих несколько и место безлюдное, то придется нападающих не просто бить или резать, а бить и резать так, чтобы до спутницы вашей дотянуться или побежать за ней ни у кого из них уже ни сил, ни желания не осталось. В результате, во‑первых, поскольку нападающих несколько и драться вам придется «за себя и за того парня», не имея возможности «измотать противника бегством», то ваш выигрыш в подобной ситуации не очевиден, во‑вторых, повреждения, причиненные вами нападавшим в такой ситуации, скорее всего, будут достаточно тяжелыми. Отсюда вывод: если с вами рядом находится беззащитное лицо, – старайтесь в максимальной степени минимизировать возможность столкновения с криминальными элементами.

Если превентивные меры не помогли, то:

Если нападающий один, свидетелей нет. Действуйте как в ситуации №1. Одинокий грабитель, получив даже незначительные повреждения, скорее всего, понесется в другую от вас сторону. Если же нападавший скончается, и вы решитесь на то, чтобы остаться на месте происшествия, то оправдаться вам будет не в пример легче, чем в той же ситуации, но будь вы в одиночку.

Если нападающих двое и более, свидетелей нет. Действуйте как в ситуации №2 Положение облегчается тем, что у вас имеется свидетель на случай общения с милицией, и осложняется тем, что вариант «чиркнул одного из нападающих ножом – унес ноги» может не пройти.

Если все произошло в людном месте. Действуйте как в ситуации №3.

И помните, что единственный плюс того, что в переделку вы попали вместе со своей дамой в том, что ваша спутница – это ваш свидетель. Минусов же очень много.

Как уже и говорил вышеизложенные ситуации, по моему мнению, встречаются наиболее часто; однако, основываясь на способах их решения и на информации, изложенной в настоящей статье, каждый при желании может разработать для себя способы решения каких‑то иных ситуаций, которые теоретически могут возникнуть в жизни.

На этом закончим разбор непосредственно ситуаций и перейдем к рассмотрению многочисленных сопутствующих, но не менее важных моментов.

Некоторые актуальные вопросы, связанные с применением ножа в целях самообороны

1. Нож для самообороны, общие критерии выбора

Для начала о том, почему для самообороны выбирается нож, относящийся к изделиям хозяйственно‑бытового назначения, а не складной охотничий номерной нож, который является холодным оружием.

Во– первых, в настоящее время в магазинах имеется огромный выбор не складных ножей, которые ни своими размерами, ни качеством, ни поражающими свойствами ничуть не уступают номерным моделям, зачастую даже превосходя их по этим параметрам. Во‑вторых, для приобретения номерного ножа требуется охотничий билет и лицензия на хранение и ношение охотничьего огнестрельного оружия. В третьих, естественно, что охотничье оружие следует носить во время охоты. И хотя ничто вам не мешает при проверке заявить, что охотничий нож вы не носите, а транспортируете (не на поясном ремне, естественно) к дому приятеля, чтобы гордо продемонстрировать ему сей великолепный экземпляр холодного клинкового охотничьего оружия, ‑проблем с милицией не избежать. Сотрудники правоохранительных органов обычно глубокими знаниями законодательства об оружии не обладают, так что пока разберетесь – проклянете все на свете, в том числе и самого себя, решившего таскать по городу охотничий нож.

Однако не складные ножи хозяйственно‑бытового назначения тоже не лучший вариант с точки зрения безпроблемности ношения. Естественно, что не складные ножи при использовании их в качестве оружия имеют ряд преимуществ перед своими складными собратьями: более высокая прочность, в большинстве случаев большая длина клинка, отсутствие необходимости тратить время на открывание, да и цена зачастую более низкая, чем на качественный складной нож. Все верно, но существует и обратная сторона медали. Нескладной нож «нормальных» габаритов (модели типа Boker «Specialist» и иже с ним во внимание не принимаются) весьма неудобен для постоянного ношения в городе, особенно если приходится носить деловой костюм. Кроме того, обнаружение такого ножа на поясе у человека, идущего по оживленной улице города, хоть и со всеми необходимыми документами, вызывает у милиционеров подозрение, что обычно влечет за собой как минимум более тщательную проверку документов. А случись какая неприятность с реальным применением, даже если ситуация ясна как Божий день, – адвокат пострадавшего все равно постарается развить тему, что «мирные люди такие ножи в городе с собой не носят». Причем убедить следственных и судебных работников в обратном очень тяжело.

Вот мы и пришли к тому, что на роль ножа для самообороны в городских условиях лучше всего подходит складной нож (с клипсой и предусматривающий возможность открывания одной рукой), сертифицированный как изделие хозяйственно‑бытового назначения. Хотя, если не пугают возможные проблемы с ношением и проверками, то можно носить и не складной хозяйственно‑бытовой нож. Да хоть мачете, это личное дело каждого… Юридически имеете на это полное право. Но я рекомендую именно складной нож. Особенно, если объем знаний в области юриспруденции не позволяет аргументировано, опираясь на конкретные правовые акты разъяснить сотрудникам милиции нынешнее положение дел в области приобретения, хранения и ношения ножей. Ну что поделать, сложился в России издавна стереотип: человек с «финкой» (о том, что такое «финка» милиционеры имеют весьма смутное представление) в кармане – если и не преступник, то криминальный умысел наверняка имеет.

Если возникнет вопрос почему это вы выбрали нож с каким‑либо воинственным названием, например, «Military» можете ответить, что вам был необходим качественный складной нож, вы пришли в магазин и сообщили об этом продавцу, а тот среди прочих указал и на этот, вы все показанные модели перекрутили в руках и как раз рукоять именно этого ножа показалась вам наиболее удобной. А как он там называется и почему это вас абсолютно не волновало, да и не сообщали вам об этом… В случае, если нож имеет серрейторную заточку и этот факт вызвал удивление, можете рассказать примерно ту же историю, но дополнительно сообщив, что вам был необходим нож, которым можно эффективно резать различные веревки, упаковки, пакеты с напитками и при этом как можно реже его подтачивать.

Так же выбирая нож, забудьте главный принцип выбора ножа киногероями – чем злобнее выглядит тем лучше – как минимум прослывете потенциальным маньяком среди сослуживцев, да и злобность внешнего вида имеет весьма иллюзорное отношения к свойствам ножа, необходимым для использования его в качестве оружия. Если вы все‑таки решили приобрести нож, имеющий какие‑либо конструктивные особенности, придающие ему недобрый вид, то вы должны четко представлять, зачем вы это делаете, насколько эти особенности увеличат поражающие способности ножа и как вы будете объяснять в случае чего причину выбора вами именно такого ножа.

Если вы занимаетесь в какой‑то секции или наметили ту, в которой будете заниматься, то наиболее логичный вариант – проконсультироваться с тренером о том, какой нож, по его мнению, наиболее подходит под преподаваемую технику. Причем, не удовлетворяйтесь отсылкой к какой‑либо модели или моделям, а выясните какой ТИП ножа подходит больше и дотошно порасспрашивайте почему именно этот тип и именно эти модели.

Если соответствующая секция по каким‑либо причинам вам не доступна, то определитесь с техникой, которую собираетесь попытаться изучить самостоятельно, например, с помощью видеокассет и, исходя из нее, определите соответствующий тип ножа.

Определив тип ножа, и встав перед необходимостью выбрать конкретную модель, стоит покопаться в архивах ножевых конференций, чтобы иметь представление о том, каким требованиям должен соответствовать нож, приобретаемый специально для самообороны. Поскольку соответствующей информации в архивах предостаточно в данной статье этот вопрос не затрагивается. А путешествие среди «залежей» архивной информации в поисках ответа на данный вопрос позволяет попутно узнать массу полезной и нужной информации о ножах вообще.

Допустим тип ножа, соответствующий вашей технике применения и стоящим перед вами задачам, вы определили. С остальными параметрами тоже. Следующий этап – выбор конкретной модели.

Вооружившись полученными знаниями, идите в местные магазины. Определив подходящие на вид модели, берите их в руки и крутите, вертите, пробуйте перехваты, одним словом, пытайтесь получить от ножа максимально возможный спектр ощущений. Если что‑то не нравится, а что не понятно, – идите домой и пару дней размышляйте, анализируя полученные впечатления, а затем придите в магазин снова и повторите все сначала с учетом выводов, к которым пришли. Вполне возможно, что на этот раз вы взгляните на те же ножи «другими глазами».

Если имеется человек, который обучает вас определенной технике, то прежде чем приобретать выбранное изделие стоит ему показать хотя бы изображение ножа (конечно, если данная модель не входит в список, рекомендованных им самим), может оказаться, что вы что‑то упустили из вида. Если такого человека не имеется, то придется полагаться на собственные знания и ощущения. Опять же, перед покупкой не помешает ознакомиться с тем, что по поводу данного конкретного изделия говорилось в конференциях соответствующей направленности. Если приглянувшаяся вам модель ранее не обсуждалась, то стоит задать интересующий вас вопрос. Тренер может и не подозревать (если, конечно, не окажется, что он большой энтузиаст складных ножей), что выбранная вами модель, например, широко известна своими проблемами с замком.

Только после того, как вы убедитесь, что нож подходит для ВАШЕЙ техники, хорошо ложится в ВАШУ руку и не имеет нареканий по функционированию стоит его приобретать.

Не удивлюсь, если окажется, что вышеописанный путь покажется долгим и сложным… Но если вы ему последуете, то купленный нож будет именно тем ножом, который вам нужен. Кроме того, приобретете достаточно большой объем знаний о ножах вообще.

Не исключено, что после более‑менее продолжительного периода тренировок вы поймете, что если бы нож был несколько иным, то было бы лучше, после чего приобретете новый. И, наверняка, со временем придете к выводу, что одного ножа на все случаи жизни не бывает.

Ну и напоследок хочу затронуть так называемые автоматические ножи или попросту «выкидухи», поскольку иногда возникает вопрос о том стоит ли приобретать нож с автоматическим открыванием клинка. Вероятно, тяга к подобным изделиям осталась еще с советских времен, когда чуть ли не каждый уголовник, появляющийся в советском детективе про «незримый бой», пытался кого‑либо сим изделием порезать. Наверно, из‑за этого то и закрепилась за «выкидухами» слава «серьезных» ножей для не менее серьезных лиц мужского пола. Да и практически все ножи не серийного производства в то время делались на зонах, причем в своем большинстве они как раз были автоматическими.

Но вернемся к целесообразности такого приобретения. Думаю, что покупать автоматический нож с целью использовать его для самообороны не стоит. Во‑первых, кнопка открытия расположена только с одной стороны, а вероятность того, что придется открывать нож левой рукой, не исключается; естественно и указательным пальцем можно будет нажать на кнопку, но это не очень‑то удобно. Во‑вторых, так как на не автоматическом ноже установлены открывающие штифты или шайбы, то у пользователя появляется масса альтернативных способов его открытия, в том числе без участия пальцев вообще. Особенно это удобно, если на руках рукавицы или толстые перчатки. А у автоматического ножа вариант один – жми на кнопку, а она часто расположена вровень с рукояткой или вообще немного «утоплена». В третьих, при открывании автоматического ножа неизбежно раздается резкий щелчок, на который некоторые личности реагируют, что называется, со скоростью мысли. А обычный складник можно тихо и незаметно открыть в кармане (если размер позволяет) или за бедром. В четвертых, у автоматического ножа возможно загрязнение механизма открытия или поломка пружины, что в экстремальной ситуации приведет к печальным последствиям. На некоторых высококлассных моделях с боковым открытием клинка, предназначенных для самобороны, специально для подобных случаев сохраняются открывающие штифты, но в целом автоматические ножи НАМНОГО менее надежны, чем обычные. Про ненадежность и качество изготовления дешевых «выкидух», китайского и иже с ним производства, я вообще не упоминаю, не вздумайте их приобретать. И, наконец, в пятых, стоимость автоматических ножей намного превышает стоимость обычных складников. А учитывая то, что нож, возможно, придется выбрасывать, это так же явный недостаток.

2. Практические аспекты ношения и применения ножа

Предположим, после долгих раздумий и походов по магазинам вы наконец‑то приобрели нож, который собираетесь использовать для самообороны; положили его в карман и вперед, мысленно напевая «Нам не страшен серый волк»… Подход не верный.

Первое. У человека, получившего в руки оружие или что‑то, способное его заменить (в данном случае хозяйственно‑бытовой нож), и носящего его при себе именно как оружие, сразу меняется модель поведения в некоторых ситуациях. Любой предмет в руках, способный причинить вред ближнему своему, а тем более конструктивно предназначенный для этого, вселяет в его владельца ложное чувство превосходства над окружающими. Соответственно меняется и поведение человека. Например, раньше он за полсотни метров обходил любую подвыпившую компанию и опасливо озираясь пробирался по ночным улицам родного района, стараясь идти по самому освещенному и безопасному маршруту, а теперь… Грудь колесом, вызов во взоре, вместо того, чтобы обойти потенциально опасное место принципиально идет через него…

Более того, чувство превосходства дополняет следующий психологический нюанс: оружие (или заменяющий его предмет) пока его не применяют остается лишь холодным куском железа. Вследствие этого у его владельца подсознательно постоянно присутствует желание свое оружие применить.

Что в результате? Все просто, существует два варианта:

1.В конце концов, человек «нарывается» на агрессора; и в результате оказывается пред проблемой доказывания факта необходимой обороны или отправляется в больницу, а то и на тот свет. Причем, если поражающие свойства оружия или уровень психотехнической готовности пользователя оказались недостаточны для отражения нападения, то второй вариант более вероятен, особенно при совершении группового нападения.

Допустим, нападение успешно отражено, имеется масса свидетелей правомерности ваших действий, но даже в таком случае не избежать потери времени и нервов при общении с представителями правоохранительных органов. Поэтому незачем своими неразумными действиями увеличивать степень вероятности попадания в проблемную ситуацию.

2. Оружие применяется в ситуации абсолютно этого не требующей, например, в ответ на словесное оскорбление. Да, высказанное с применением нецензурных выражений, да, задевающее самые «больные» места, да, сделанное в присутствии лиц, на протяжении долгого времени считавших вас крутым парнем, – но все это не повод применять нож! Об этом иногда забывают, так как этот самый нож так и просится на волю…

«Мораль сей басни такова» – нож это тот предмет, который возможно когда‑нибудь спасет вам жизнь, но ни в коем случае нельзя поддаваться ложному чувству уверенности, вселяемому его наличием в кармане, и позволять ножу управлять вами! Иначе нож принесет вам больше вреда, чем пользы.

Второе. Вытекает из первого. Помните, что нож – это не пистолет и, соответственно, не позволяет гарантированно предотвратить приближение агрессора на критическое расстояние, с которого он, возможно, сможет вас «достать». Это особо важно, если вы не имеете достаточных навыков использования ножа. Да даже, если и имеете, то глупо самостоятельно создавать для себя опасную ситуацию. Поэтому наличие при себе ножа не отменяет обязательности соблюдения стандартных мер безопасности.

Третье. Для законопослушного гражданина обычно самый проблемный момент в применении ножа – это даже не тот факт, что нападающему будут причинены телесные повреждения, а определение того необходимо ли вообще в данной ситуации использовать нож.

Чтобы упростить решение этого вопроса заранее в спокойной домашней обстановке хорошенько подумайте и представьте некие стандартные варианты проявления агрессии со стороны злоумышленников, после чего разработайте варианты вашего на них реагирования. Причем «реагирование» подразумевает не только применение кулаков или ножа, но и разрешение конфликта вообще без применения физической силы; все зависит от ситуации. Заготовив соответствующие программы действий, вы сможете намного быстрее, эффективнее и адекватнее среагировать на проявление в отношении вас агрессии.

Четвертое. Для того чтобы применить нож необходимо иметь физическую возможность им воспользоваться. Проще говоря, пока нож не находится в вашей руке толку от него столько же сколько от удочек забытых дома при поездке на рыбалку. Следовательно, размещение ножа на теле, одежде, обуви или даже носимых с собой предметах должно позволять мгновенно его извлечь. А если нож складной, то и раскрыть. По этой причине первое, что вы делаете после покупки ножа, – это попытка опытным путем определить, где и как лично вам стоит носить данный конкретный нож, чтобы обеспечить быстроту его извлечения и приведения в состояние готовности к бою, удобство ношения, а так же скрытность ношения. Соответственно, для проведения таких экспериментов необходимо одевать именно ту одежду, с которой вы собираетесь носить нож.

Пятое. Настойчиво тренируйтесь в извлечении и открытии ножа. Десятка другого попыток не достаточно; тренироваться необходимо пока не выработается стойкий автоматизм на разучиваемое действие. Тренируйтесь до тех пор, пока не научитесь выхватывать и открывать нож, не думая и не глядя в его сторону. Причем в разных положениях: стоя, сидя, лежа и т.д., что придет в голову.

Шестое. Даже научившись мгновенно выхватывать нож, в некоторых ситуациях стоит извлечь его заранее. Например, подходя в три часа ночи к не освещенному подъезду не будет лишним загодя достать нож и нести его в руке или даже раскрыть и взять обратным скрытым хватом. Мирных бабулек в это время суток вы там явно не встретите, а вот подвергнуться нападению очень даже можете.

Седьмое. Если на вас неожиданно совершено нападение и при этом вы не успели извлечь нож, то первое, что вы должны сделать, – отразить атаку доступными вам средствами. Сделайте что угодно, хоть нос откусите, хоть в глаза плюньте, только не зацикливайтесь на ноже. Если вы вместо того, чтобы мгновенно остановить уже начавшуюся атаку переключитесь на извлечение ножа, то воспользоваться им можете не успеть.

Ваши первые действия по отражению атаки должны, по меньшей мере, привести к замешательству противника, и позволить вам воспользоваться ножом.

Восьмое. Не поленитесь и ознакомьтесь с анатомией человека и возможными последствиями воздействия на различные органы ножевых уколов и порезов. Если этого не сделаете, то рискуете вместо испуганного гопника получить труп оного или, наоборот, вместо того чтобы мгновенно умереть агрессивный и вооруженный злоумышленник, подстегнутый болью и ненавистью, с удвоенной силой примется вас убивать.

По этой же причине для самообороны с ножом необходимы соответствующие навыки, хотя бы минимальные. Постоянно тренируйтесь; само по себе наличие ножа и умение быстро его выхватывать это далеко не все: нож еще надо будет применить.

Помимо технической готовности должна иметься и психическая, нож – не газовый баллончик. А готовы ли вы хоть и правомерно, но лишить человека жизни или причинить телесные повреждения, да еще и подойти к нему для этого почти вплотную? Поэтому ОБЯЗАТЕЛЬНО наряду с упражнениями, необходимыми для овладения соответствующей техникой, должны присутствовать упражнения, готовящие вашу психику к реалиям ножевого столкновения. Иначе вы будете лихо размахивать деревяшкой в зале и расписывать ножом манекен, но когда дело (тьфу, тьфу, тьфу…) дойдет до реального применения в лучшем случае сильно замешкаетесь перед тем как пустить нож в ход. А эта задержка может стоить вам жизни.

Если чувствуете, что в создавшейся ситуации вы психически не готовы применить нож, то лучше и не извлекайте его, попытайтесь решить конфликтную ситуацию иным образом.

Девятое. НИКОГДА не демонстрируйте нож противнику, даже если и собираетесь его применить. Во‑первых, вид ножа может подействовать на агрессора как красная тряпка на быка и атака не заставит себя долго ждать, а если у него имеется какое‑либо оружие, то оно будет незамедлительно применено, не смотря на то, что, возможно, изначально единственным желанием гопника было забрать ваш кошелек и отвесить пару оплеух. Во‑вторых, если вы продемонстрировали противнику нож, тем самым, естественно, лишив себя преимущества, даваемого фактором неожиданности, – можете не успеть применить свое «оружие» первым. Или просто можете не справиться с быстро оценившим ситуацию злоумышленником, если ваш уровень тактико‑технической подготовки ниже. Хорошо еще, если у нападающего не окажется при себе огнестрельного оружия. Вывод прост: если намерены атаковать – делайте это неожиданно. Даже если в своем умении владеть ножом более‑менее уверены, зачем увеличивать свои шансы на проигрыш? Жизнь и так слишком коротка, незачем уменьшать свои шансы дожить до старости.

3. Оказание помощи пострадавшему

Как уже упоминалось, существует очень правильная рекомендация (автором которой является известный специалист в области рукопашного боя и боя с ножом Андрей Кочергин) для ситуаций, когда нападавший получил серьезные повреждения или предположительно скончался и при этом вокруг имеются свидетели (неважно, видели они что именно произошло или нет) – пострадавшего надо спасать, причем очень активно и с усердием.

Причины следующие. В случае с серьезными повреждениями – вы спасаете поверженного агрессора, так как вашей целью было спасение вашей (а может, чьей то еще) жизни, а не убийство нападавшего. И цели вы своей достигли. В случае же с предположительно бесславно почившим агрессором – вы спасаете его, так как не являетесь профессиональным медиком, а посему абсолютно точно определить умер нападавший, или просто находится в бессознательном состоянии, не можете. А поскольку опять же целью вашей было лишь пресечение агрессии, то, добившись этого, как и в первом случае, вы пытаетесь спасти преступника, чтобы передать его в руки Российского Правосудия.

Спасайте преступника, даже если понятия не имеете о том, как это правильно делается. Если вам не удастся его спасти – это не ваша вина, главное, что вы пытались это сделать!

Если никаких свидетелей нет, но вы собираетесь остаться на месте происшествия, – сцену вашей борьбы за жизнь негодяя увидят приехавшие милиционеры и работники скорой помощи. В качестве жгута рекомендуется использовать, например, шнурки из своих ботинок (ну нет шнурков – возьмите брючный ремень), а в качестве перевязочного материала – собственную же рубашку. Почему не снять все это с пострадавшего? Да потому, что желание спасти глупого гопника, посягнувшего на вашу жизнь, было столь велико, что вам было совершенно не жаль любимых шнурков. Как даже можно думать о подобных мелочах, когда речь идет о сохранении драгоценной жизни человека, пусть даже и совершившего преступление!? Да, производя все необходимые манипуляции с пострадавшим не стоит вслух высказывать все, что вы о нем думаете (наверняка факт того, что вы вовсю пытаетесь вернуть негодяя к жизни, еще не означает, что вы тут же воспылали к нему нежными чувствами…). Если вы не последуете этому совету, то вполне возможно, что кто‑либо из свидетелей что‑то не расслышав, ослышавшись или не поняв в чем дело, потом заявит, что вы, выкрикивая различные оскорбления, непонятно что делали с телом бедного гопника… Вам это надо? Посему, во избежание различных недоразумений, держите себя в руках. Окружающие должны видеть на вашем челе неподдельную скорбь, а их уши должны слышать соответствующие слова, а также историю о том, что собственно произошло. Например, – «нет, ну вы видели!? Это же надо! Набросился на меня с вот этим ржавым куском железа, да еще и „убью!“ кричал… Еле‑еле успел увернуться… Мне ничего не оставалось делать… Только бы он не умер… Где же скорая?!».

4. Право на необходимую оборону

Право защищать свои права и свободы всеми способами, не запрещенными законом, предоставлено гражданам РФ статьёй 45 Конституции Российской Федерации. Во исполнение этого положения статья 37 УК РФ («Необходимая оборона») закрепляет за гражданами РФ право на защиту от общественно‑опасных посягательств.

Статья 37 УК РФ гласит:

«1. Не является преступлением причинение вреда посягающему лицу в состоянии необходимой обороны, то есть при защите личности и прав обороняющегося или других лиц, охраняемых законом интересов общества или государства от общественно‑опасного посягательства, если при этом не было допущено превышения пределов необходимой обороны.

2. Право на необходимую оборону имеют в равной мере все лица независимо от их профессиональной или иной специальной подготовки и служебного положения. Это право принадлежит лицу вне зависимости от возможности избежать общественно опасного посягательства или обратиться за помощью к другим лицам или органам власти.

3. Превышением пределов необходимой обороны признаются умышленные действия, явно не соответствующие характеру и степени общественной опасности посягательства».

Акцентирую внимание на том, что в соответствие с ч.1.ст.37 защищать от общественно опасного посягательства можно не только себя и свои права, но также и других (любых) лиц, а также их права.

В соответствие с ч.2 ст.37 право на необходимую оборону принадлежит лицу независимо от возможности избежать общественно опасного посягательства или обратиться за помощью к другим лицам или органам власти. Правда если о наличии у вас такой возможности в момент посягательства представителям правоохранительных органов не стало известно изначально, то сообщать им об этом по своей инициативе КАТЕГОРИЧЕСКИ не рекомендуется. Точно также настоятельно не рекомендую рассказывать о наличии у вас какой‑либо специальной подготовки.

Особую важность имеет то, что причинение вреда посягающему лицу в состоянии необходимой обороны не является преступлением, только если при этом не было допущено превышения её пределов.

Для того, чтобы утверждать, что защищавшееся лицо превысило пределы необходимой обороны, необходимо доказать два момента:

1. действия оборонявшегося явно не соответствовали характеру и степени общественной опасности посягательства.

2. действия оборонявшегося были умышленными.

Не доказанность любого из этих двух условий означает, что пределы необходимой обороны превышены не были.

Вывод о том имело ли место несоответствие действий обороняющегося характеру и степени общественной опасности посягательства может быть сделан только после тщательного и всестороннего анализа обстоятельств дела, а так же личностей оборонявшегося и посягавшего.

В судебной практике причинение вреда здоровью средней тяжести при пресечении карманной или квартирной кражи, при пресечении любого посягательства на здоровье, признается соразмерной обороной. Однако есть большое НО: вывод, к которому придут следователь или суд в большой мере будет зависеть от их личного мнения о произошедшем, а не только от сухих фактов (которые еще надо будет истолковать исходя из внутреннего убеждения…). Поэтому выводы о наличии или отсутствии превышения пределов необходимой обороны в различных внешне сходных делах могут диаметрально отличаться.

Соответственно, исходя из того, что действия, явно не соответствующие характеру и степени общественной опасности посягательства, должны быть умышленными, необходимо знать, в каких случаях действия не могут быть таковыми признаны. Для этого ознакомьтесь с содержанием следующих статей УК РФ: ст.25 («Преступления, совершенные умышленно»), ст.26 («Преступление, совершенное по неосторожности») и ст.28 («Невиновное причинение вреда»). Причем деление умысла на прямой и косвенный, а неосторожности на легкомыслие и небрежность практического значения не имеет.

Со статьей 37 УК РФ тесно связана статья 38 УК РФ («Причинение вреда при задержании лица, совершившего преступление»).

Статья 38 УК РФ гласит:

«1.Не является преступлением причинение вреда лицу, совершившему преступление, при его задержании для доставления органам власти и пресечения возможности совершения им новых преступлений, если иными средствами задержать такое лицо не представлялось возможным и при этом не было допущено превышения необходимых для этого мер.

2.Превышением мер, необходимых для задержания лица, совершившего преступление, признается их явное несоответствие характеру и степени общественной опасности совершенного задерживаемым лицом преступления и обстоятельствам задержания, когда лицу без особой необходимости причиняется явно чрезмерный, не вызванный обстановкой вред. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда».

Не исключаю ситуации, что кто‑нибудь когда‑нибудь станет свидетелем совершения преступления (именно преступления, то есть деяния, предусмотренного особенной частью УК РФ!), например, убийства.

Я хочу акцентировать внимание на следующих моментах:

1. задержание производится исключительно в целях доставления преступника органам власти и пресечения возможности совершения им новых преступлений.

2. иными средствами, кроме как путем причинения вреда, задержать такое лицо не представлялось возможным.

3. не было допущено превышения мер, необходимых для задержания.

4. превышение мер, необходимых для задержания, влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Четвертый пункт означает, что вы не подлежите уголовной ответственности, если, желая, например, врезать убегающему убийце по плечу подвернувшейся под руку железякой (с целью предотвратить его бегство и не дать ему уйти от уголовной ответственности; ни в коем случае не с целью наказать его самому!), случайно попали ему по голове из‑за того, что преступник неожиданно изменил траекторию движения в момент нанесения удара, направленного в плечо. А может и так случиться, что преступник в процессе бегства окажет сопротивление вашим законным действиям и вам придется защищаться от общественно опасного посягательства – в этом случае у вас сразу же возникает право на необходимую оборону. Однако, как и в любом ином случае, вам потребуются доказательства (например, свидетельские показания), подтверждающие ваши слова.

Лицо, в процессе задержания причинившее вред преступнику с целью учинить самосуд или умышленно нанесшее ему повреждения, не соответствующие характеру и степени общественной опасности содеянного или обстоятельствам задержания, подлежит уголовной ответственности по ч.2 ст.114 или ст.108 УК РФ.

Лицо, превысившее пределы необходимой обороны, подлежит ответственности ст.108 либо ст.114 УК РФ.

Конечно, эти две статьи УК РФ можно было разобрать несколько более подробно, но, думаю, особой надобности в этом нет, так как соответствующие пояснения содержаться в любом комментированном уголовном кодексе. Причем лучше всего, если комментарии будут даны Верховным Судом РФ, при отсутствии таковых – Генеральной Прокуратурой РФ.

Толкования некоторых понятий и разъяснения многих спорных моментов, имеющих отношение к необходимой обороне, содержатся в уже упоминавшемся постановлении Пленума Верховного Суда СССР «О применении судами законодательства, обеспечивающего право на необходимую оборону от общественно опасных посягательств» от 16 августа 1984 г. №14. Знакомство с этим постановлением АБСОЛЮТНО обязательно. Не смотря на то, что на это постановление имеются ссылки в любом комментарии к УК РФ лучше все‑таки иметь его полный текст.

Чтобы разобраться с тем, что такое легкий (и другие степени) вред ознакомьтесь с комментариями к УК РФ, а еще лучше с «Правилами судебно‑медицинской экспертизы вреда здоровью». Нелишне знать, что за вред, с юридической точки зрения, вы причиняете, и что за это бывает.

5. Обще‑юридические аспекты ношения хозяйственно‑бытовых ножей

Важный момент относительно ношения хозяйственно‑бытовых изделий – юридически вы можете носить их, где вам вздумается, исключая места, в которых ношение всего колюще‑режущего прямо запрещено. Ограничения, налагаемые п.5 ст.6 Закона РФ «Об оружии» на ношение оружия, на хозбыт не распространяется, следовательно, вы имеете полное право, находясь на митинге, уличном шествии, демонстрации или пикетировании, а так же на любом ином массовом публичном мероприятии, иметь при себе свой любимый клипит, нескладной хозяйственно‑бытовой нож или даже сувенирный меч.

Однако следует не выходить за разумные рамки: право то вы имеете, но без меча остаться можете – омоновца в маске, колотящего вас по голове резиновой дубинкой и отбирающего любимый «Экскалибур», упоминанием статей остановить вряд ли удастся. А будете активно сопротивляться – что‑нибудь сломают (хорошо, если меч), да еще и оскорбление представителя власти (ст.319 УК РФ), а в случае попытки отмахаться этим мечом – посягательство на жизнь (ст.317 УК РФ) припишут. Самое минимальное – хорошенько поколотят или(и) вменят злостное неповиновение законному распоряжению или требованию работника милиции (ст.165 Административно‑процессуального кодекса РСФСР). Конечно, это совсем не значит, что вам не удастся впоследствии оправдаться, но вам все это нужно? Поэтому будьте максимально корректны при общении с проверяющими вас лицами, особенно, если они находятся в явно нервозном состоянии (например, по причине возникновения на массовом публичном мероприятии массовых же беспорядков). По этим же причинам не берите с собой на массовые мероприятия, где возможно возникновение беспорядков или в места, где охрана, скорее всего, не будет отличаться дружелюбностью, ничего крупнее складного ножа, причем желательно самого миролюбивого вида из имеющихся у вас.

Несмотря на то, что в законодательстве РФ не содержится запрета на ношение хозяйственно‑бытовых ножей в целях самообороны (в отличие от огнестрельного длинноствольного и холодного оружия – п.6 ст.6 Закона РФ «Об оружии»), НИ В КОЕМ СЛУЧАЕ при проверке (да и вообще кому бы то ни было…) не сообщайте, что любимую, например, Spyderco «Endura» вы именно в этих целях и носите. Заявление о том, что нож носился в целях самообороны, сделанное дознавателю, а тем более бабушке‑судье, очень быстро заставит вас сильно пожалеть о несдержанности в высказываниях.

Следовательно, прежде чем начать носить приобретенный нож хорошо продумайте возможные варианты ответов на различные вопросы, не только товарищей милиционеров, но и просто приятелей увидевших нож у вас на поясе. Будьте готовы к самым разнообразным вопросам: от «зачем Вы вообще носите с собой нож?» до «почему это клинок Вашего ножа покрыт такими ужасными зубьями?». Поэтому возьмите свой нож в руки и попытайтесь взглянуть на него глазами обывателя, после чего сформулируйте вопросы, которые могли бы возникнуть в голове у этого самого обывателя при виде данного ножа; далее придумайте ответы на эти вопросы.

Не стоит бравировать перед «не посвященными» знакомыми своими навыками обращения с ножом, например, демонстрируя его мгновенное извлечение. Дело в том, что если дознаватель или следователь решат опросить ваших знакомых, то не исключено, что на вопрос о том «как Вы думаете, зачем Ваш приятель такой‑то носил нож?» может последовать развернутый ответ – «для самообороны конечно! Он еще так ловко умеет им пользоваться…». В результате у вас, вполне возможно, появятся некоторые проблемы. Ну не любят следственные и судебные работники лиц, носящих нож с такими целями; почему‑то считается, что эти люди только и ждут возможности кого‑то порезать. А как обрадуется адвокат гопника, обнаружив в деле подобную информацию…

Поэтому – нож вам нужен в сугубо хозяйственных целях (пакеты открывать, шнурки перерезать, карандаши точить, бутылки с пивом открывать и т.д.) желательно, чтобы ваши знакомые хотя бы изредка видели, как вы используете нож именно в этих целях. Понятно, что нож, приобретенный специально для самообороны, не стоит использовать для резки колбасы, но продемонстрировать его бытовое применение надо. Можно, например, периодически открывать им пакеты с чипсами, резать тоненькие шнурочки и производить иные работы, практически никак не влияющие на остроту режущей кромки. Полное отсутствие желания откручивать ножом винты, рубить проволоку и резать ветки можете аргументировать тем, что нож – не отвертка и не кусачки, а лучше топора для рубки веток ничего на свете нет; да и нож стоит не сто рублей, вы его очень бережете.

6. «Гражданин, пройдемте…»

Или что надо знать, чтобы ваш нож и далее оставался вашим. И не только для этого…

Как уже говорилось выше, де юре вы можете носить ваш хояйственно‑бытовой нож, где и когда пожелаете. Но де‑факто проблемы возникают достаточно часто. Особенно, если при вас нет сертификата на нож или документов, удостоверяющих личность. Кстати, об обязательности наличия при себе сертификата и документов, удостоверяющих личность, нигде не сказано. Но реалии таковы, что если их у вас при проверке не окажется, то ничего хорошего можете не ждать; не забывайте хотя бы о том, что знать все сертифицированные как хозбыт модели ножей наперечет милиционеры не обязаны.

На вашем пути может встретиться как абсолютно честный сотрудник милиции, который просто‑напросто не знаком с законодательством, регулирующим оборот ножей, так и представитель правоохранительных органов, прекрасно разбирающийся в вопросе, но желающий во что бы то ни стало присвоить ваш нож. Чтобы в обоих случаях вы не лишились ножа необходимо иметь представление о том, на каких основаниях, и в каком порядке работники милиции имеют право изъять у вас нож, а так же что делать, если действия товарищей милиционеров явно противозаконны.

Основания и порядок задержания, осмотра, обыска, выемки, досмотра, изъятия и все, что с этим связано, – большая отдельная тема. Более того, скоро граждане РФ увидят новые законодательные акты, пришедшие на смену старым, в их числе УПК, как обещают его создатели полностью соответствующий Конституции РФ, посмотрим… Но так как этого еще не произошло давайте рассмотрим некоторые способы противодействия сотрудникам милиции, возжелавшим лишить вас любимого ножа, основываясь на ныне действующем законодательстве. Кстати, после принятия и вступления в силу новых законодательных актов будет интересно сравнить, что же изменилось.

Для начала, следует сказать, что необходимо четко отличать задержание, изъятие и пр. действия, проводимые в административном порядке, от тех же действий, проводимых в уголовно‑процессуальном порядке. От этого зависит перечень прав и обязанностей, как ваших, так и сотрудников милиции. Поэтому первое, что необходимо сделать при возникновении проблемной ситуации, – выяснить каким кодексом в данном случае руководствуются сотрудники милиции.

Также не мешает знать, что такое «преступление» и что такое «правонарушение». Если не вдаваться в юридические тонкости, то:

· Административное правонарушение (проступок) – это деяние (действие или бездействие), ответственность за которое предусмотрена особенной частью Кодекса РСФСР «Об административных правонарушениях».

· Преступление – это деяние (действие или бездействие), ответственность за которое предусмотрена особенной частью Уголовного кодекса РФ.

Задержание, досмотр и изъятие в порядке КОАП РСФСР.

Особенность административно‑процессуального законодательства состоит в том, что как нормы, определяющие деяния, являющиеся административными правонарушениями, так и регулирующие случаи и порядок административного задержания, досмотра вещей, изъятия вещей (к коим ваш любимый нож и относится) и документов, составлению соответствующих протоколов и т.д., содержатся в одном кодексе – Кодексе РСФСР «Об административных правонарушениях» (далее – «КОАП»).

1.Изъятие и досмотр

В соответствие со ст.244 КОАП («Изъятие вещей и документов») изъятие в административном порядке вещей и документов возможно ТОЛЬКО в том случае, если они являются орудием правонарушения (например, правонарушитель ножом повредил ограничительный знак в лесу) или его непосредственным объектом (например, правонарушитель похитил нож, стоимость которого не превышает одного МРОТ‑а).

Соответственно, если вы не совершили с помощью вашего ножа административное правонарушение или трехкопеечный ножик не был вами или кем‑то еще у кого‑то ранее похищен (причем это должно быть доказано, например, вас застали за вырезанием вашей же монограммы на ограничительном знаке в лесу) – ни о каком его изъятии даже речи не может быть.

Повторюсь – вы можете совершить хоть десять правонарушений в один день, но если нож не имеет к ним никакого отношения, то и изымать его (разве что на время задержания), а затем и конфисковывать, права никто не имеет.

В соответствие со ст.244 КОАП об изъятии составляется отдельный протокол , в котором в частности должно быть указано, что за нож изымается, а также по каким основаниям и при каких обстоятельствах. Вместо составления отдельного протокола об изъятии соответствующая запись может делаться в протоколах об административном правонарушении, досмотре вещей или административном задержании.

По смыслу ст.239 КОАП («Меры обеспечения производства по делам об административных правонарушениях») вас имеют право задержать, произвести досмотр, изъять что‑либо в административном порядке ТОЛЬКО при совершении вами какого‑либо административного правонарушения . Причем как уже говорилось выше изъятие чего‑либо возможно только при наличии обстоятельств, предусмотренных ст. 244 КОАП.

Факт отсутствия у вас с собой документов, удостоверяющих личность, сам по себе не является основанием для задержания. Поэтому при попытке вас задержать, произвести досмотр или изъять что‑либо не известно за что сразу же требуйте объяснения в нарушении какой статьи КОАП вы обвиняетесь.

Если какие‑либо лица, имеющие соответствующие полномочия (ст.241 и ст.243 КОАП), желают у вас что‑то изъять или задержать вас, обвиняя в совершении некоего административного правонарушения, которое вы не совершали, а затем еще и провести, например, личный досмотр, то иногда помогает следующий рецепт: со спокойным видом, уверенным голосом напомните, что, во‑первых, они должны составить протокол об административном задержании (ст.240), во‑вторых, для проведения личного досмотра им необходимо найти не менее двух понятых одного с вами пола (ст.243), в третьих, личный досмотр может проводиться только лицом одного с вами пола (для женщин сие актуально), в четвертых, они должны будут не забыть выдать вам копию протокола об административном правонарушении сразу же после его составления (ст.236.1), в пятых, жалобы на их действия во все возможные инстанции не заставят себя долго ждать (ст. 246 и гл. 22).

Акцентирую внимание на том, что все это высказывается в вежливой форме и только, если вы и в самом деле ни в чем не виноваты или хоть и виноваты, но действия официальных лиц откровенно незаконны. Если катить бочку ни за что ни про что, то представители власти могут «слететь с катушек», особенно, если дело происходит ночью в безлюдном месте…

Если использование вышеуказанного рецепта не излечит официальных лиц от желания связываться с вами, и они, придумав таки правонарушение, которое вы якобы совершили, вызовут понятых и приступят к составлению протокола, то рекомендую самостоятельно в присутствии понятых до начала досмотра предъявить имеющийся при вас нож и сертификат на него. Причем факт добровольного предъявления ножа должен быть отражен в протоколе; если это «забудут» сделать, то никто вам не мешает самостоятельно внести запись об этом в протокол перед его подписанием или изложить в своих замечаниях, которые должны будут быть приложены к протоколу.

В случае совершения вами какого‑либо мелкого правонарушения, к которому нож не имеет никакого отношения (например, не вклеена в паспорт новая фотография), после установления личности и уплаты штрафа вас должны отпустить без всяких проблем и с ножом в кармане. Если же нож возвращать не желают, никак не реагируя на приводимые вами доводы, то проследите, чтобы был составлен протокол изъятия либо в протоколах об административном правонарушении или об административном задержании была сделана запись об изъятии ножа и о том, что вы его сами добровольно выдали. И не забудьте взять копию протокола. Потом подадите соответствующую жалобу с требованием о возвращении ножа и наказании виновных.

2. Административное задержание

Некоторые моменты, связанные с административным задержанием, уже затрагивались выше, в том числе то, что задержать вас имеют право ТОЛЬКО в связи с совершением вами какого‑либо административного правонарушения (ст. 239 КОАП). Однако давайте несколько углубимся в данную проблему, так как административное задержание вовсе не редкое явление.

ОЧЕНЬ желательно, как только вам сообщили, что вы задержаны, связаться с адвокатом. В соответствие с ч.1 ст.48 КРФ любое задержанное лицо с момента задержания имеет право пользоваться помощью адвоката. Это важно по двум причинам: первая, зная о наличии у вас адвоката, сотрудники милиции вряд ли предпримут в отношении вас какие‑либо явно не законные действия, вторая – очень часто материалы, собранные в административном порядке, используются для возбуждения уголовного дела.

По общему правилу в соответствие со ст. 242 КОАП («Сроки административного задержания») срок административного задержания не может превышать трех часов . Срок начинает течь с момента доставления нарушителя для составления протокола, а лица, находящегося в состоянии опьянения, – со времени его вытрезвления. Однако в соответствие с ч.3 ст. 242 КОАП в случае, если вы совершили перечисленные в этой части статьи правонарушения (среди них, кстати, мелкое хулиганство и неповиновение работнику милиции), вас могут задержать до рассмотрения дела народным судьей или начальником (его заместителем) органа внутренних дел. Хотя в КОАП не указано, на какой срок в этом случае может быть задержано лицо, но в любом случае в соответствие с ч.2 ст.22 Конституции РФ «до судебного решения лицо не может быть подвергнуто задержанию на срок более 48 часов».

По истечении срока административного задержания вас должны отпустить. Однако если вы были задержаны до рассмотрения вашего дела судом, и суд в итоге пришел к выводу, что вы совершили какое‑либо административное правонарушение, за которое может быть наложено административное взыскание в виде административного ареста, и соответственно наложил такое взыскание, вы будете взяты под арест. Срок ареста не может превышать пятнадцати суток (ст.32 КОАП – «Административный арест»).

В случае задержания рекомендую всегда пользоваться правом, предоставленным задержанному ч.2 ст.240 КОАП: по просьбе задержанного о месте его нахождения уведомляются его родственники, администрация по месту работы или учебы. Причем во избежание проявления приступов забывчивости у задержавших вас лиц внесите соответствующую просьбу (с указанием телефонов, по которым следует звонить) непосредственно в протокол перед своей подписью.

В соответствие с ч.1 ст.235 КОАП в протоколе указываются объяснения нарушителя, однако места для подробного объяснения там может не хватить или вообще ваши объяснения своими словами туда внесут сами работники милиции. Поэтому знайте, что если вы выступаете в качестве лица, совершившего административное правонарушение, – вы имеете право составить объяснения и замечания по содержанию протокола на отдельных листах, которые должны быть приложены к протоколу (ч.3.ст.235 КОАП). Не стесняйтесь, излагайте все, что считаете нужным; объем объяснений и замечаний не ограничен.

Чтобы уменьшить вероятность таинственного исчезновения ваших замечаний на протокол об административном правонарушении, рекомендую перед своей подписью в протоколе сделать пометку «с приложением замечаний (объяснений, или то и другое вместе) по содержанию данного протокола». В случае с неправомерным задержанием и(или) изъятием ножа ОБЯЗАТЕЛЬНО изложите свои замечания.

В соответствии со ст.236.1 КОАПП РСФСР копия протокола об административном правонарушении под расписку вручается лицу, совершившему правонарушение. ОБЯЗАТЕЛЬНО требуйте выдачи копии, иначе вы не сможете доказать не только факт изъятия у вас ножа, но даже и факт самого задержания.

3. Обжалование и опротестование

Немного о том, что и как обжаловать. В соответствие со ст.246 КОАП «административное задержание, личный досмотр, досмотр вещей и изъятие вещей и документов могут быть обжалованы заинтересованным лицом в вышестоящий орган (должностному лицу) или прокурору». Таким образом, если постановление по делу еще не вынесено, то до вынесения такого постановления вы имеете право подать соответствующую жалобу. Причем лучше направить ее и вышестоящему лицу и прокурору.

Если же постановление по делу уже вынесено, то вы можете воспользоваться своим правом на обжалование и опротестование в порядке, предусмотренном гл.22 КОАП. В какие инстанции подается жалоба указано в ст.267 КОАП. Помните, что судебное обжалование так же допустимо. Очень важно не забыть, что в соответствие со ст.268 КОАП жалоба на постановление по делу об административном правонарушении может быть подана только в течение десяти дней со дня вынесения постановления . Так же на основании ст.269 КОАП постановление может быть опротестовано прокурором. Это значит, что вы имеете право подать в прокуратуру жалобу с просьбой о принесении прокурором протеста на постановление. Приносить протест или нет – решает только сам прокурор, однако плюсом опротестования является шанс отстоять свои права и после пропуска десятидневного срока и невозможности его восстановления.

Задержание, обыск и изъятие в порядке УПК РСФСР.

Хотя уже принят новый УПК, но мало ли что может случиться, пока новый кодекс вступит в силу… Поэтому все‑таки разберем некоторые важные моменты.

Начнем с личного обыска, которым так часто пугают граждан сотрудники милиции. Допустим, остановили мирного владельца хозбыта на улице бравые стражи порядка, и давай документы проверять да вопросы задавать, в том числе и о наличии при нем колюще‑режущих предметов. И рад бы владелец «Endura» не предъявлять нож сотрудникам милиции, зная что объяснения что такое сертификат и зачем это он носит с собой такую зубастую штуковину могут занять не пять минут, да вот добавление – «если сами найдем – хуже будет» – вынуждает все‑таки предъявить нож… Да даже когда и нет при себе никакого ножа перспектива быть обысканным ни за что ни про что радости не доставляет.

Так вот, знайте, что для проведения личного обыска сотрудники милиции должны вас задержать (ст. 172 УПК). А задержать вас имеют право ТОЛЬКО по основаниям, указанным в ст.122 УПК, причем этот список исчерпывающий :

1. лицо застигнуто при совершении преступления или непосредственно после его совершения;

2. очевидцы, в том числе и потерпевшие, прямо укажут на данное лицо, как на совершившее преступление;

3. на подозреваемом или на его одежде, при нем или в его жилище будут обнаружены явные следы преступления.

При наличии иных данных , дающих основания подозревать лицо в совершении преступления, оно может быт задержано лишь в том случае , если это лицо покушалось на побег или когда оно не имеет постоянного места жительства, или когда не установлена личность подозреваемого (ч.2 ст.122 УПК).

«Иные данные» – это данные (а не домыслы сотрудников милиции!), которые дают основания подозревать какое‑либо лицо в совершении преступления.

Обратите внимание, что при наличии «иных данных», лицо может быть задержано ТОЛЬКО в следующих случаях:

1. оно покушалось на побег.

2. не имеет постоянного места жительства.

3. не установлена его личность.

Законодатель связывает возможность задержания лица подозреваемого в совершении преступления на основе «иных данных», с дополнительными условиями, поскольку «иные данные», в отличие от оснований, перечисленных в ч.1 ст. 122 УПК, сами по себе не позволяют с достаточной степенью уверенности считать лицо причастным к совершению преступления.

Часть 2 статьи 122 УПК требует указания в протоколе задержания не только оснований задержания, но и мотивов. Следовательно, даже при наличии основания для задержания, но при отсутствии мотива лицо не может быть задержано. Напрямую мотивы, по которым лицо может быть подвергнуто задержанию, в УПК не перечисляются, однако считается, что они соответствуют мотивам, указанным в ст.89 УПК («Применение мер пресечения»). Непосредственно к подозреваемому относятся три из них:

1. наличие достаточных оснований полагать, что подозреваемый скроется от дознания и предварительного следствия.

2. воспрепятствует установлению истины по уголовному делу.

3. будет заниматься преступной деятельностью.

Отмечу, что мотив так же должен основываться на фактах, а не на домыслах.

Таким образом, вас могут задержать (и соответственно провести личный обыск) только если:

А. Имеется основание задержания:

1. хотя бы одно из трех , предусмотренных ч.1 ст.122 УПК .

2. в случае отсутствия оснований, указанных в ч.1 ст.122 УПК – иные данные (то есть доказательства) и при этом вы или покушались на побег, или не имеете постоянного места жительства, или невозможно установить вашу личность.

Б. Имеется мотив задержания.

Не забывайте – вас имеют право задержать только при наличии основания и мотива одновременно!

Обращаю внимание на то, что если у вас при себе просто‑напросто не окажется документов, удостоверяющих личность, то сотрудники милиции могут исхитриться и придумать какие‑нибудь фантастические данные, якобы дающие основания подозревать вас в совершении какого‑то преступления, а также соответствующие мотивы и задержать, обойдя три главных основания задержания, предусмотренные ч.2 ст.122 УПК. Естественно, если «иные данные» были плодом фантазии товарищей милиционеров, мотивы отсутствовали, то адвокат достаточно быстро вас «вытащит». Однако чтобы минимизировать вероятность неправомерного задержания и как следствие не растрачивать время на разбирательства, а деньги на услуги адвоката – не бегайте от милиции и всегда имейте при себе документы.

Не смотря на то, что само по себе отсутствие документов ни о чем не говорит – это любимый повод для придирок со стороны сотрудников милиции, не забывайте, что даже если при вас вообще нет никаких документов, не то, что паспорта, и при этом вы упорно отказываетесь сообщить кто вы такой и как вас зовут, то даже в этом случае, чтобы получить право вас задержать сотрудники милиции должны придумать преступление, в совершении которого они вас подозревают, данные, подтверждающие обоснованность их подозрений и мотив задержания.

А вообще то даже документы просто так без всяких на то оснований сотрудники милиции проверять права не имеют. В соответствие с п.2 ст.11 Закона РФ «О милиции» («Права милиции») милиция имеет право проверять у граждан и должностных лиц документы, удостоверяющие личность, если имеются достаточные основания подозревать их в совершении преступления или административного правонарушения. Некоторые сотрудники милиции наверно сильно бы удивились, узнав об этом…

С процессуальной точки зрения задержание – это кратковременное лишение какого‑либо лица свободы в целях выяснения его причастности к преступлению и разрешения вопроса о применении меры пресечения в виде заключения под стражу. Также задержание может производиться в целях воспрепятствования подозреваемому продолжать преступную деятельность, скрыться от следствия и суда, помешать установлению истины по уголовному делу.

В соответствие с ч.3 ст.122 УПК задержание обязательно оформляется протоколом , в котором должны быть указаны: основания и мотивы задержания, день и час, месяц и год, место задержания, объяснения задержанного. Протокол подписывается лицом, его составившим, и задержанным.

В течение двадцати четырёх часов с момента составления протокола задержания о факте задержания уведомляется прокурор.

В соответствие с ч.1 ст.5 ФЗ РФ «О содержании под стражей лиц, подозреваемых и обвиняемых в совершении преступлений» от 21 июня 1995 г. основанием содержания под стражей лиц, задержанных по подозрению в совершении преступления, является протокол задержания , составленный в порядке установленном УПК РСФСР. Срок задержания исчисляется с момента доставления задержанного в орган дознания или к следователю.

В соответствие с ч.4 ст.7 вышеупомянутого закона лицо или орган, в производстве которого находится уголовное дело, обязаны незамедлительно известить одного из близких родственников подозреваемого о месте или об изменении места его содержания под стражей. В соответствие с п.9 ст.34 УПК к близким родственникам относятся: родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки, а также супруг.

Как и в случае с административным задержанием, чтобы предотвратить возможные проявления забывчивости у сотрудников милиции, впишите свою просьбу об уведомлении кого‑либо из родственников прямо в протокол, с указанием телефона, естественно.

Далее, думаю, имеет смысл разобрать три основания задержания, перечисленные в ч.1 ст.122 УПК:

1.«Лицо застигнуто при совершении преступления или непосредственно после его совершения».

Что такое «застигнуто при совершении», думаю, в комментариях не нуждается, а вот что подразумевается под «непосредственно после»… На практике человека могут задержать только зато, что он по случайному стечению обстоятельств оказался рядом с трупом. Например, шел мимо, видит лежит кто‑то, не двигается… Решил подойти посмотреть что случилось, может плохо человеку, срочно помощь требуется; хорошо, коли догадался если рядом валяются дубинки‑ножи‑пистолеты в руки их не брать. А если не догадался, то судьба этого человека может быть весьма печальна. В любом случае сначала хорошенько поколотят, на всякий случай, а потом задержат.

Проще говоря, если вы увидите нечто явно подозрительное, то не стоит подходить близко, а тем более хватать руками что не попадя. Если же собираетесь остаться на месте происшествия, то сначала позвоните в милицию и после того как сообщите об увиденном назовите и опишите себя, чтобы приехавший наряд не прошелся по вам дубинками и не задержал в качестве подозреваемого.

Маленькое отступление, – если увидите что в каком‑то типе, лежащем на земле, торчит нож, не спешите его (нож) вытаскивать. И даже не столько потому, что на ноже останутся ваши отпечатки пальцев, а из‑за того, что нож, оставленный в ране, фактически является пробкой. В случае вытаскивания ножа пострадавший может скончаться от потери крови до того, как успеет прибыть скорая помощь.

Если случилось так, что вас задержали рядом с местом происшествия (или даже непосредственно рядом с трупом), сославшись только на то, что вы застигнуты сразу после совершения преступления, но кроме этого предъявить вам абсолютно нечего, то надо упорно настаивать на освобождении из под стражи. Ну и что с того, что вы шли мимо? Ну и что с того, что вы подошли к трупу? Ходить по городу не запрещено, а если человек видит, что, возможно, кому‑то нужна помощь и пытается ее оказать – так это вообще выполнение морального долга, лежащего на каждом человеке. За это не задерживать, а благодарить надо. Правда доказывание вашей непричастности лучше доверить адвокату, не стоит брать на себя его функции без веских на то оснований.

2. «Очевидцы, в том числе и потерпевшие, прямо укажут на данное лицо, как на совершившее преступление».

Обращаю внимание на то, что эти лица должны указать на кого‑либо и сказать «да, это он!», причем, указав по каким именно приметам или особенностям они вас опознали. Высказывания из серии «ну очень похож, скорее всего…» должны явиться поводом для вашего освобождения из под стражи. Мало ли на кого вы похожи.

3. «На подозреваемом или на его одежде, при нем или в его жилище будут обнаружены явные следы преступления».

Например, кровь потерпевшего на одежде, частицы грунта с места происшествия на обуви и т.п. То есть следы однозначно, без всяких «возможно», свидетельствующие о том, что вы были на месте происшествия. Под «следы» также подпадают и предметы, например, нож на котором будут обнаружены следы крови потерпевшего.

А теперь перейдем от общетеоретических рассуждений к практическим рекомендациям. Предположим, что ничего преступного вы не совершали, но вас остановили на улице для проверки документов, так формальность. И вопрос задали про колюще‑режущие, так же из чистой формальности. А вы взяли да и достали свой ножик из кармана… Большая ошибка, на мой взгляд. Вкратце я уже упоминал об этом выше, теперь объясню почему. Если у вас не будет при себе сертификата, а у товарищей милиционеров окажется плохое настроение, то вас могут легко и непринужденно задержать по подозрению в совершении преступления, предусмотренного ч.4 ст.222 УК РФ. Причем при этом работники милиции ничего не нарушат, откуда им знать, что ваш ужасный на вид автоматический, да еще с черным серрейторным клинком, “Mark II” от Masters of Defence – обычный хозбыт. Не создавайте себе проблем на пустом месте.

Чувствую, кто‑то уже мысленно мне возразил – «и какой же дурак такие ножи с собой без сертификата носит?!». Бывает‑бывает, носят… Да даже если и имеется при себе сертификат, то, наверняка, не оригинал, а ксерокопия оного; если конечно владелец не самостоятельно бегал по инстанциям сертифицируя свой нож. Суть в том, что ксерокопия – это лишь ксерокопия, и ксерокопия сертификата – это то же самое, что и ксерокопия общегражданского паспорта, которая на что‑то годна только, если вместе с ней предъявлять оригинал. И хотя ЭКЦ специально выпускает информационные листки, чтобы у владельцев ножей проблем не было, юридически ксерокопия ничего не подтверждает, так как слишком уж просто такую бумажку подделать в наш техногенный век. Проблемы обычно возникаю в двух случаях: первый – сотрудник милиции понятия не имеет, что такое сертификат (и о юридической силе ксерокопии тоже) и ваша личность ему не понравилась, второй – сотрудник милиции очень умен и ваша личность ему опять же очень не понравилась. Словосочетание «не понравилась ваша личность» легко заменимо на «понравился ваш нож».

С целью минимизации вероятности возникновения проблем с ксерокопией сертификата при приобретении ножа попросите продавца поставить на ксерокопии оттиск печати торгующей организации, причем как можно аккуратнее, чтобы оттиск получился четким. Суть в том, что путем приложения печати торгующая организация удостоверяет соответствие ксерокопии сертификата оригиналу . О чем в случае чего гордо заявляйте проверяющим лицам. Поскольку документ, постоянно носимый при себе, достаточно быстро превращается в мятую бумажку с плохо разбираемым текстом, то целесообразно после приобретения ножа прогуляться к ближайшему цветному ксероксу; если копировальный аппарат был настроен правильно, то полученная копия оттиска печати будет неотличима от оригинального. Во всяком случае, на первый взгляд неподготовленного человека точно. Полученную цветную копию носите с собой, а когда она истреплется сделайте новую.

Если все– таки нож изъяли (с оформлением всех необходимых протоколов), то так как он относится к изделиям хозяйственно‑бытового назначения в конце концов его вам вернут. Причем жалобами во все инстанции, если захотите, «крови» лицам, вас задержавшим и изъявшим нож, попортите изрядно, но нервы при этом себе истреплете порядочно, да и времени потеряете не мало. Вот поэтому то и не стоит предъявлять нож на обозрение сотрудников милиции без веских на то причин, например, когда вы абсолютно уверены, что личного обыска вам не избежать.

Что же спросите делать, если товарищ милиционер, взирая на вас добрыми глазами, изречет – «а что, если мы Вас обыщем?» Задайте вопрос – «я задержан?» Часто такой поворот событий очень озадачивает стража порядка, поскольку подобный вопрос с вашей стороны, свидетельствует о том, что гражданин (то есть вы) попался юридически подкованный и придется все действия в его отношении оформлять документально. И если ваша персона не выглядит откровенно подозрительно, то, скорее всего, прозвучит ответ «нет», так как связываться с составлением протоколов и поиском понятых без серьезных на то оснований ни у кого обычно желания не возникает. Следующий этап – «я могу идти?» Скорее всего, ответят «да» и вы пойдете своей дорогой.

Однако предположим день выдался на редкость неудачный и вам объявили, что вы задержаны. С момента задержания вы занимаете процессуальное положение подозреваемого (ст.52 УПК) со всеми вытекающими отсюда правами и обязанностями. В частности сразу же, как вам сказали «гражданин, Вы задержаны», поинтересуйтесь, во‑первых, в чем вы подозреваетесь, вам должны назвать конкретное преступление и статью, предусматривающую ответственность за его совершение (данную информацию вам обязаны предоставить на основании ч.2 ст.52 УПК); во‑вторых, на основании каких данных вас задержали и совпадают ли эти основания с указанными в ст.122 УПК; в третьих, каковы мотивы задержания и совпадают ли они с указанными в ст.89 УПК.

Важное положение содержится в ч.4 ст.5 Закона РФ «О милиции» от 18 апреля 1991 г. (с соответствующими изменениями на настоящее время): «сотрудник милиции во всех случаях ограничения прав и свобод гражданина обязан разъяснить ему основания и повод такого ограничения, а так же возникающие в связи с этим его права и обязанности».

Далее сообщаете, что обязательно должен быть составлен протокол задержания (ч.3 ст.122 УПК), в котором в частности должны быть указаны основания и мотивы задержания, а так же ваши объяснения.

Продолжая чтение лекции об обязанностях сотрудников милиции добавляете, что если в соответствии со ст.172 УПК (т.е. при задержании) товарищи милиционеры собираются провести личный обыск, то, во‑первых, им необходимо отыскать двух понятых одного с вами пола, во‑вторых, обыск должно проводить лицо одного с вами пола (ст.172 УПК), в третьих, по факту обыска должен быть составлен соответствующий протокол, а так же опись изымаемых предметов и документов (ст.176 УПК), в четвертых, копию протокола они должны будут вам выдать на руки (ст.177 УПК).

Если оснований для задержания не имеется (я исхожу из этого…), то демонстрация столь глубокого знания уголовного процесса охладит пыл служителей закона. А вот если все наоборот (даже если факт преступления и основания задержания – домысел настойчивых сотрудников милиции), протокол задержания оформлен, понятые для проведения личного обыска приглашены – рекомендую до его начала выложить документы, подтверждающие относимость вашего ножа к предметам хозяйственно‑бытового назначения, а затем и сам нож.

Поскольку, в соответствие с Законом «Об оружии» (ч.2 ст.1; ч.17 ст.13), а так же ч.4 ст.222 УК РФ ограничения, налагаемые на оборот оружия, на изделия хозяйственно‑бытового назначения не распространяются, вы имеете право носить хозяйственно‑бытовой нож везде, где вам вздумается. И бояться вам нечего, чтобы там вам ни говорили.

Однако хитрые любители изымать понравившиеся им вещи могут сообщить, что принадлежащий вам нож имеет отношение к какому‑то там делу… На этот случай знайте, что в соответствие со ст.171 УПК РСФСР при производстве выемки и обыска нож, находящийся у вас на законных основаниях, может быть у вас изъят ТОЛЬКО, если он имеет отношение к УЖЕ возбужденному уголовному делу. Требуйте назвать номер и дату возбуждения дела, к которому ваш нож по утверждению лиц его изымающих имеет отношение, а также какое конкретно отношение он к нему имеет.

Если изымальщики сообщили‑таки вам некие сведения, однако, в протоколе их не указали, то обязательно сделайте это собственноручно.

Если все– таки работники милиции незаконно изъяли у вас нож, после чего отпустили с копией протокола в руках, ‑следует сразу же подать в прокуратуру жалобу на их действия, с приложением копии (снятой с вашей копии) протокола, с просьбой провести прокурорскую проверку законности и обоснованности действий работников милиции, вернуть вам ваш нож и принять меры к наказанию виновных. Такое право вам предоставлено законодательством РФ, в том числе ст.ст.19; 25 и гл.18 УПК РФ. Если имеется возможность, то обязательно воспользуйтесь услугами адвоката.

Далее, не исключено, что по каким‑либо причинам будет принято решение вместо того, чтобы отпустить, упаковать вас в ИВС с целью проведения задушевных бесед о пользе чистосердечного признания. На этот случай помните, что в соответствие с ч.3 ст.122 УПК, в течение двадцати четырех часов с момента задержания орган дознания должен в письменной форме уведомить о факте задержания прокурора. Если в течение сорока восьми часов с момента получения такого извещения прокурор не даст санкцию на заключение под стражу, то в соответствие с ч.4 ст.11 УПК вас обязаны освободить. Причем понимание того, что задержание может затянуться, должно послужить вам сигналом, что пора обращаться за помощью к адвокату, если вы по каким‑либо причинам не сделали этого сразу же.

Для того чтобы прокурор выдал санкцию на арест подозреваемого, необходимо наличие условий, упомянутых в ст.ст. 89; 90; 91; 96. Достаточно часто санкция выклянчивается служителями закона для того, чтобы в спокойных условиях ИВС и СИЗО за десять дней, предоставленных им ст.90 УПК, вытрясти из подозреваемого какую‑нибудь информацию, достаточную для предъявления обвинения. Вследствие этого иногда игнорируется отсутствие обстоятельств, с которыми УПК связывает возможность выдачи санкции на арест. Поэтому вовремя привлеченный к участию в деле адвокат может избавить вас от весьма неприятных и вредных для здоровья «бесед» с лицами, желающими услышать ваше чистосердечное признание о преступлении, которого вы не совершали.

Важные моменты:

· в подавляющем большинстве случаев если вы ничего не нарушали, то после кратковременного, вежливого, если необходимо с опорой на соответствующие статьи разнообразных законов, разговора с работником милиции вы пойдете дальше.

· НИЧЕГО не подписывайте, предварительно внимательно не прочитав.

· настаивайте на НЕМЕДЛЕННОМ составлении соответствующего протокола с соблюдением всех требований к закона оному документу. Ночное время не является препятствием для составления протокола.

· в случае задержания требуйте немедленного уведомления родственников или администрации по месту работы (учебы) и вашего адвоката.

· если вас задержали в порядке УПК и нож вы добровольно выдали сотрудникам милиции, то это ОБЯЗАТЕЛЬНО должно быть отражено в протоколе (ч.2 ст.176УПК).

· повторюсь, перед тем как подписать протокол убедитесь, что все в нем написанное, соответствует действительности. Если это не так – немедленно собственноручно вписывайте в него все, что считаете нужным, и только после этого ставьте подпись.

Если протокол составляется в связи с совершением уголовно наказуемого деяния (неважно в каком качестве вы выступаете – подозреваемый, обвиняемый, понятой, иное лицо, участвующее в следственном действии) – вы имеете право собственноручно делать любые записи непосредственно в протоколе следственного действия перед его подписанием (ст. 102 УПК РСФСР).

Если вы – лицо, обвиняемое в совершении административного правонарушения, то при наличии сомнений в правильности того, что написано в протоколе, в ваших же интересах воспользоваться своими правами (ч.3.ст.235 КОАП) и составить объяснения и замечания по содержанию протокола, которые должны быть приложены к протоколу.

· ни в коем случае не оставляйте перед вашей подписью в протоколе пустого места! Все свободные графы заполните прочерками в виде непрерывной линии. О возможных последствиях подписания пустых протоколов и листов бумаги я даже и не упоминаю.

· не позволяйте лицу, составляющему протокол, вместо точного указания, что за нож изымается, ограничиваться указанием типа «нож складной». Если этого не сделать, то можете потом вместо вашей «Sebenza» получить ржавый складник «Белка».

· не забывайте о копии протокола, иначе вы рискуете, как минимум, распрощаться с любимым ножом.

· в соответствие с ч.3 ст.123 УПК задержанный подозреваемый должен быть допрошен немедленно. Перед допросом подозреваемому должны быть разъяснены его права и обязанности, предусмотренные ст. 52 УПК; о чем делается отметка в протоколе допроса. Среди прав, перечисленных в ст.52 УПК, как уже говорилось, указано право подозреваемого знать, в чем он подозревается. Причем пока подозреваемый не поставит свою подпись о том, что права ему разъяснены, следователь не имеет права начинать допрос, так как протокол при отсутствии в нем соответствующей записи и подписи не будет являться доказательством. Поэтому, если имеются какие‑то вопросы и неясности, то подозреваемый имеет полное право не ставить свою подпись в протоколе и расспрашивать следователя до тех пор, пока суть подозрений не станет ясна и понятна.

Если следователь заявит, что просто сделает запись в протоколе о том, что вы отказались поставить соответствующую подпись, то ответьте (вежливо!), что в этом случае вы воспользуетесь своим правом собственноручно делать любые записи в протоколе и не преминете упомянуть о нарушениях, допущенных следователем.

Объем ваших показаний ничем не ограничен, впрочем, как и время для их собственноручного написания. Если вам не дают изложить все, что вы желаете, то сделайте в протоколе запись о том, что дознаватель не позволил вам дать показания в том объеме, который вы считали необходимым.

· в соответствие с постановлением Пленума Верховного Суда РФ от 29 сентября 1994 г. № 6 задержанный (подозреваемый) имеет право обжаловать незаконность и необоснованность задержания не только в прокуратуру, но и в суд.

· знайте, что если вы пытаетесь пронести нож в танцевальный клуб или иное частное заведение, в которое согласно внутренним правилам вход с колюще‑режущими предметами категорически запрещен, или у вас его обнаружили уже после, все, что охрана имеет право сделать, – это не пустить вас в заведение, выдворить вас из него или предложить сдать сей предмет на хранение до момента покидания вами заведения. Изъять нож охранники не имеют права!

· если в месте вашего проживания милиция понятия не имеет, что такое сертификат и с чем его едят неплохо иметь при себе текст Закона «Об оружии».

· в УК РФ имеется замечательная статья за номером 286 («Превышение должностных полномочий»). Посредством грамотного и своевременного применения этой статьи можно очень сильно испортить жизнь должностным лицам, решившим, что они могут делать все, что им вздумается, и когда им вздумается. В случае совершения в отношении вас противозаконных действий и наличии возможности документально или с помощью свидетельских показаний доказать факт нарушения со стороны конкретного должностного лица или лиц необходимо незамедлительно подать жалобу в прокуратуру с требованием о признании соответствующих действий незаконными и наказании виновных лиц. В жалобе стоит упомянуть ст.ст. 18 и 21 КРФ.

Если работник милиции наметил вас, мирно бредущего по улице по своим делам, в качестве «жертвы», то, подойдя к вам, он, прежде всего, должен представиться, а если вы попросите, то и предъявить служебное удостоверение, затем проверить ваши документы и, если у него есть для этого основания, ВЕЖЛИВО, если вы не оказываете сопротивления, препроводить вас в отделение или предложить сесть в машину, которая вас туда отвезет.

В случае, если лицо, даже и виновное в чем‑то, было задержано с применением силы (руки, ноги, дубинка, слезоточивый газ и пр. «радости») при отсутствии с его стороны всякого сопротивления, то это прямое основание для привлечения ретивых стражей закона к уголовной ответственности по ст. 286 УК РФ. Главное чтобы имелись доказательства такого нарушения.

Если умудритесь добыть доказательства того, что задержание, заключение под стражу или содержание под стражей были ЗАВЕДОМО незаконными, то можете подать в прокуратуру заявление с требованием привлечь виновных к уголовной ответственности по ст.301 УК РФ.

· прошу не расценивать описанные выше проблемы с ношением ножа как некую неизбежность. В подавляющем большинстве случаев все ограничится проверкой документов, удостоверяющих личность, и сертификата на нож, если вы предъявите последний. Однако это вовсе не означает, что вышеуказанную информацию надо прочесть и забыть.

Обращаю внимание на то, что объем вышеизложенной информации, касающейся задержания, обыска и досмотра, а так же изъятия, не всеохватывающий и рассчитан на случаи из разряда «шел законопослушный гражданин по улице по своим делам…подходит товарищ милиционер…».

В любом случае, если вас пытаются задержать, при наличии возможности стоит связаться со своим адвокатом; во‑первых, иногда одного упоминания о том, что товарищу милиционеру придется общаться с адвокатом достаточно для того, чтобы вас отпустили на все четыре стороны; во‑вторых, как бы хорошо вы ни знали закон вы всего лишь задержанный, присутствие адвоката будет удерживать сотрудников милиции от явного произвола; в третьих, если вы помещены в ИВС, то самостоятельно подать жалобу, связаться с нужными людьми и т.д. достаточно проблематично, более того такие попытки зачастую пресекаются с помощью дубинки.

7. Некоторые методы оказания давления со стороны работников милиции и способы противодействия им

Рассмотрев случаи возникновения неприятностей в результате самого по себе ношения хозяйственно‑бытового ножа, вернемся к изначальной теме статьи – самообороне.

Предположим, вы успешно отразили, угрожавшее вашей жизни нападение злобных гопников, однако общения с милицией избежать не удалось. В этом случае вас могут поджидать ниже перечисленные проблемы.

Если ваша личность по каким‑либо причинам сильно не понравится сотрудникам милиции или родители (родственники и т.д.) пострадавшего имеют достаточное влияние или достаточно денег, то к вам могут быть применены «не спортивные» методы получения нужных показаний. Ну нравится товарищам милиционерам документ под названием «явка с повинной», все просто и расследовать ничего не надо. Имейте в виду… Если доходит до того, что в самом деле еще чуть‑чуть и здоровье будет потеряно навсегда – подписывайте то, что от вас требуют. Причем лучше писать собственноручно, так как у вас появляется возможность понаставить палок в колеса машине «правосудия»: попробуйте немного изменить почерк, так чтобы было видно, что текст писался в состоянии стресса (дрожание руки и т.д.); измените свойственную вам стилистику изложения; в формулировках пытайтесь допускать выгодные вам, но неочевидные для выбивателей показаний неточности. Потом напишете жалобу в прокуратуру и откажетесь от этих показаний, как данных под влиянием физического и психического принуждения со стороны следственных работников. Потребуете проведения экспертизы, чтобы показать, что писался документ отнюдь не в состоянии душевного равновесия; стилистика не ваша: такие убогие, с точки зрения русского языка, фразы в образцах, переданных вами на экспертизу, не встречаются (да, да, именно – вас заставляли писать под диктовку). Главное не перестарайтесь: ни сами выбивальщики, ни эксперт не должны заподозрить явного издевательства над ними. Прокуратура и суд, конечно, могут пропустить все, что вы им сообщите, мимо ушей, но здоровье, а возможно и жизнь, думается, важнее.

Кстати, ч.2 ст.77 УПК РСФСР – «признание обвиняемым своей вины может быть положено в основу обвинения лишь при подтверждении признания совокупностью имеющихся доказательств по делу». Это значит, что вне зависимости от того сколько листов признательных показаний следственные работники из вас выбили, если они (показания) не подтверждаются соответствующими доказательствами – осудить вас не имеют права (подчеркну – не не могут, а не имеют права).

Также в случае, когда господа сыщики, убедившись в тщетности попыток словесно убедить вас в полной необходимости подписать некую бумагу покаянного содержания, перешли к способам физического убеждения, можно в том помещении, где из вас выбивали «признание», оставить какие‑либо следы, которые могли бы в будущем однозначно свидетельствовать, что вы там действительно находились. Например, написали вы заявление о принуждении к даче показаний и попытках взвалить на вас ответственность за то, что вы не совершали, в прокуратуру, а в процессе разбирательства следователь начинает утверждать, что вас и близко не было рядом с этим помещением – тут вы и просите посетить это помещение с представителями прокуратуры. А после того, как дружно войдете в помещение заявляете прокурорским работникам, что вот на этом, к примеру, стуле с внутренней стороны сиденья имеется отпечаток вашего пальца (ну обмакнули вы пальчик в свою кровь из своего же разбитого носа и тихонько в незаметном месте этот отпечаток и поставили…). После того как удивленное собрание узреет этот отпечаток, просите сей стульчик изъять в качестве вещественного доказательства. Вот выбивальщики‑то «обрадуются»… Причем учтите, что при всем этом должен быть составлен протокол следственного действия, должны присутствовать понятые. Прежде чем подписать протокол вы имеете полное право сделать в нем любые пришедшие вам в голову примечания.

Да, и не вздумайте прося следователя прокуратуры посетить негостеприимное место сообщать истинные причины вашей просьбы; придумайте нечто подходящее к ситуации. Например, опишите какой вид открывался из окна вышеупомянутого помещения, и предложите это проверить. Такое объяснение, ставшее известным выбивальщикам, не особо их обеспокоит, мало ли кто мог вам рассказать об этом замечательном виде, да и из соседних окон может открываться точно такой же. Если же упомянете про отпечаток пальца, то, в случае утечки информации, его сотрут, или унесут вместе с предметом.

Фокус с отпечатком пальца хорош также и тем, что с его помощью можно подтвердить факт своего посещения любого места, вне зависимости от причин.

НИКОГДА и ни под каким предлогом не берите в руки предметы, которые сотрудники милиции предлагают вам осмотреть. Иначе вы потом с удивлением можете узнать, что, например, на чем‑либо, не имеющем к вам никакого отношения, обнаружены ваши отпечатки пальцев. Если сильно захотят, то и экспертизу задним числом оформить могут. Лучше вообще держать руки, например, за спиной, так как не редок прием, когда говорят «держи» и бросают вам в руки предмет, на котором очень желательно наличие отпечатков ваших пальцев; сей предмет вы поймаете инстинктивно, что собственно сотрудникам милиции и было нужно. Однако если «клиент» оказался далеко не глуп и руки держит подальше от всего, что ему показывают, а получить вожделенные отпечатки бравым борцам с преступностью ну уж очень хочется – они просто‑напросто сожмут вашу руку на нужном предмете, тут, к сожалению, что‑либо сделать практически невозможно. Очень повезло, если сотрудники милиции при оформлении «доказательства» вашей «вины» наделали кучу процессуальных ошибок или при производстве экспертизы эксперты не посчитали необходимым соблюсти некоторые обязательные правила. Хотя сами вы, не имея юридического образования или предварительно не потратив кучу времени и сил на изучение соответствующих нормативных и прочих документов, обнаружить и наиболее выгодным для вас образом использовать факты нарушений не сможете. По этим причинам не стоит громогласно и сразу же заявлять, что, мол, «вы (товарищи милиционеры) ничего не докажете, так как на этом предмете нет моих отпечатков». Знаете, что нет, и хорошо, сообщите потом об этом своему адвокату.

Ни в коем случае не расслабляйтесь, если коварный следователь вызовет вас в качестве свидетеля. Вполне возможно, что не располагая достаточным объемом доказательств вашей «виновности» в чем‑либо, он хочет просто‑напросто попытаться выудить у вас недостающую информацию, пользуясь тем, что неразговорчивого свидетеля всегда можно припугнуть возможной уголовной ответственностью за отказ или уклонение от дачи показаний, а также за дачу заведомо ложных показаний. В такой ситуации легко можно сболтнуть лишнего после чего следователь, довольно потирая руки, переведет вас из свидетелей в обвиняемые. Вывод следующий – если вы вызваны всего лишь в качестве свидетеля это еще не значит, что вас ни в чем не подозревают.

Ознакомьтесь с содержанием ст.302 УК РФ («Принуждение к даче показаний»), и не забывайте, что на свете есть малогабаритные диктофоны. Возьмите, идя на беседу, запись может потом очень пригодиться.

Интересные моменты относительно использования диктофонов:

· на случай попыток запугать вас страшными карами за запись разговора с нечистоплотным сотрудником милиции знайте – разговоры, в которых вы принимаете непосредственное участие, можете записывать сколько вашей душе угодно (естественно негласно, иначе ничего путного вы не запишите, а то и проблем наживете); никакой ответственности за это не предусмотрено.

· не смотря на то, что цифровые модели гораздо удобнее и более трудно обнаружимы не такой уж сейчас редкой спецаппаратурой (срабатывающей, в частности, на фон, создаваемый электромотором) – предпочтительнее использовать старые проверенные кассетные модели. Причина в том, что при экспертизе цифровой записи эксперт, почти наверняка, не даст полностью утвердительного заключения об отсутствии монтажа. Слишком уж просто производятся разнообразные манипуляции с цифровыми записями, поэтому и степень доверия к такой записи будет соответствующей. Если позволяют средства, то рекомендую микрокассетный диктофон «Olympus L‑400».

Если вам таки удалось записать что‑либо, уличающее кого‑либо в чем‑либо, не вздумайте подавать в соответствующие органы вместе с заявлением оригинал записи, так как она может чудесным образом исчезнуть, а вы останетесь без доказательств. Хорошо, если не обвинят в заведомо ложном доносе. Посему, к заявлению всегда прилагаются копии (аудио‑, видеозаписей, документов…). Не забудьте подробно указать в заявлении, какие и в каком количестве материалы к нему прилагаются. Оригиналы предоставите потом, когда ваше заявление примут и истребуют необходимые материалы – вы их и передадите по протоколу добровольной выдачи.

8. Профессиональная юридическая помощь

Для начала следует сказать несколько слов о том, в каких случаях адвокат именуется защитником, а в каких представителем, поскольку лица пользующиеся помощью адвокатов зачастую не имеют об этом представления и в любом случае называют адвоката «защитник». Практического значения эта информация, конечно, не имеет, но, на мой взгляд, не помешает; во всяком случае, вас не будут постоянно поправлять.

Адвокат представляющий интересы лица в суде, арбитраже и других государственных органах по гражданским делам и делам об административных правонарушениях именуется представителем. Точно также именуется адвокат представляющий интересы потерпевших, гражданских истцов, гражданских ответчиков на предварительном следствии и в суде по уголовным делам.

Исходя из особенностей процессуального положения лица, вызываемого в качестве свидетеля в порядке УПК, адвокат представляющий его интересы должен именоваться представителем.

Адвокат представляющий на предварительном следствии и в суде по уголовным делам интересы подозреваемого и обвиняемого именуется защитником.

А теперь давайте вернёмся к вопросам оказания юридической помощи по административным и уголовным делам.

Если имеется возможность пригласить адвоката – ОБЯЗАТЕЛЬНО это сделайте, так как, сами того не подозревая, можете наделать непоправимых ошибок. Кроме того, наличие у вас адвоката будет удерживать сотрудников правоохранительных органов от совсем уж откровенного произвола.

Хочу сразу отметить – в случае задержания не вздумайте сразу же возмущенно кричать – «ничего вы,…, не докажете, а в отсутствие адвоката вы от меня и слова не добьетесь». Во‑первых, так вы изначально настроите сотрудников милиции против себя (никому не доставляет удовольствие выслушивание грубых слов в свой адрес, да и раз человек так сильно взволнован, значит, что‑то не так…). Во‑вторых, требование, выраженное в подобной форме, иногда приводит к ухудшению здоровья требователя, а то и к неожиданному появлению «доказательств» его виновности.

Пригласить адвоката для оказания юридической помощи может как само лицо, в отношении которого производятся какие‑либо административно или уголовно процессуальные действия, так и любое иное лицо по его поручению или с его согласия.

В соответствие с ч.2 ст. 48 УПК, если по каким‑либо причинам лицо, являющееся обвиняемым, не захотело пригласить защитника самостоятельно или с помощью хорошо известных ему лиц, то по его просьбе(!) участие в деле защитника может быть обеспечено следователем и судом.

Если вы по своей инициативе не пригласили защитника с самого начала возникновения неприятностей (например, вследствие полного отсутствия как у вас, так и у ваших родственников с приятелями денежных средств), но ваше дело подпадает под действие ст.49 УПК РСФСР («Обязательное участие защитника») – следователь, прокурор или суд обязаны обеспечить участие бесплатного защитника по назначению в вашем деле (если только вы на основании ст.50 УПК не откажетесь воспользоваться своим правом на юридическую помощь).

Обращаю внимание на то, что в соответствие со ст.49 УПК в случаях, указанных в п.п. 1 и 6 данной статьи, если дело одновременно не подпадает под какой‑либо из случаев, перечисленных в п.п. 2‑5 ст.49, бесплатный защитник предоставляется только на стадии судебного разбирательства.

Участие бесплатного защитника имеет как минимум два минуса:

1. ОЧЕНЬ велика вероятность того, что на стадии судебного разбирательства, когда дело уже что называется «готово», защитник просто‑напросто уже не сможет ничем вам помочь. Даже, если очень этого захочет.

2. Поскольку труд защитника в случае участия его в деле по назначению оплачивается государством в просто смешных размерах, то, к сожалению, не все адвокаты относятся к делам таких клиентов с должной степенью внимания. Тут уж как повезет. Можно порекомендовать попытаться вызвать в таком адвокате чувство симпатии и сострадания к своей персоне, иногда помогает.

Исходя из вышеизложенного, снова приходим к выводу, что приглашение адвоката абсолютно необходимо, причём желательно своего, и чем раньше это будет сделано, тем лучше. Как минимум вы должны иметь при себе координаты адвоката, с которым вы, в случае отпадения сомнений в необходимости его присутствия, сможете немедленно связаться.

Следующий важный вопрос, – с какого момента лицо имеет право пользоваться услугами адвоката, а так же имеет ли такое право свидетель.

До не такого уж давнего времени требование лица о предоставлении ему возможности воспользоваться услугами адвоката с момента фактического задержания, а так же аналогичные просьбы лица, вызываемого в качестве свидетеля, могли вызвать лишь усмешку представителей правоохранительных органов… К счастью это было раньше.

Сначала о моменте возникновения права на пользование услугами адвоката у лица, задерживаемого в порядке КОАП. В соответствие с ч.1 ст. 250 КОАП РСФСР «Для оказания юридической помощи лицу, привлекаемому к административной ответственности, в рассмотрении дела об административном правонарушении может участвовать адвокат». Кодекс говорит только об участии в рассмотрении дела, однако в соответствие с п.2 Раздела второго («Заключительные и переходные положения») Конституции РФ в настоящее время непосредственно действуют положения ст.48 КРФ. То есть лицо, задержанное в порядке КОАП, имеет право пользоваться помощью адвоката непосредственно с момента фактического задержания. Факт того, что в ст.48 КРФ под «задержанием» подразумевается именно фактическое, а не юридическое задержание разъяснил Конституционный Суд РФ в постановлении № 11‑П.

Конституционный Суд РФ в своём постановлении от 27.06.2000 г. № 11‑П по делу о проверке конституционности положений части первой статьи 47 и части второй статьи 51 Уголовно‑процессуального кодекса РСФСР разрешив некоторые доселе спорные вопросы, относящиеся к защите конституционных прав и свобод человека и гражданина, постановил:

«Признать не соответствующими Конституции Российской Федерации, ее статьям 17 (часть 1), 21 (часть 1), 22 (часть 1), 48 и 55 (часть 3), положения части первой статьи 47 Уголовно – процессуального кодекса РСФСР, которые – по их буквальному смыслу – предоставляют лицу, подозреваемому в совершении преступления, право пользоваться помощью защитника лишь с момента объявления ему протокола задержания либо постановления о применении до предъявления обвинения меры пресечения в виде заключения под стражу и, следовательно, ограничивают право каждого на досудебных стадиях уголовного судопроизводства пользоваться помощью адвоката (защитника) во всех случаях, когда его права и свободы существенно затрагиваются или могут быть существенно затронуты действиями и мерами, связанными с уголовным преследованием.

Впредь до введения федеральным законодателем нового регулирования подлежит применению непосредственно положение статьи 48 (часть 2) Конституции Российской Федерации в его истолковании, данном в настоящем Постановлении».

Обосновывая своё постановление, Конституционный Суд в частности указал, что положение ч.1 ст.47 УПК РСФСР, предоставляющее право пользоваться услугами адвоката только обвиняемому – с момента предъявления обвинения и подозреваемому – с момента объявления ему протокола задержания или постановления о применении к нему меры пресечения в виде заключения под стражу, не соответствует Конституции РФ. Также Конституционный Суд пришёл к выводу, что по буквальному смыслу положений, закрепленных в статьях 2, 45 и 48 Конституции Российской Федерации, право на получение юридической помощи адвоката гарантируется каждому лицу независимо от его формального процессуального статуса , в том числе от признания задержанным и подозреваемым, если управомоченными органами власти в отношении этого лица предприняты меры, которыми реально ограничиваются свобода и личная неприкосновенность , включая свободу передвижения, – удержание официальными властями, принудительный привод или доставление в органы дознания и следствия, содержание в изоляции без каких‑либо контактов, а также какие‑либо иные действия, существенно ограничивающие свободу и личную неприкосновенность . Понятия «задержанный», «обвиняемый», «предъявление обвинения» должны толковаться в их конституционно – правовом, а не в придаваемом им Уголовно – процессуальным кодексом РСФСР более узком смысле. В целях реализации названного конституционного права необходимо учитывать не только формальное процессуальное, но и фактическое положение лица, в отношении которого осуществляется публичное уголовное преследование. При этом факт уголовного преследования и, следовательно, направленная против конкретного лица обвинительная деятельность могут подтверждаться актом о возбуждении в отношении данного лица уголовного дела, проведением в отношении него следственных действий (обыска, опознания, допроса и др.) и иными мерами, предпринимаемыми в целях его изобличения или свидетельствующими о наличии подозрений против него. Поскольку такие действия направлены на выявление уличающих лицо, в отношении которого ведется уголовное преследование, фактов и обстоятельств, ему должна быть безотлагательно (!!!) предоставлена возможность обратиться за помощью к адвокату (защитнику). Тем самым обеспечиваются условия, позволяющие этому лицу получить должное представление о своих правах и обязанностях, о выдвигаемом против него обвинении и, следовательно, эффективно защищаться , и гарантирующие в дальнейшем от признания недопустимыми полученных в ходе расследования доказательств.

Таким образом, КАЖДЫЙ имеет право в любом случае реального или существенного ограничения своей свободы и личной неприкосновенности требовать предоставления возможности незамедлительно обратиться за помощью к адвокату.

Это относится и к свидетелю . В соответствие со ст.73 УПК («Обязанности свидетеля») свидетель обязан явиться по вызову и дать показания. В результате, как только лицо вызывается в качестве свидетеля, существенно ограничивается его конституционное право на свободу и личную неприкосновенность, не говоря уже о случае, когда лицо подвергается приводу. По этой причине смело являйтесь на допрос в сопровождении адвоката. Уверен, что лиц, собирающихся вас допросить, этот факт не обрадует, кроме того, они могут и не знать о постановлении Конституционного Суда РФ № 11‑П… Так что не удивляйтесь их удивлению и возмущению.

Да, НИ В КОЕМ СЛУЧАЕ не реагируйте на просьбы дознавателя или следователя «зайти побеседовать», пусть присылают повестку. И никаких самостоятельных походов за повесткой, для отправки повесток имеется почта. Пока вы не получили повестку считается, что вас никто и ни куда не вызывал. Если не прислушаетесь к этой рекомендации, то сразу же после приватной беседы вас могут «упаковать» как подозреваемого.

Ладно, с наличием самого права на получение юридической помощи и моментом наступления возможности его осуществления мы разобрались. Теперь о том, каким образом можно его осуществить.

Если вы вызваны в качестве свидетеля, потерпевшего и т.п. то, естественно, никаких проблем с обращением к адвокату у вас не возникает, другое дело задержание или иные меры принуждения, не позволяющие вам свободно общаться с окружающим миром. Сразу же после того как сотрудники милиции (или иные уполномоченные лица) объявят вам о том, что вы задержаны (не важно в административном или уголовно‑процессуальном порядке, ст.48 КРФ действует в любом случае) или предпримут в отношении вас какие‑либо иные меры, реально или существенно ограничивающие ваше конституционное право на свободу и личную неприкосновенность и, кроме того, препятствующие вам беспрепятственно обратиться к адвокату, вы имеете полное право требовать предоставления вам возможности воспользоваться квалифицированной юридической помощью. Например, абсолютно не законным будет отказ в предоставлении возможности совершить телефонный звонок (в том числе и в ночное время) с целью связаться со своим адвокатом или попросить кого‑либо пригласить его для вас.

Причем, исходя из смысла Конституции РФ и рассматриваемого постановления Конституционного Суда, если вы не смогли никого застать по набранному вами номеру, то вам не имеют права отказать в возможности перезвонить или позвонить по иному номеру; и так пока не дозвонитесь. Конституционный Суд указал на то, что лицу должна быть предоставлена возможность обратиться за помощью к адвокату (защитнику), а не шанс , который в данном случае выражается в том окажется нужный вам человек дома или нет. Право на получение юридической помощи адвоката гарантируется каждому лицу; будучи принудительно лишённым возможности связаться с адвокатом лично или через иных лиц, человек лишается возможности воспользоваться своим конституционным правом.

Справедливости ради, добавляю «ложку дёгтя в бочку мёда» – в реальной жизни всё несколько сложнее: во многих случаях сотрудники правоохранительных органов никак не реагируют на попытки что‑то им объяснить (в том числе и со стороны адвоката). Особенно, если то, о чём им говорят, не написано «чёрным по белому» в УПК и тем более, если вас во что бы то ни стало хотят «разговорить». Однако лучше попытаться, тем более, если ничего криминального вы не совершали, да и официальных лиц из состояния душевного равновесия не вывели. А чтобы уменьшить в отношении себя вероятность противоправных действий со стороны сотрудников правоохранительных органов, как уже неоднократно упоминалось, соответствующие просьбы, как и любые иные, обращённые к ним, выражайте максимально корректно и аргументировано.

В дополнение ко всему вышесказанному привожу перечень некоторых правовых норм, имеющих отношение к праву человека на защиту своих прав и свобод:

· ч.1 ст.21 КРФ – «Каждый имеет право на свободу и личную неприкосновенность».

· ч.2.ст.45 КРФ – «Каждый вправе защищать свои права и свободы всеми способами, не запрещенными законом».

· ч.1 ст.48 КРФ – «Каждому гарантируется право на получение квалифицированной юридической помощи».

· ч.2 ст.48 КРФ – «Каждый задержанный, заключённый под стражу, обвиняемый в совершении преступления имеет право пользоваться помощью адвоката (защитника) с момента… задержания…».

· ст.19 УПК «Подозреваемому и обвиняемому обеспечивается право на защиту.

Лицо, производящее дознание, следователь, прокурор и суд обязаны обеспечить подозреваемому и обвиняемому возможность защищаться установленными законом средствами и способами…».

· ч.3 ст.52 УПК – «Подозреваемый с момента задержания вправе иметь свидания с защитником, родственниками и иными лицами».

· ч.2 ст.49 КРФ – «Обвиняемый не обязан доказывать свою невиновность».

· ч.1 ст. 51 КРФ – «Никто не обязан свидетельствовать против самого себя, своего супруга и близких родственников, круг которых определен федеральным законом».

· ст.76 УПК – «Подозреваемый вправе дать показания…».

· ч.1 ст.247 КОАП – «Лицо, привлекаемое к административной ответственности, вправе …давать объяснения…».

9. Правила подачи заявлений о совершенном преступлении

Может случиться, что вам придется подавать заявление о совершенном кем‑то преступлении (возможно даже работниками милиции). Поэтому необходимо иметь представление об общих правилах подачи заявлений о совершенном преступлении. В соответствие со ст.110 УПК заявления граждан могут быть устные и письменные, но естественно если есть время на составление соответствующего документа, то не поленитесь его составить. Иначе вы рискуете впустую потратить время.

Заявление составляется следующим образом:

а . Заявление пишется (а лучше печатается на компьютере с последующей распечаткой на принтере) на стандартном листе бумаги формата А4 в двух экземплярах;

б . С левой стороны листа сделайте отступ 3‑4 см., так как ваше заявление будет подшиваться в папку;

в . В правом верхнем углу первого листа указывается кому адресовано заявление (начальнику отделения милиции или прокурору) с указанием должности и звания. Если Ф.И.О., должность и звание необходимого лица вам не известны, то можно позвонить или сходить в канцелярию отделения милиции или прокуратуры);

Ниже ваши Ф.И.О. (полностью), адрес (прописки и фактический), телефон, по которому можно с вами связаться.

г . Отступив вниз сантиметров пять‑десять крупными буквами пишете слово «заявление»;

д . Далее излагаете суть вашего заявления. Объем заявления не должен превышать (желательно) пары страниц и должен быть написан доступным языком. Не употребляйте словосочетаний из серии «мне кажется», «скорее всего» и т.д. Вы твердо уверены в том, что пишите. Формулируя что именно произошло неплохо воспользоваться помощью УК РФ (только не копируйте бездумно статью) это облегчит юридическую оценку содеянного лицом, рассматривающим заявление;

е . Ниже указываете доказательства, которыми вы можете подтвердить, то о чем только что писали. Как уже указывалось выше с заявлением подаются только копии (так и пишите копия того‑то, копия сего‑то);

ж . Под текстом заявления ставится дата, затем – подпись;

з . Если фортуна вам улыбнулась и у вас имеются свидетели, то после вашей подписи каждый из них пишет – «Все вышеизложенное полностью подтверждаю» – указывает Ф.И.О., адрес, телефон, дату и ставит подпись.

и . После всего этого с двумя экземплярами заявления идете в отделение или на прием к прокурору (смотря кому писали, естественно) по месту вашего жительства или по месту совершения деяния. Когда у вас принимают заявление оно должно быть зарегистрировано, то есть внесено в журнал регистрации и ему присвоен входящий номер. С виду журнал обычно напоминает амбарную книгу с соответствующими графами (краем глаза взгляните на то, что там написано); если попытаются «зарегистрировать» заявление в чем‑либо ином (каком‑то блокноте, например), то не верьте – вас пытаются обмануть.

Когда сотрудник милиции (прокуратуры) приступит к регистрации вашего заявления в журнале, извлеките на свет Божий второй экземпляр вашего заявления (обязательно!) и вежливо попросите проставить на нем входящий номер заявления, время регистрации, должность и Ф.И.О. лица, принимающего у вас заявление. Отказать вам не имеют права.

к . Если в заявлении содержится информация о преступлении, совершенном со работниками милиции, то подавать его естественно надо в прокуратуру.

Ознакомьтесь со ст.109 УПК («Обязательность рассмотрения заявлений и сообщений о преступлении»), причем особое внимание обратите на п.3 ч.3 данной статьи: решение о передаче по подследственности или подсудности означает, что если вы принесли ваше заявление не в тот орган дознания, в который следовало, то заявление все равно ОБЯЗАНЫ сперва принять, а затем самостоятельно (а не отослав вас в неизвестном направлении) передать по подследственности или подсудности.

После того как ваше заявление принято, то в течение от трех до десяти суток по нему принимается одно из трех решений: о возбуждении уголовного дела; об отказе в возбуждении; о передаче заявления по последственности или подсудности. О принятом решении сообщается заявителю, то есть вам.

Отмечу, что в соответствие с Постановлением Конституционного Суда РФ от 14 января 2000 г. № 1‑П положения ст.ст. 108‑109 и всех остальных статей УПК РСФСР, в части полномочий судьи возбуждать уголовное дело, признаны не соответствующими КРФ и не действуют.

Если органы милиции отказались принимать от вас заявление или вам отказано в возбуждении уголовного дела, то пишите жалобу и повторное заявление с просьбой о возбуждении уголовного дела, но уже в прокуратуру.

10. Без вины виноватый

ОЧЕНЬ неприятна ситуация, когда получивший повреждения гопник пишет заявление о якобы совершенном на него нападении. Такое обычно происходит, когда пострадавший вас знает и имеет все основания полагать, что поверят именно ему или из травмпункта (больницы) в милицию поступило соответствующее уведомление (ну не станет же гопник, если не идиот конечно, рассказывать сотрудникам милиции о настоящих причинах получения им телесных повреждений). Вся сложность в том, что если сказка, сочиненная гопником, достаточно правдоподобна, а тем более, если он был не один (в отличие от вас) и вас отыскали, то изначально для сотрудников ОВД вы – преступник. А если к тому же тот, кого вы приняли за гопника, окажется добропорядочным (в глазах окружающих) человеком, у которого в тот вечер просто «снесло крышу» от слишком большой дозы алкоголя или марихуаны (об истинных причинах произошедшего ни он, ни его товарищи милиции рассказывать не будут) – усядетесь вы за решетку или нет будет зависеть от благосклонности судьбы. Если гопник с сотоварищами не наделал ошибок в показаниях и все доказательства против вас – остается только молиться, надеясь, что адвокату удастся что‑то отыскать в материалах дела или вывести гопника на чистую воду в процессе допросов и очных ставок.

Это еще раз подтверждает важность наличия свидетелей, которые могут подтвердить ваши слова. Если вы твердо уверены (или вероятность слишком велика), что гопник попытается обвинить вас в произошедшем плюс установить вашу личность, а затем естественно и отыскать вас не составит никакого труда – подавайте заявление первым. Только хорошо продумайте, как будете доказывать виновность гопника. Есть вероятность (и довольно значительная), что когда к гопнику придут товарищи милиционеры он, испугавшись, вместо того, чтобы сразу начать валить на вас бочку примется всячески выкручиваться из создавшейся ситуации, тем самым компрометируя себя. Но, повторяюсь, подавать заявление следует только будучи твердо уверенным в грозящей вам опасности, так как исхода дела в вашу пользу все равно никто гарантировать не может.

Если вы получили повреждения в процессе самообороны, то очень желательно эти повреждения зафиксировать, сходив в травмпункт или к врачу. При этом если заявление о совершенном на вас нападении подавать не собираетесь, или еще не определились с эти вопросом, то сообщите, что, например, «шли упали», «досталось на тренировке» и т.д., в зависимости от повреждений. В этом случае медицинское учреждение не будет уведомлять правоохранительные органы о полученных вами повреждениях, а у вас на случай задержания будут доказательства того, что вас били. При вопросах почему прямо не заявили в травмпункте об истинных обстоятельствах получения повреждений отвечайте что‑нибудь в духе «боялся мести злобного гопника», но об этом уже говорилось выше.

Если же вы наоборот сразу решили, что будете подавать заявление, то вместо сказочных повествований прямо сообщите (без лишних подробностей), что на вас было совершено нападение.

Фиксация повреждений необходима для того, чтобы упростить процесс доказывания факта совершения в отношении вас насильственных действий, которые собственно и вынудили вас воспользоваться правом на необходимую оборону, а так же факта отсутствия с вашей стороны превышения пределов необходимой обороны. Особую важность наличие документального подтверждения факта причинения вам телесных повреждений приобретает в случае большого разрыва во времени между нападением на вас и общением с компетентными органами; тем более, если пострадавший преступник имеет документы, подтверждающие причинение ему телесных повреждений.

Дополнительная информация

1. Если по всей вероятности на вас совершили нападение профессиональные преступники, то (вероятность 99%) никуда они обращаться с требованиями отыскать убийцу их товарища не будут. Скорее уж сами займутся поисками…

2. Если решили ретироваться не дожидаясь милиции – не оставляйте на месте происшествия ничего, принадлежащего вам или имеющего на себе следы ваших пальцев и пр.

3. Поиски случайных свидетелей сцены вашей правомерной самообороны от злоумышленников возможны с помощью старого испытанного приема, используемого при ДТП, – вывешивается в необходимом районе объявление (или публикуется в газете бесплатных объявлений) с призывом всех, кто что‑то видел, позвонить по указанному телефону. Неожиданно может объявиться много свидетелей, но отнеситесь к их выбору очень тщательно, так как ситуация станет ОЧЕНЬ печальной, если свидетель начнет путаться в своих показаниях или того хуже – откажется от них. Заниматься расклеиванием (или публикацией в газете) объявлений до возникновения реальной опасности возбуждения против вас уголовного дела не стоит. Если вы окажетесь арестованным, то поиском свидетелей, естественно, может заняться любой другой человек, которому вы полностью доверяете.

При любом раскладе будет просто замечательно, если имеющийся свидетель сообщит, что нападавший вслух высказывал угрозы, подразумевающие лишение вас главной ценности – жизни. Например (и лучше всего), – «убью». Вы эти угрозы, естественно, воспринимали как реальные, соответствующие действительным намерениям нападавшего.

4. Если вас задержали, причастность к происшествию однозначно доказали, или вы сами в последующем по каким‑либо причинам посчитали нужным обо всем поведать, вам зададут весьма щекотливый вопрос – «а зачем это вы от ножа и одежды с обувью избавились, если не виноваты?» Возможный ответ таков: «Нож я никуда не выбрасывал, а потерял по дороге, когда в ужасе бежал от страшного гопника, где именно понятия не имею, мысль была одна – только бы этот злодей меня не догнал; одежду с обувью выбросил так как она мне своим видом (пятнами крови и т.д.) напоминала об этом ужасном событии». Проще говоря, у вас и в мыслях не было желания уничтожить или скрыть доказательства произошедшего и вашей к нему причастности. Вы ведь ни в чем не виноваты.

5. Если сотрудники милиции делают что‑либо не так, как должны, и вы желаете им об этом сообщить, то все свои замечания высказывайте в максимально корректной форме, но при этом держитесь уверенно. Попытайтесь установить психологический контакт. Откровенно наглое и неуважительное поведение может повлечь за собой различные неблагоприятные последствия. Например, могут забыть указать в протоколе осмотра места происшествия какой‑либо важный для вас факт, случайно… А у следователя может вдруг появиться сильное желание во что бы то ни стало применить к вам меру пресечения в виде ареста и за время этого ареста добиться от вас признания вины в умышленном причинении вреда «несчастному ни в чем не повинному» гопнику.

Если разозлите судью, то дело может обернуться обвинительным приговором, несмотря на вроде бы достаточное количество доказательств вашей невиновности.

6. Если необходимо явиться на прием к следователю или, если не повезло, в судебное заседание одевайтесь соответственно. То есть ваш облик должен соответствовать стереотипному образу хорошего парня. В зависимости от того, чем вы в жизни занимаетесь, это будут, например, или джинсы со свитером, или неброский костюм. И забудьте про любимый панковский прикид или столь же любимый экстравагантный костюм от известного кутюрье и часы за тридцать тысяч долларов. Следственные и судебные работники – люди простые и не любят тех, кто сильно от них отличается. В первом случае вас воспримут как личность из низов общества (и чего, спрашивается, с ним возится и так понятно, что виноват…), а во втором отнесутся как пролетарий к буржую (мы тут за нищенскую зарплату…, а такие как он…).

Со следователем и судьей общайтесь вежливо, не употребляйте нецензурные выражения. Если приходится прибегать к профессиональным или специальным терминам, которые, скорее всего, непонятны слушателю, доходчиво растолкуйте их смысл. Выслушивание непонятных терминов не только раздражает, но и, главное, может привести к недопониманию адресатом того, что вы хотите до него донести. Вообще с первых же секунд разговора старайтесь вызвать расположение к своей персоне. Если о том как такой контакт установить представления весьма смутные – прочтите пару книг по психологии общения.

7. Прочтите хороший учебник по криминалистике, для ознакомления с возможностями криминалистов. Понятно, что до, а не после случившейся с вами неприятности.

8. «Выучить, вызубрить и повторять как заклинанье» постановление Пленума Верховного Суда СССР «О применении судами законодательства, обеспечивающего право на необходимую оборону от общественно опасных посягательств» от 16 августа 1984 г. №14.

9. ВСЕГДА есть вероятность того, что следование каким‑то из вышеописанных советов не принесет желаемого результата. Как говориться – «человек предполагает…». Например, может объявиться бабушка, которая в момент нападения на вас любовалась видом из своего окошка, но в силу своей слепоты, глухоты, плохой памяти и т.д. и т.п. неверно оценила суть происходящего. Ну, допустим, в случае с бабушкой можно будет доказать, что она слепая, глухая и из ума выжившая. А вот, если таким случайным свидетелем окажется вовсе не бабушка и вовсе не одна (допустим, что они тоже не врубились в то, что вы защищались) или на месте происшествия нашли следы ботинок, которые абсолютно идентичны следам, оставляемым парой, в которой вы ходите на работу (включая и тот самый дефект каблука…), – дело может принять печальный оборот.

10. Можете решить возникшую и грозящую дойти до суда проблему, связанную с применением ножа, на стадии дознания или следствия – ОБЯЗАТЕЛЬНО решайте!

Рекомендуемые мной адвокаты :

Санкт– Петербург ‑Богатырева Светлана Михайловна.

Санкт– Петербургская городская коллегия адвокатов, юридическая консультация №33 «Лютар», ул. Малая Морская 33. тел: (812) 325‑00‑51

Москва – Хэрунц Сергей Спартакович.

Гильдия Российских адвокатов, адвокатское бюро «Юринсервис», Коровий вал 7, под. 5. тел: (095) 230‑22‑47

Ну что еще сказать… Настоятельно рекомендую заранее, не дожидаясь свалившейся на голову необходимости, хорошенько обдумать и несколько раз прокрутить в голове модели вероятного развития событий и вашего предполагаемого поведения, так как зачастую заранее накрепко не «вбитая» в голову информация с легкостью из нее вылетает в стрессовой ситуации.

И самое главное – прежде чем извлечь из кармана нож хорошо подумайте, если нападающий предоставил вам такую возможность, а нет ли другого варианта. Зачем кого‑то резать, если обстановка не требует ничего большего чем газовый баллончик или удар кулаком? Наконец иногда самым мудрым решением будет банальное бегство. Вам очень нужна масса юридических (и не только) проблем, о коих говорилось выше? Но уж если выбора вам не оставили, то нож надо ПРИМЕНЯТЬ, а не просто размахивать им перед физиономиями преступных элементов, иначе можно легко превратиться в «труп гражданина Х», которому уже никакие советы и рекомендации не потребуются.

В заключение желаю всем никогда не столкнуться с ситуацией, когда придется использовать нож отнюдь не в хозяйственно‑бытовых целях.