Антропология

Антропология. Учебное пособие. Я. Я. Рогинский, М.Г Левин. Издание 3-е. М.: Высшая школа, 1978. 528c.

От издателя: В учебнике даны общие сведения о строении человеческого тела и функции отдельных его органов; проводится сравнительный анализ ископаемых находок и прослеживается путь становления человека; рассматриваются черты сходства и различий рас человека, причины, объясняющие их распространение, и вопросы о рели труда в процессе формирования человека: вскрывается антинаучность расистских теорий. Третье издание (второе вышло в 1963 г.) переработано и дополнено новым фактическим материалом, особенно в разделах "Антропогенез" и "Расоведение".

ОГЛАВЛЕНИЕ

Предисловие к первому изданию | 3
Предисловие ко второму изданию | 4
Предисловие к третьему изданию | 4
Введение | 6
ОСНОВНЫЕ ЭТАПЫ РАЗВИТИЯ АНТРОПОЛОГИЧЕСКИХ ЗНАНИЙ
Глава 1. Общий очерк истории антропологии | 15
Глава 2. Очерк истории антропологии в России | 20
КРАТКИЙ ОЧЕРК МОРФОЛОГИИ ЧЕЛОВЕКА
Глава 3. Покровы
Кожа | 41
Волосы | 45
Пигментация | 50
Глава 4. Размеры тела | 54
Понятие о распределении размеров тела и статистических характеристиках | 57
Длина тела (рост) | 60
Масса тела | 62
Пропорции тела | 64
Глава 5. Скелет туловища и конечностей
Скелет туловища | 69
Скелет конечностей | 70
Глава 6. Череп
Формирование костей черепа | 81
Основные точки на черепе | 85
Емкость мозговой коробки | 88
Размеры мозгового отдела черепа | 89
Общая форма черепа | 94
Отдельные кости мозгового черепа | 97
Размеры лицевого черепа | 101
Отделы лицевого черепа | 107
Глава 7. Зубы | 112
Глава 8. Мягкие части лица
Глазная область | 115
Нос | 118
Губы | 120
Ушная раковина | 121
Глава 9. Масса мозга | 122
ПРОИСХОЖДЕНИЕ ЧЕЛОВЕКА
Глава 10. Отряд приматов и его подразделения
Общая характеристика отряда приматов | 129
Подотряд Anthropoidea, или Pithecoidea (человекоподобные) | 134
Глава 11. Семейство человекообразных обезьян
Общая характеристика | 145
Подсемейство гиббоновых | 152
Подсемейство орангутанов | 154
Подсемейстно африканских антропоморфных | 155
Степень близости к человеку отдельных родов высших обезьян | 159
Некоторые особенности морфологических вариаций человекообразных и мартышковых обезьян | 161
Глава 12. Семейство гоминид
Место человека в системе животного мира | 162
Признаки приспособления к прямохождению у человека | 166
Передние конечности человека | 170
Головной мозг | 171
Гортань | 174
Кишечный тракт | 175
Череп и зубы | 175
Редукция волосяного покрова тела человека | 177
Асимметрия тела | 178
Различия в развитии ребенка и детеныша антропоморфных | 180
Общая характеристика анатомического строения человека | 181
Глава 13. Палеонтология Anthropoidea и их происхождение | 182
Американские обезьяны | 183
Низшие узконосые обезьяны | 183
Ископаемые третичные высшие обезьяны | 185
Ископаемые высшие приматы четвертичного периода и конца плиоцена | 197
Глава 14. Ископаемые люди
Геологическая хронология | 213
Древнейшие люди | 220
Древние люди (неандертальцы и близкие к ним формы) | 243
Костные остатки мустьерского человека на территории СССР | 267
Появление человека современного типа | 276
Систематика и номенклатура ископаемых гоминид | 278
Глава 15. Теория происхождения человека
Краткая история проблемы происхождения человека | 281
Вопросы антропогенеза в современной антропологии | 294
Роль труда в процессе превращения обезьяны в человека | 308
Глава 16. Основные стадии эволюции человека
Стадия предшественника человека (австралопитека) | 311
Стадия питекантропа | 317
Стадия палеоантропа | 322
Стадия человека современного типа | 322
Глава 17. Качественные особенности процесса эволюции человека | 330
ЭТНИЧЕСКАЯ АНТРОПОЛОГИЯ (РАСОВЕДЕНИЕ)
Глава 18. Понятие о расах и видовое единство человечества
Общее понятие о расе | 341
Моногенизм и полигенизм | 342
Видовое единство человечества | 344
Нация и раса | 345
Отличия рас человека от подвидовых (расовых) делений у животных | 347
Глава 19. Методы исследования в этнической антропологии
Выбор разграничительных признаков | 349
Характеристика общего типа группы и сопоставление разных групп | 352
Определение степени антропологической однородности группы и ее состава | 361
Глава 20. Возрастные изменения расовых признаков | 363
Глава 21. Классификация человеческих рас
Первые классификации и дальнейшая разработка систематики рас | 366
Эволюционный принцип в систематике рас и его критика | 368
Несостоятельность принципа абстрактных комбинаций | 370
Важнейшие вопросы классификации рас в современной антропологии | 371
Глава 22. Антропологический состав народов мира
Большие расы и их подразделение | 374
Индонезия | 385
Индокитай | 387
Восточная Азия | 390
Северная Азия | 398
Средняя Азия | 406
Южная Азия | 412
Передняя Азия | 416
Кавказ | 419
Европейская часть СССР | 424
Зарубежная Европа | 436
Африка | 443
Австралия и Океания | 451
Америка | 462
Глава 23. Монофилетическое происхождение человечества | 472
Полифилетические "теории" происхождения рас | 473
Доказательства монофилеткческого происхождения человеческих рас | 473
Дополнительные доказательства единства происхождения человеческих рас | 480
Глава 24. Палеоантропология и теории полицентризма и моноцентризма
Значение находок раннего палеолита | 483
Значение находок позднего палеолита | 489
Глава 25. Современное распространение человеческих рас
Распространение рас в Южной и Юго-Восточной Азии и проблема прародины современного человека | 493
Роль социально-экономических факторов в первоначальном распространении человеческих рас | 495
Глава 26. Основные факторы расообразования
Изменчивость расовых признаков | 496
Половой отбор | 502
Изоляция | 503
Смешение рас | 505
Глава 27. Расизм и его социальные корни | 511
Антропосоциология, социальный дарвинизм и их реакционная сущность | 512
Научная несостоятельность расистских теорий | 514
Литература | 518


ПРЕДИСЛОВИЕ К ПЕРВОМУ ИЗДАНИЮ

Настоящая книга предназначена для студентов-антропологов, а также студентов смежных специальностей: физиологов, специализирующихся в области изучения высшей нервной деятельности, психологов, философов, археологов, этнографов. Она будет полезна специалистам, интересующимся проблемами происхождения и эволюции человека, возникновения и расселения человеческих рас.

Главная цель книги - дать достаточно обильный фактический учебный материал, освещенный с позиций диалектического и исторического материализма. В основу раздела антропогенеза положена теория классиков марксизма-ленинизма о роли труда в процессе формирования человека. В разделе этнической антропологии (расоведение) обращено особое внимание на фактическое обоснование теории о видовом единстве человечества и о происхождении всех ныне живущих рас от одного общего корня. Раздел этнической антропологии во всех его главах содержит материал, помогающий раскрыть антинаучную сущность расистских теорий.

Раздел морфологии представлен в настоящем учебнике лишь в виде краткого очерка, содержащего тот минимум знаний, без которого невозможно понимание и усвоение материала по антропогенезу и этнической антропологии. В него не вошли поэтому ни учение о конституции человека, ни вопросы, связанные с антропологической стандартизацией, ни многие другие весьма важные в теоретическом и практическом отношении проблемы, требующие издания особого специального курса.

Следует также оговорить, что в разделе происхождения человека авторы не смогли уделить места описанию быта и образа жизни древних людей, которое, вероятно, сделало бы изложение предмета несколько более живым и занимательным, однако заставило бы сократить собственно антропологический материал и тем самым уклониться от главной задачи книги. Эти же мотивы побудили отказаться от включения в раздел расоведения вопросов этногенеза и ограничиться лишь общими соображениями об использовании антропологического материала в качестве исторического источника, а также несколькими примерами для иллюстрации методических положений по этой проблеме. В изложении вопросов биометрии авторы имели в виду лишь наиболее важные и элементарные приемы вариационно-статистической обработки антропологических материалов; для справок приведены некоторые основные формулы. Авторы стремились как можно шире исполь-

3

зовать работы как отечественных, так и зарубежных ученых, усилиям которых современная антропология обязана своими успехами.

При подборе иллюстраций авторы воспользовались материалами фотографического и табличного фонда Института антропологии Московского университета, а также работами многих авторов: О. Абеля, М. Буля, Р. Брума, В. Бунака, А. Валлуа, Ф. Вейденрейха, А. Грдлички, А. Кизса, К. Куна, Р. Мартина, Т. Моллисона, М. Нестурха и др.

У Абеля заимствована значительная часть рисунков по палеонтологии приматов, у Мартина - по морфологии человека.

Я. Я. Рогинским написаны главы 1, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 23, 24, 25, 26, 27. М. Г. Левиным написаны главы 2, 3, 4, 5, 6, 7, 8, 9. Совместно обоими авторами - глава 22.

Авторы выражают искреннюю признательность П. Н. Башкирову, М. Д. Гвоздовер, М. М. Герасимову, М. А. Гремяцкому, Г. Ф. Дебецу, П. И. Зенкевичу, М. В. Игнатьеву, М. Я. Кодес, Л. В. Ошанину, М. С. Плисецкому, А. В. Пугачевой за ценные указания, которые были ими сделаны при ознакомлении с рукописью учебника.

Авторы также весьма признательны А. Я. Гриневич и 3. С. Никольской за большую помощь, оказанную в подборе иллюстративного материала и в оформлении работы.

4


ПРЕДИСЛОВИЕ КО ВТОРОМУ ИЗДАНИЮ

Мы стремились отразить важнейшие результаты последних исследований, которые были осуществлены в СССР и за рубежом в разных областях антропологии, в частности новые находки ископаемых высших обезьян и гоминид. Авторам приятно отметить, что большое число дополнений основано на работах молодых антропологов Советского Союза.

Как и в первом издании, авторы не смогли осветить многие вопросы, важность которых они ясно сознают. Вопросы наследственности морфологических вариаций, математические методы расового анализа, конкретные примеры применения антропологических данных как исторического источника, материалы по истории антропологии в разных странах и многое другое не нашло себе места на страницах учебника.

В настоящее издание внесены некоторые уточнения, которые мы имели возможность сделать благодаря ценным указаниям и советам, полученным прежде всего от авторов рецензий, появившихся в печати на первое издание учебника В. В. Гинзбурга и Н. Н. Чебоксарова, а также от многих других специалистов, за что выражаем им свою благодарность.

Авторы

4


ПРЕДИСЛОВИЕ К ТРЕТЬЕМУ ИЗДАНИЮ

Третье издание книги остается руководством по "классической антропологии". Связь ее с новыми направлениями: популяционной генетикой, биохимической антропологией и другими смежными науками - жизненно необходима для развития антропологии в целом.

Несколько слов нужно сказать о выделении в особую главу очерка истории антропологии в России. Нередко приходилось слышать, что подобное выделение противоречит идее о единстве науки. Наука, конечно, везде

4

едина, но не история науки. В ней следует различать две стороны. Одна - это логика, присущая науке, как бы развернутая во времени. Но есть и другая - неповторимое место научных исследований в жизни данного общества. В разных странах различные цели, направления, средства, формы организации, задачи, стоящие перед наукой в данном месте и в данную эпоху. Так, например, чрезвычайно резко отличались во многих отношениях первые антропологические общества во Франции, Англии, России. Без понимания своеобразия истории науки исчезает возможность уловить значение развития науки как части истории самого общества.

В настоящем издании дополнены новыми материалами гл. 13, 14, 15, 16 и 23; изменения внесены и в некоторые другие главы.

В заключение приношу глубокую благодарность доктору географических наук С. И. Бруку, предоставившему мне все данные по этническому составу и численности народов мира из своей книги "Население мира сегодня" (этнодемографические процессы).

Выражаю также искреннюю признательность за неоценимую разностороннюю помощь, оказанную мне при подготовке настоящего издания В. 3. Юровской.

Я. Рогинский

5


ВВЕДЕНИЕ

Термин "Антропология" имеет греческое происхождение и означает дословно "наука о человеке" (антропос - человек; логос - наука). Его первое использование приписывается Аристотелю, который употреблял это слово преимущественно при изучении духовной природы человека. Применительно к физическому строению человека термин "антропология", по-видимому, впервые встречается в названии книги Магнуса Хундта, вышедшей в Лейпциге в 1501 г.: "Антропология о достоинстве, природе и свойствах человека и об элементах, частях и членах человеческого тела" ("Anthropologium de hominis dignitate, natura et proprietatibus, de elementis, partibus et membris humani corporis"). Это сочинение чисто анатомическое. В 1533 г. появилась книга итальянца Галеаццо Капелла "Антропология, или рассуждение о человеческой природе" ("L′Anthropologia ovvero ragionamento della natura umana"), содержащая данные об индивидуальных вариациях человека. В 1594 г. вышло сочинение Касма-на "Антропологическая психология, или учение о человеческой душе" ("Psychologia Anthropologica, sive Animae humanae doctrina") и вслед за ней 2-я часть - "О строении человеческого тела в методическом описании" ("Anthropologiae p. II, de fabrica humani corporis metodice descripta").

Таким образом, в западноевропейской литературе довольно рано укоренилось двойное понимание термина "антропология", а именно как науки о человеческом теле, с одной стороны, и о человеческой душе - с другой. Такой двойственный смысл имеет, например, "антропология" в одном английском сочинении, опубликованном анонимно в 1655 г. под заголовком "Отвлеченная антропология или идея о человеческой природе, отраженная в кратких философских и анатомических выводах".

Французские энциклопедисты придавали термину "антропология" очень широкое значение, понимая под ним всю совокупность знаний о человеке. Немецкие философы XVIII - начала XIX в., в частности Кант, включали в антропологию главным образом вопросы психологии. В течение XIX в. и до сего времени в Англии, Америке и Франции под антропологией понимают учение, во-первых, о физической организации человека и, во-вторых, о культуре и быте различных народов и племен в прошлом и настоящем.

В советской науке принято строгое разделение терминов "антропология", "этнография", "археология". Под археологией понимают науку, изучающую историческое прошлое человечества по вещественным источникам (Арциховский, 1947), под этнографией - отрасль истории, исследующую

6

все стороны культуры и быта ныне живущих народов, происхождение этих народов, историю их расселения, передвижения и культурно-исторических взаимоотношений (Толстов, 1946). Антропология же изучает вариации физического типа человека во времени и в пространстве.

Предмет антропологии и ее место в системе наук. Рассматривая последовательное развитие отдельных отраслей естествознания, Энгельс писал: "В конце прошлого века закладываются основы геологии, в новейшее время - так называемой (неудачно)1 антропологии, опосредствующей переход от морфологии и физиологии человека и его рас к истории"2.

Эта характеристика антропологии является приложением к конкретной науке общего взгляда Энгельса на классификацию наук. Он указывал, что каждая наука анализирует отдельную форму движения материи или ряд форм движения, связанных между собой и переходящих друг в друга. Поэтому классификация наук есть классификация или иерархия форм движения. "Подобно тому как одна форма движения развивается из другой, так и отражения этих форм, различные науки, должны с необходимостью вытекать одна из другой"3.

Антропология есть отрасль естествознания, которая изучает происхождение и эволюцию физической организации человека и его рас. Но так как человек представляет собой существо качественно своеобразное, жизнь которого может протекать только в условиях общества и коллективно осуществляемого производства, то ясно, что антропологию нельзя поставить в один ряд с частными разделами зоологии. Антропология не может изучать человека с тех же позиций, с каких энтомология исследует насекомых, орнитология - птиц и т. п.

Задача антропологии - проследить процесс перехода от биологических закономерностей, которым подчинялось существование животного предка человека, к закономерностям социальным. Таким образом, антропология занимает в кругу биологических дисциплин особое место. Имея предметом своего исследования человека, она не может не выйти за пределы естественно-исторических вопросов; изучая человека, она вступает в ту область знаний, где действуют факторы социально-исторические. Из этого пограничного положения антропологии в ряду наук вытекает и ее отношение к смежным отраслям знания. Антропология неразрывно связана с другими биологическими науками и вместе с тем самым тесным образом соприкасается с науками общественными. Антропология в этом смысле как бы увенчивает собой естествознание. Основатель антропологической науки в России А. П. Богданов в речи на торжественном собрании Московского университета в январе 1876 г. указал, что естествознание без антропологии остается незавершенным и только "с антропологией естествознание не является каким-то особенным островом, отделенным бездною от других наук чисто человеческих, если можно так выразиться, т. е. касающихся самых высоких, самых увлекательных для ума сторон его природы, его истории и его существования".

Основные разделы антропологии. Антропология включает три основных раздела: 1) морфологию, 2) антропогенез и 3) расоведение, или этническую антропологию.

Раздел морфологии разрешает вопросы, связанные: а) с индивидуальной изменчивостью физического типа, б) с его возрастными изменениями от

7

ранних стадий зародышевого развития до старости включительно, в) с явлениями полового диморфизма и, наконец, г) с анализом тех особенностей физической организации человека, которые возникают под влиянием различных условий жизни и труда.

Решение этих вопросов требует изучения взаимной связи отдельных признаков строения тела.

Раздел антропогенеза сосредоточивает свое внимание на тех изменениях, которые претерпевает природа ближайшего предка человека, а затем и самого человека в течение четвертичного периода. Это морфология человека и его предшественника, рассматриваемая во времени, измеряемом геологическим масштабом.

Раздел расоведения, посвященный изучению сходств и различий между расами человека, может быть назван по аналогии с разделом антропогенеза морфологией, рассматриваемой в пространстве, т. е. на всей поверхности земного шара, населенной человеком.

Само собой разумеется, эти краткие характеристики не следует понимать так, что морфология изучает человека вне времени и пространства, расоведение - вне эпохи, а раздел антропогенеза - вне территории. Конечно, и для проблемы антропогенеза важно знание места происхождения человека; точно так же для расоведения необходимо исследование истории возникновения рас и их родословной и, наконец, для морфологии существенна связь открываемых ею закономерностей изменчивости с фактами, дошедшими из далекого прошлого человечества, с одной стороны, и из различных областей распространения людей в настоящем - с другой. Однако важнейшая задача раздела антропогенеза - это изучение процесса становления человека и прежде всего последовательности возникновения его свойств и признаков; в разделе морфологии главная проблема - исследование факторов и проявлений изменчивости у современного человека, т. е. самих "механизмов" формообразования; и, наконец, в разделе расоведения основной целью является отыскание тех причин, которые объясняют распространение рас человека на поверхности Земли.

Раздел морфологии состоит из: 1) мерологии (от греческого "мерос" - часть), изучающей вариации отдельных органов человека и отдельных тканей, а также их взаимную связь, и 2) соматологии (от греческого "сома" - тело), которая изучает строение человеческого тела в целом, т. е. закономерности вариаций роста, массы, окружности груди, пропорций и т. д. Важным подразделом соматологии является та отрасль антропологии, которая ставит своей задачей установление стандартов или норм размеров человеческого тела, т. е. наиболее часто встречающихся комбинаций размеров, и разрабатывает методы расчета, позволяющие установить, как часто встречаются те или иные уклонения от этих комбинаций. Антропология тем самым дает возможность организовать на вполне научной основе массовое производство предметов индивидуального пользования (обувь, одежда, головные уборы, перчатки, мебель и т. д.), что особенно важно в условиях плановой организации народного хозяйства. Большое значение имеет морфология для установления норм физического развития в разных возрастах, а также вариаций телосложения и их связи с физиологическими особенностями организма.

Наиболее важными вспомогательными дисциплинами для раздела морфологии являются нормальная анатомия, эмбриология и гистология человека.

Существенно отметить различия между нормальной анатомией и морфологией. Нормальная анатомия изучает человека как некоторый обобщенный тип и дает суммарную характеристику "среднего" человека. Морфология же сосредоточивает свое внимание на вариациях типа и стремится

8

постигнуть причины, закономерности и значение этих уклонений от среднего типа.

В разделе антропогенеза рассматриваются вопросы о месте человека в системе животного мира, отношении его как зоологического вида к другим приматам, восстановления пути, по которому шло развитие высших приматов, исследования роли труда в происхождении человека, выделения стадий в процессе человеческой эволюции, изучение условий и причин становления человека современного типа.

Раздел антропогенеза включает: 1) приматоведение, т. е. изучение современных и ископаемых обезьян и полуобезьян, 2) эволюционную анатомию человека, 3) палеоантропологию, т. е. изучение ископаемых форм человека. Необходимыми вспомогательными дисциплинами для этого раздела являются: из наук естественно-исторических - геология четвертичного и третичного периодов, физиология высшей нервной деятельности; из наук социально-исторических - археология палеолита; из наук философских - психология.

Расоведение, или этническая антропология, изучает классификацию расовых типов, распространение их по территории Земли, историю формирования рас, причины расообразования и закономерности изменений расовых типов.

В числе смежных дисциплин, с которыми особенно тесно соприкасается расоведение, следует назвать из круга биологических наук - генетику и биометрию, а из наук социально-исторических - археологию позднего палеолита и последующих эпох, этнографию, языкознание и историю.

Термины "расоведение" и "этническая антропология" нередко употребляются как равнозначные. Строго говоря, этническая антропология - только часть расоведения, изучающая антропологический состав народов мира и проблему этногенеза.

Антропология в целом, а в особенности разделы, посвященные проблеме происхождения человека и его рас, с самого зарождения знания о природе человека были ареной жестокой идеологической борьбы между материалистической наукой, с одной стороны, и идеалистическим и метафизическим мировоззрением - с другой.

Методы антропологии. В основе антропологической методики лежит антропометрия, или измерение размеров человеческого тела. Необходимость количественной характеристики вытекает из того, что все размеры обнаруживают непрерывную изменчивость, причем, как правило, пределы колебаний размеров одной какой-либо группы людей заходят за пределы колебаний другой. Это явление, называемое "трансгрессивной изменчивостью", очевидно, приводит к необходимости числовых определений. По тому объекту, который служит предметом измерения, различают соматометрию (собственно антропометрию), или измерение живого человека, остеометрию - измерение костей скелета, краниометрию - измерение черепа.

В широком смысле слова антропометрия включает в себя и антропоскопию, т. е. методику "описательной" или "качественной" характеристики формы частей тела, головы, волос, черт лица, пигментации кожи, волос, радужины и ряд других признаков. В антропологии подробно разработаны определенные приемы измерений, которые необходимо соблюдать с полной точностью, без чего результаты исследований ненадежны сами по себе и несравнимы с измерениями других исследователей. Чтобы добиться наиболее точных определений "описательных" или "качественных" признаков, в антропологии получили широкое применение всевозможные шкалы, например, шкальные наборы цвета кожи, глаз, волос, эталоны в виде муляжей губ, носа, глазной области, ушной раковины и т. д. Основная цель

9

разработки и использования шкал и эталонов заключается в сохранении единого ("мирового") масштаба оценки баллами тех признаков, которые не поддаются непосредственному измерению. Основы современных антропологических методов были заложены работами известного французского антрополога, анатома и хирурга Поля Брока (1824-1880), который в 60- 70-х годах прошлого столетия разработал подробные программы проведения антропологических исследований, предложил ряд приборов и инструментов для измерения человеческого тела, составил таблицы определения пигментации и т. д.

Значительное усовершенствование и расширение эта методика получила в трудах Рудольфа Мартина (1864-1925). Его трехтомное руководство "Lehrbuch der Anthropologie in systematischer Darstellung" ("Учебник антропологии в систематическом изложении") дает подробное изложение приемов антропометрического и антропоскопического исследования и сводку цифровых данных по вариациям отдельных соматологических, остеологических и краниологических признаков (первое издание руководства Мартина вышло в 1914 г., второе, посмертное, в 1928 г.). В настоящее время вышло третье издание, переработанное К- Заллером (1956-1959 гг.).

Антропологическая методика Мартина с теми или иными модификациями получила самое широкое признание и применение, равно как и различный усовершенствованный им основной антропометрический инструментарий.

Для определения роста и пропорций тела применяется металлический штанговый составной антропометр Мартина; для измерения головы и лица, а равно и при краниометрических исследованиях употребляются скользящий и толстотный циркули также системы Мартина.

При измерении углов на черепе пользуются приставным гониометром Моллисона, укрепленным на ножке скользящего циркуля. Существует значительный набор специальных инструментов: штативы для укрепления черепов, мандибулометр для измерения нижней челюсти, координатные циркули для измерения глубинных размеров, доски для измерения длинных костей и т. д.

Для получения надежных результатов при антропологических исследованиях требуется соблюдение ряда общих и специальных условий. Важнейшее из них - строгое следование установленным приемам измерений и принятым инструкциям. Достаточно даже незначительного уклонения от определения той или иной антропометрической точки или нарушения в установке измеряемого, чтобы полученные результаты оказались несравнимыми с другими.

Казалось бы, что определение такого простого по технике измерения признака, как длина тела, не требует особой унификации. Однако опыт показал, что измерения одного и того же субъекта дают различные цифры в зависимости от того, производилось ли обследование утром или вечером, стоял ли измеряемый в напряженной позе или непринужденно и от других причин.

При определении пигментации следует считаться с условиями освещения. Следует учитывать возрастные изменения, отмечать патологические нарушения и т. д.

В антропометрии находят применение разнообразные способы воспроизведения объекта или элементов его структуры, т. е. его размеров и формы. Таковы методы графического воспроизведения контуров тела, черепа; специальные приемы антропологического фотографирования; пластическое воспроизведение формы с помощью изготовления слепков; получение отпечатков рельефа кожи; приготовление мазков крови и ряд других методов.

10

Все эти приемы антропологических исследований составляют предмет специального курса антропологии - антропометрии. Большое применение в антропологии получили методы вариационно-статистической обработки материалов измерений; с помощью этих методов определяется наиболее представительная, т. е. чаще всего встречающаяся в исследуемой группе величина признака, размах вариаций, статистическая реальность различий между группами, степень их близости между собой и т. д.

Методологические основы антропологии. Основываясь на философии диалектического и исторического материализма, антропология отвергает идеалистическое противопоставление человека природе. "Как бы то ни было, изучая сравнительную физиологию, - писал Ф. Энгельс К. Марксу 14 июля 1858 г., - начинаешь испытывать величайшее презрение к идеалистическому возвеличению человека над всем прочим зверьем. На каждом шагу натыкаешься на полнейшее совпадение строения человека со строением остальных млекопитающих; в основных чертах это совпадение замечается у всех позвоночных и даже - в более скрытой форме - у насекомых, ракообразных, червей и т. д."1. Вместе с этим передовая антропология столь же решительно отвергает и механистическое отождествление человека и животных. Антропология может правильно отразить закономерности в развитии человека лишь в том случае, если она будет руководствоваться идеей о качественном своеобразии человека, о недопустимости переноса биологических закономерностей в человеческое общество.

11

1 Энгельс Ф. имеет в виду неудачность применения очень широкого, по прямому этимологическому смыслу, термина к сравнительно узкой области. Тем не менее в современной науке значение термина укрепилось именно в этом смысле.
2 Энгельс Ф. Диалектика природы. Политиздат, 1969, с. 158.
3 Там же, с. 216.
1 Маркс К. и Энгельс Ф. Избранные письма. Госполитиздат, 1948, с. 104.


ОСНОВНЫЕ
ЭТАПЫ РАЗВИТИЯ
АНТРОПОЛОГИЧЕСКИХ
ЗНАНИЙ

14

ГЛАВА 1

ОБЩИЙ ОЧЕРК ИСТОРИИ АНТРОПОЛОГИИ

Как самостоятельная область науки антропология возникла поздно - в конце XVIII - в начале XIX столетия. Однако наиболее ранние попытки понять место человека в природе, его сходство с другими организмами, его своеобразие, вариации человеческого типа по разным странам, возрастные изменения, объяснить его происхождение являются, по-видимому, столь же древними, как само научное знание вообще. Основные этапы формирования антропологических знаний совпадают с поворотными периодами истории человеческого общества. Переходы от одной социально-экономической формации к другой, сопровождавшиеся бурной переоценкой ценностей, борьбой между старым и новым мировоззрением, подъемом или крушением тысяч индивидуальных судеб не могли не вести к глубокому раздумью о сущности человеческой природы. Люди хотели знать о "назначении" человека, о силах, которые привели человека в мир и которые, вооружив его разумом, подняли над всеми живыми существами и в то же время сделали жертвой неисчислимых бедствий и социальной несправедливости. Зачатки научных знаний о человеке возникли в недрах античной философии. В творениях философа милетской школы Анаксимандра (610-546 гг. до н. э.), стремившегося познать происхождение и развитие всего сущего из первоосновы бытия - беспредельного, или "апейрон", излагаются идеи о возникновении человека путем ряда превращений его предков - животных. Зачатки эволюционного взгляда на человека можно найти у Демокрита (около 470-380 гг. до н. э.) и у Эмпедокла (490-430 гг. до н. э.). Античные философы стремились определить главные источники отличий человека от животных. Анаксагор (500-428 гг. до н. э.), Сократ (469-399 гг. до н. э. ) высказывали мысль, что человек обязан своим высоким положением в мире наличию у него руки. Мысли об огромной роли слова (речи) для человека развивал знаменитый афинский учитель красноречия Исократ (436- 338 гг. до н. э.).

Однако философия была не единственным источником, порождавшим антропологические обобщения. Зоологические наблюдения над домашними и дикими животными также вели к размышлению о месте человека в органическом мире. Анатомирование животных и изучение заболеваний человека содействовали росту знаний о явлениях изменчивости отдельных органов человеческого тела под влиянием их функций.

Следует указать, что анатомические знания накапливались еще задолго до того, как они получили отражение в трудах греческих ученых.

15

Широко известно высокое искусство бальзамирования трупов в Древнем Египте. Оно, несомненно, требовало известных познаний в области строения человеческого тела. Реалистическая, поражающая своей портрет-ностью, скульптура Древнего Египта также несомненно предполагает достаточное знакомство с анатомией. То же следует сказать и о скульптуре древнего Крита.

Наблюдения путешественников знакомили античных людей с племенными, расовыми отличиями людей. Таким образом, накапливались знания, которые в дальнейшем ходе развития науки помогали освещать вопросы о происхождении человека (философия, зоология), о морфологических вариациях у человека (медицина), о человеческих расах (география).

Алкмеон Кротонский (около 500 г. до н. э.), рассекая трупы животных, сделал ряд анатомических открытий. Один из величайших врачей древности - Гиппократ (460-356 гг. до н. э.) - изучал влияние климата на организм человека; ему же принадлежит учение о темпераментах, построенное на представлении о четырех "соках" человеческого тела: кровь, желтая желчь, черная желчь и слизь. Преобладание крови, по Гиппократу, характерно для сангвиника, желтой желчи - для холерика, черной желчи - для меланхолика, слизи - для флегматика.

Большое значение для расширения географического кругозора в античном мире имели путешествия Геродота (484-406 гг. до н. э.). До наших дней его сочинения - один из важнейших источников для изучения быта и нравов древних народов, а в некоторой степени и их физического типа. Так, описывая колхов (предков грузин, жителей Колхиды), Геродот указывал, что они темнокожи и курчавы, причем обращал внимание на то, что и среди других соседних с ними народов имеются обладатели таких же примет. Описывая жителей северного Причерноморья, Геродот сообщал, что большое и многочисленное племя, обитавшее между верхним Доном и средним течением Волги, - будины - "все голубоглазы и рыжеволосы". Свидетельства такого рода весьма ценны, так как они дополняют данные палеоантропологии и позволяют составить представление о распространении некоторых антропологических типов до эпохи "переселения народов".

Изучение человека достигает в античное время своей вершины у Аристотеля (384-322 гг. до н. э.). В своих трудах "История животных", "О частях животных", "О возникновении животных", "О душе" Аристотель закладывает основы изучения животных. Он разрабатывает классификацию, рассматривает функциональную роль частей тела, а также механизмов их возникновения, анализирует корреляции (связи) частей. Он широко использует сравнительный метод изучения и вводит в биологию принцип аналогии. Аристотелю принадлежит идея "лестницы существ" или ряда постепенного повышения организации. Следует иметь в виду, что хотя взгляды Аристотеля были далеки от идей эволюции, однако его принцип ступенеобразного расположения существ сыграл в XVIII в. большую роль в развитии эволюционного учения.

Аристотелю принадлежит огромная заслуга в разработке проблемы места человека в органическом мире. В его сочинениях можно найти множество глубоких мыслей о морфологических особенностях человека, отличающих его от животных. Однако Аристотель разошелся с Анаксагором и Сократом в оценке роли руки человека. "...Человек разумнейшее животное не потому, - писал Аристотель, - что имеет руки, но потому и имеет руки, что он разумнейшее существо, ибо разумнейший будет пользоваться хорошо очень многими инструментами, а рука, очевидно, не один инструмент, а многие: она - как бы инструмент инструментов. Тому именно, что может воспринять наибольшее число искусств, природа дала руку, наиболее

16

пригодный из инструментов". В этом рассуждении очевидна телеологическая сущность мировоззрения Аристотеля, объяснявшего наличие рук у человека, исходя из той цели, которой служат руки у существа, наделенного разумом.

Из ученых древнего Рима наибольшее значение в истории антропологических знаний имеет Лукреций Кар (99-55 или 95-51 гг. до н. э.), автор поэмы "О природе вещей", в которой он развивал идеи о естественном происхождении органического мира и человека и дал замечательную по яркости картину развития культуры от первобытной дикости до цивилизации. Другой крупнейший римский ученый - Клавдий Гален (131-200 гг. н. э) - завоевал себе славу и непререкаемый авторитет в течение почти четырнадцати столетий как медик и анатом. Гален произвел многочисленные вскрытия трупов животных, главным образом собак и низших обезьян.

Эпоха средних веков в Европе - период застоя во всех областях знаний. В это время традиции античных авторов находят свое продолжение в Передней и Средней Азии, где жили и творили такие гиганты научной мысли, как Ибн-Сина и Бируни. От этого времени в анатомической современной номенклатуре сохранилось немалое количество арабских терминов.

Эпоха Возрождения противопоставила аскетизму и железному гнету церковной догматики Средневековья пламенное восхищение человеком, его физической и духовной мощью. "Это был величайший прогрессивный переворот, - писал Энгельс, - пережитый тогда человечеством, - эпоха, которая нуждалась в титанах и которая породила титанов по силе мысли, страсти и характеру, по многосторонности и учености"1. Чтобы составить себе представление о том, с каким восторгом писали люди этой эпохи о человеческом теле, достаточно прочитать следующие строки замечательного скульптора и ювелира Бенвенуто Челлини: "Ты заставишь своего ученика срисовывать эти великолепные бедренные кости... Когда ты нарисуешь и хорошо закрепишь эти кости в твоей памяти, то начнешь рисовать ту, которая помещается между двух бедер; она прекрасна и называется sacrum... Затем ты будешь изучать спинной хребет, который называют позвоночным столбом. Он опирается на крестец и составлен из двадцати четырех костей, называемых позвонками... Тебе доставит удовольствие рисовать эти кости, ибо они великолепны".

Эпоха Возрождения ознаменовалась крупными успехами в области анатомии человека. Замечательно, что Леонардо да Винчи предлагал изучать как можно больше вариантов строения и выбирать в качестве нормы средний. Он же поместил рисунок руки человека рядом с рисунком руки обезьяны.

На первом месте среди анатомов следует назвать реформатора анатомии Везалия (1514-1564), важнейший труд которого "Фабрика человеческого тела" был основан на тщательном изучении тела человека. Большой вклад в анатомию внесли Фаллопий, Евстахий, Фабриций. Среди зоологических работ большое значение имели труды Клузия, описавшего различных экзотических животных, Геснера, автора пятитомной энциклопедии животных и множества других работ, Белона, изучавшего птиц и давшего поучительное изображение скелета птицы рядом со скелетом человека в одинаковых позах и с одинаковыми буквенными обозначениями гомологичных частей. Особого упоминания заслуживает Улисс Альдрованди (1522-1605), сделавший попытку построить классификацию животных по степени их

17

родства. Альдрованди также принадлежит заслуга правильной оценки значения каменных стрел, находимых в земле; он считал их изделиями древних людей. Следует напомнить, что в средние века в каменных стрелах видели метательные орудия ведьм. Правильное истолкование каменных топоров как изделий человеческих рук давал также натуралист конца XVI в. Меркати.

Огромное значение для развития знаний о расах имели великие географические открытия XV и XVI столетий. Им предшествовали путешествия венецианца Марко Поло (1254-1323), познакомившего европейцев с высокой культурой китайского народа и сообщившего первые сведения о населении многих азиатских стран.

Путешествия Христофора Колумба, Васко да-Гамы, обогнувшего Африку с юга и проникшего в Индию морским путем (1497), и первое кругосветное путешествие Магеллана (1521) дали основание для критики учения церкви о происхождении всех людей от Адама и Евы.

Одним из важных для антропологии научных результатов дальних путешествий было первое непосредственное ознакомление европейцев с обезьянами. Так, спутник Магеллана Пигафетта (1598) писал, что на африканских берегах "водится множество обезьян, которые подражаниями человеческим движениям доставляют великое удовольствие знатным особам". Знания об африканских антропоморфных обезьянах в XVII в. накапливались благодаря путешественникам (например, англичанин Пуркас - 1625) и анатомам (голландец Тульпиус - 1641, англичанин Тайсон - 1699). Возможно, что описанный Пуркасом "понго" - это горилла, а "энджеко" - шимпанзе. Объектами исследований Тульпиуса и Тайсона были шимпанзе.

Названные исследования послужили важным материалом для обоснования в дальнейшем идеи близости предков человека к животным. Эта идея получила свое развитие в борьбе материализма против идеализма у французских философов-материалистов XVIII в. (Дидро, Гельвеции, Ламеттри, Гольбах).

В атмосфере надвигавшейся революционной бури рождались идеи о всеобщности закона изменения вещей, о развитии живой природы, об эволюции, но эти идеи были еще смутны и отрывочны, а нередко и внутренне противоречивы. Фактический материал для создания подлинной теории эволюции был еще совершенно недостаточен.

Одновременно с высказываниями смелых догадок о происхождении человека от животных в XVIII в. строились классификационные схемы. Крупнейший натуралист Карл Линней (1707-1778) выделил отряд приматов, в который он поместил вместе с летучей мышью, лемуром и обезьяной также и человека. Ему же принадлежит и выделение вида Homo sapiens и его разделение на четыре расы.

Среди многочисленных путешествий наиболее крупное значение имели три плавания английского мореплавателя Джемса Кука, совершенные им с 1768 по 1779 г. в Тихом океане. В результате этих плаваний было опровергнуто чисто умозрительное убеждение, господствовавшее тогда в науке, в существовании огромного континента "Неведомой Южной земли" (в южной части Тихого океана). Кроме того, было открыто восточное побережье Австралии, были впервые нанесены на карту такие большие острова, как Новая Зеландия, Новая Каледония и множество других большого и малого размеров. Были собраны сведения о природе островного мира Тихого океана, о внешнем облике и культуре его населения.

Важнейшим периодом в развитии антропологии и в ее формировании как особой науки была середина прошлого столетия. 60-е и 70-е годы XIX в. характеризуются ростом интереса к вопросам систематики человеческих рас,

18

их происхождения и расселения. В Париже, по инициативе Поля Брока, в 1859 г. основывается Антропологическое научное общество, при котором были организованы музей и Антропологическая школа. В 1863 г. основывается Антропологическое общество в Лондоне, в 1864 г. - антропологический отдел Общества любителей естествознания в Москве. Позднее аналогичные организации возникают в Германии, Италии и других странах.

В числе основных задач этих обществ значится изучение человеческих рас. Внимание широких кругов общества к расовым различиям у человека характерно для эпохи империализма - эпохи окончательного территориального раздела мира между крупнейшими капиталистическими державами и обострения противоречий между небольшой горстью господствующих наций и порабощенными народами колониальных и зависимых стран. Колониальная экспансия европейских держав, резкие национальные противоречия в самой Европе в связи с объединением Германии и ее победой в франко-прусской войне, обострение национального вопроса в царской России, война Северных и Южных штатов Америки и связанный с ней негрский вопрос - все эти обстоятельства чрезвычайно усиливают интерес различных групп общества к проблеме расовых особенностей у человека. В этот период прогрессивные общественные силы вступают в ожесточенную борьбу с апологетами реакции, отстаивающими теорию неравенства рас. Расизм находит себе особенно благодатную почву в среде американских и английских полигенистов, которые пытаются обосновать законность торговли неграми мнимыми аргументами в пользу "теории" близости темнокожих рас к животным. Наиболее принципиальную и последовательную критику эти рабовладельческие взгляды встретили со стороны русских революционных демократов, главным образом Н. Г. Чернышевского. Фактическое их опровержение было дано исследованиями Н. Н. Миклухо-Маклая на Новой Гвинее.

Крупнейшим событием в истории антропологии было появление трудов Чарлза Дарвина "Происхождение человека и половой отбор" (1871) и "О выражении эмоций у человека и животных" (1872). Они были подготовлены прежде всего идеями эволюционистов XVIII в., трудом Ламарка "Философия зоологии" (1809), трудом самого Дарвина "Происхождение видов" (1859), рядом работ его сторонников - Гексли, Геккеля и др., а также успехами археологии палеолита (Буше де Перт), четвертичной геологии (Ляйелль) и других отраслей знания. Работы Дарвина нанесли сокрушительный удар телеологическим воззрениям на человека, и в этом - важнейшая сторона прогрессивного значения его трудов для антропологии.

Вопросы происхождения и эволюции человека разрабатывались во времена Дарвина главным образом зоологами. Антропология 60-70-х годов сосредоточивала свое внимание по преимуществу на изучении рас. В эти же годы усиленно разрабатываются вопросы методики антропометрии (Брока, Бэр, Велькер, Богданов), а позднее - приемы вариационно-статистического исследования, позволяющие путем учета статистической достоверности результатов устанавливать или отвергать различия между средними арифметическими сопоставляемых групп.

Однако уже в конце прошлого столетия проблема антропогенеза делается неотъемлемой частью антропологической науки. Вместе с этим естественно рождался вопрос о взаимоотношении между расоведением, с одной стороны, и учением о возникновении и развитии человека - с другой. Идеологи реакции перенесли закономерности естественного отбора в человеческое общество. Так возникли тенденциозные, глубоко ошибочные направления - "антропосоциология", "социальный дарвинизм", "расистская евгеника" и другие лжетеории, призванные оправдать эксплуатацию и истребление колониальных народов. Всем этим построениям противостоит

19

подлинная наука и, прежде всего, огромная масса фактического материала, собранная учеными многих стран мира.

Из зарубежных исследований в области антропогенеза особенно широкую известность приобрели работы Абеля, Болька, Буля, Вейденрейха, Грегори, Дюбуа, Кенигсвальда, Кизса, Ле Гро, Кларка, Лики, Лота, Матейки, Монтегю, Пей Вэнь-чжуна, Серджи, Швальбе, А. Шульца; в области расоведения - Биасутти, Боаса, Деникера, Джиуффриды Руджери, Заллера, Куна, Г. Шапиро; в обоих областях - Валлуа, Грдлички, Столыгво и многих других.

Правильное методологическое разрешение проблемы антропогенеза, а вместе с тем и задача построения этнической антропологии в системе антропологических дисциплин могли осуществиться только на основе диалектического и исторического материализма.

Большое внимание уделили вопросам антропологии К. Маркс и Ф. Энгельс в своих трудах "Немецкая идеология", "Диалектика природы", в 1-м томе "Капитала", "Анти-Дюринге", "Происхождении семьи, частной собственности и государства" и в особенности в работе "Роль труда в процессе превращения обезьяны в человека".

Классики марксизма впервые показали глубокое принципиальное различие между явлениями общественными и биологическими, обосновали недопустимость перенесения биологических закономерностей для объяснения исторических процессов и тем самым дали возможность правильно решать вопросы о факторах антропогенеза, о соотношении этнических и расовых делений и др.

Последовательное применение к проблемам антропологии идей марксизма-ленинизма стремятся проводить в своих работах советские антропологи. Советская антропология вместе с тем продолжает наиболее прогрессивные традиции русской дореволюционной антропологии, идущие от передовых представителей русской науки и общественной мысли 60-х годов1.

20

1 Энгельс Ф. Диалектика природы. Политиздат, 1969, с. 7.
1 Более развернуто сведения по истории антропологических знаний даны по от дельным проблемам в соответствующих разделах.


ГЛАВА 2

ОЧЕРК ИСТОРИИ АНТРОПОЛОГИИ В РОССИИ

В качестве самостоятельной научной дисциплины антропология оформилась в России, как и в других странах, во второй половине XIX в. Только в 50-х и 60-х годах возникли первые научные антропологические учреждения и общества, стали издаваться специальные антропологические работы. Но накопление антропологических знаний началось значительно раньше и протекало по двум основным руслам: изучения особенностей физического типа неселяющих Россию народов, с одной стороны, и развития общетеоретических представлений о происхождении человека, которые всегда занимали видное место в сочинениях русских философов и натуралистов, - с другой.

Более специальные вопросы антропологии, связанные с изучением вариаций строения отдельных систем и органов человека, возрастной изменчивости, физического развития, - вопросы, которые включаются в современной антропологии в особый раздел - морфологию человека, - вошли

20

в антропологическую тематику значительно позднее и долгое время не выходили из круга интересов анатомов и медиков1.

Зарождение антропологических знаний в России. Накопление антропологических сведений о населении России началось задолго до того, как были выработаны специальные методы антропологических исследований, и шло в неразрывной связи с собиранием этнографических материалов.

Уже в средневековой русской литературе, в сочинениях, касающихся быта отдельных народов, мы встречаемся то с более, то с менее подробным описанием особенностей их физического типа, которые всегда обращали на себя внимание путешественников и писателей не в меньшей степени, чем особенности быта и нравов. С расширением этнографического кругозора увеличиваются и антропологические знания о разных народах России. Особенно значительное накопление этих материалов связано с присоединением Сибири к Русскому государству. Совершенно новый мир предстал перед русскими землепроходцами, служилыми, торговыми и промышленными людьми, в сообщениях которых, в многочисленных "отписках", "сказках", содержатся первые известия о народах Сибири. С начала XVIII в. появляются и первые собственно этнографические сочинения о сибирских народах, сочинения, в которых, как правило, разбросаны и сведения о физическом типе описываемого населения.

Среди деятелей русской науки первой половины XVIII в. одно из первых мест принадлежит В. Н. Татищеву, оставившему заметный след в развитии научных знаний в России, в том числе и этнографии.

В. Н. Татищев - автор замечательной для своего времени программы-анкеты для собирания сведений по географии и истории различных областей России. Эта анкета (первая редакция ее относится к 1734 г., вторая - к 1737 г.) уделяет внимание и специально антропологическим вопросам.

В программе 1737 г. ("Предложение о сочинении истории и географии российской"), содержащей 198 вопросов по разным разделам географии и истории ("о границах", "о водах", "о природном состоянии земли", "о жителях" и т. д.), указывается:

"При описании каждого народа состояние телес обсчественное нуждно описать: крупен или мелок или широк; плечи, лица широкие, круглые, цветом серые, черные или белые; носы острые или круглые, покляповатые или плоски; волосы черные, русые, белые или рыжие и как долги; имеют ли нос, рот большой, губы толстые или средние, цветом смуглы или белы, желты...

Сие все как наиболее находится и весьма бы изрядно было, ежели б, где живописца сыскав, оных смалевать".

Программа В. Н. Татищева несомненно оказала влияние на содержание работы Великой Северной Экспедиции 1733-1743 гг. В инструкции, составленной участником этой экспедиции историком Г. Ф. Миллером, антропологическая часть разработана подробно; она содержит десятки вопросов: рост, телосложение, форма и цвет волос, цвет глаз, размеры и формы лица, носа, рта, подбородка, ушей, величина, посадка и цвет зубов и т. д.

Не забыты антропологические сведения и в трудах участников экспедиции. В замечательной этнографической монографии С. П. Крашенинникова "Описание земли Камчатки" (1755 г.) мы находим и антропологическую характеристику описываемых народов.

Тонкая наблюдательность автора, его умение в немногих словах

21

выразить наиболее важные черты проявляются и в тех скупых описаниях антропологического типа камчадалов, коряков и курильцев, которые разбросаны в труде Крашенинникова. Тогда как камчадалы "ростом низки, телом смуглы, не мохнаты, черноволосы, малобороды, лицом калмыковаты, с покля-пыми носами...", курильцы "в телесном виде" резко от них отличны: "Сей народ ростом средней, волосом черен, лицем кругловат и смугол, но гораздо пригоже других народов. Бороды у них большие, окладистые, тело мохнатое...".

Дальнейшее накопление этнографических материалов несло с собой в той или иной мере приращение и антропологических данных о народах России. Огромный материал был собран участниками академической экспедиции 1768-1774 гг. под руководством П. П. Палласа (работы самого Палласа, В. Ф. Зуева, Н. Я- Озерецковского, С. Г. Гмелина (младшего), И. И. Лепехина, И. Г. Георги и других). В значительной степени сводкой накопленных этнографических материалов явилось вышедшее в 1776-1777 гг. сочинение Георги "Описание всех в Российском государстве обитающих народов". В описаниях отдельных народов приводится более или менее подробная антропологическая их характеристика, представляющая интерес и для современной науки.

В последние десятилетия XVIII в. были проведены русские экспедиции на Алеутские острова, Аляску, были основаны русские поселения на Тихоокеанском побережье Северной Америки; вначале XIX в. русские моряки выходят на широкую арену кругосветных путешествий.

Напомним, что в первой половине XIX в., начиная с первого кругосветного плавания И. Ф. Крузенштерна и Ю. Ф.Лисянского 1803-1806 гг., русские моряки совершили более 30 кругосветных путешествий, не только ознаменовавшихся важнейшими географическими открытиями, но и доставивших первые сведения о многих народах земного шара, в первую очередь о населении тихоокеанских островов.

ВтрудахЮ. Ф. Лисянского,О. Е. Коцебу, В. М. Головкина, Ф.П. Литке и других русских мореплавателей заключены ценнейшие этнографические материалы и наряду с ними первые в науке описания физического типа многих народов.

В то время как накопление данных о физическом типе разных народов России и зарубежных стран шло параллельно с этнографическими исследованиями, другая область антропологии, трактующая вопросы происхождения человека, его места в системе животного мира и т. п., развивалась в тесной связи с "натуральной историей".

Работы А. П. Протасова, С. Г. Забелина, А. М. Шумлянского, Д. И. Иванова и других известных русских анатомов еще в XVIII в. заложили прочные основы для развития отечественной анатомии1.

Крупным представителем отечественной анатомии в начале XIX в. был выдающийся анатом и физиолог П. А. Загорский - автор ряда тератологических исследований.

Среди коллекций кунсткамеры Петра I - этой колыбели отечественных музеев - большое место занимали анатомические препараты и препараты различных уродств. Знаменитый указ Петра I о монстрах (1718 г.) предлагал сдавать за плату местным властям, а последним доставлять в кунсткамеру "как человечьи, так скотские, звериные и птичьи уроды". Часть

22

А.Н.Радищев (1749-1802)
А.Н.Радищев (1749-1802)

Петровской тератологической коллекции сохранилась до настоящего времени.

Ha русский язык переводились порой раньше, чем на другие западноевропейские языки, наиболее крупные произведения мировой естественноистори-ческой литературы. Укажем хотя бы на русский перевод "Естественной истории" Бюффона1.

Исследования советских историков воскресили многие незаслуженно забытые имена русских естествоиспытателей XVIII - начала XIX вв., работы которых, стоявшие нередко впереди своего века, не были оценены их современниками. Русским ученым принадлежат крупные заслуги в разработке идеи развития неживой и живой природы, теории трансформации организмов. В этой теории, направленной против догм церкви, прокладывавшей пути развития материалистического мировоззрения, одним из наиболее острых вопросов всегда был вопрос о месте человека в системе животного мира.

Бюффон, который, как известно, не отрицал возможности превращения одного вида в другой у животных, но категорически отвергавший мысль о происхождении человека от обезьян, подчеркивал огромную пропасть между человеком с его сложным душевным миром и лишенными разума животными.

Тем более заслуживает упоминания русский ученый Афанасий Каверзнев - автор изданного в 1775 г. в Лейпциге на немецком языке сочинения "О перерождении животных", в котором он высказывает мысли о родстве человека и обезьян (см. главу 15).

А. Н. Радищев. Убежденным защитником идей о родстве человека с животными был великий русский писатель, философ и революционер А. Н. Радищев. Наиболее полно развита эта идея в его трактате "О человеке о его смертности и бессмертии", написанном в период 1792-1796 гг в Илимской ссылке.

Человек, писал Радищев, "единоутробный сродственник, брат всему на земле живущему, не только зверю, птице, рыбе, насекомому, чернокожему, полипу, но растению, грибу, мху, плесне, металлу, стеклу, камню земле".

"Паче всего сходственность человека примечательна с животными... Все органы, коими одарен человек, имеют и животные, разумея в назначенной их постепенности".

Отмечая сходство человека с животными и указывая, что "нет в человеке, может быть, ни единыя склонности, ни единыя добродетели, коих бы сходственность в животных не находилося", Радищев подчеркивает вместе с тем и отличия человека. Это в первую очередь характерное для человека прямо-

23

хождение - "паче всего человека отличающее качество". "Широкая его ступня, - писал Радищев, - большой у ноги палец и положение других с движущими ступню мышцами суть явное доказательство, что человек не пресмыкаться должен по земле, а смотреть за ее пределы".

Радищев возражает Бюффону, называвшему обезьян четверорукими; по Радищеву, это животные четвероногие. Только человек имеет руки, и руки, "вооруженные искусством", открыли человеку огромные возможности. Важнейшей особенностью человека является лишь одному ему свойственная речь. С большой философской глубиной рисует Радищев связь речи и разума. "Речь есть кажется, средство к собиранию мыслей воедино; ее пособию одолжен человек всеми своими изобретениями и своим совершенствованием..." "Сколь бы шествие разума без звучныя речи было томно и пресмыкающееся!"

Трактат делится на четыре части, из которых только две первых посвящены "смертности" человека, т. е. его месту в природе. Третья и четвертая повествуют о его "бессмертии". Как понять обращение Радищева к этой столь чуждой науке идее? Объяснение этого прежде всего в истории. Рассуждения о бессмертии души занимали большое место в философской мысли русского общества 70-х годов XVIII в., главным образом, в связи с обсуждением проблемы нравственного начала. Одним из первых, кто обратился к идее "бессмертия души", был знаменитый просветитель и общественный деятель Николай Иванович Новиков. Радищев, в отличие от того мистического направления, которое получила эта идея в масонских кругах, стремился, насколько это казалось ему возможным, придать ей научный характер. Так, например, он основывается на положении, что вообще ничто в мире не исчезает полностью и что если душа пропадает после смерти как сложное целое, то ее элементы могут продолжать свое существование, хотя и невидимо, подобно магнитной силе. Сам Радищев полностью отдает себе отчет в шаткости подобных аналогий и не устает напоминать читателю о неопределенности своей аргументации. Наконец, он совершенно открыто освещает и мотив своих попыток поверить в вечное бессмертие души. Вот строки начала его трактата, обращенные к друзьям и полные скорби: "А если бы волшебная некая сила принесла меня в сие мгновение в обитаемую вами храмину, я бы прижал вас к моему сердцу; тогда все будущее и самая вечность ис* чезли бы как сон".

Трактат Радищева "О человеке, о его смертности и бессмертии", впервые опубликованный уже после смерти автора в 1809 г., по праву должен считаться одним из наиболее значительных произведений мировой антропологической литературы того времени.

К. М. Бэр. В начале XIX в. антропология еще не оформилась в качестве самостоятельной отрасли знания. Первые ее шаги в этом направлении связаны в России с деятельностью академика К. М. Бэра (1792-1876).

Один из крупнейших естествоиспытателей XIX в., основатель современной эмбриологии, К. М. Бэр известен и как выдающийся географ и путешественник, и как первый исследователь рыбных богатств Каспийского моря, и как один из крупнейших антропологов своего времени, как организатор антропологических и этнографических исследований в России. Широта научных интересов К. М. Бэра была отмечена его современниками: "Orsus ab ovo hominem homini ostendit" ("начав с яйца, он показал человека человеку") - гласит надпись на медали, выбитой в его честь в 1864 г.

Ранние антропологические работы Бэра относятся еще к 20-м годам XIX в. Особый интерес представляет его доклад "О происхождении и распространении человеческих племен" (1822), в котором он развивает взгляд о происхождении человечества из общего корня и высказывает мысль о том, что различия между человеческими расами выработались

24

К. М. Бэр (1792-1876)
К. М. Бэр (1792-1876)

после их расселения из общего центра, под влиянием различных природных условий в зонах их обитания.

В 1824 г. Бэр опубликовал свои лекции по антропологии. Эта работа была задумана им в трех частях. Из них была напечатана только первая часть - антропография, излагающая основы анатомии и физиологии человека. Вторая часть - антропономия - должна была быть посвящена сравнению человека с другими животными и его положению в системе животного мира. Третью часть - антропоисторию - Бэр предполагал посвятить описанию различий внутри человечества, вопросу о его видовом единстве, о подразделениях внутри вида, о влиянии климатических факторов и условий жизни на строение человека. К сожалению, эти две части так и не увидели свет. Частично свои замыслы Бэр реализовал в ряде популярных статей, опубликованных в Петербурге в 50-60-х годах.

В 1834 г. Бэр по приглашению Российской Академии наук переехал из Кенигсберга в Петербург, где в полном объеме развернулась его антропологическая деятельность.

В 1842 г. Бэр становится во главе Анатомического кабинета Академии наук, где хранилась небольшая краниологическая коллекция, знаменитая Петровская коллекция уродов и анатомические препараты, приобретенные Петром I у голландского анатома Рюйша. Благодаря Бэру этот кабинет становится основой будущего крупного антропологического музея. В течение многих лет Бэр руководил им и отдал много сил пополнению и систематизации в первую очередь его краниологических коллекций. В процессе их изучения Бэр опубликовал ряд краниологических работ. Первая из них относится к 1844 г. и посвящена описанию карагасского черепа, который он сравнивает с самоедским и бурятскими черепами. Это не только первая в России краниологическая работа, но, несомненно, одно из первых краниологических исследований, в котором с такой полнотой поставлены многие методические и общие вопросы антропологии.

К 1859 г. относится статья Бэра "О папуасах и альфурах", в которой подробно изложены его взгляды на происхождение человеческих рас. Ему принадлежат и специальные работы - о деформированных черепах, о краниологическом типе славян и ряд других. Бэр был пионером в изучении антропологического типа курганного населения России и прямым предшественником А. П. Богданова в этой области антропологии.

Особо следует отметить заслуги Бэра в разработке программы и методики антропологических, в первую очередь краниологических исследований. Уже в своих работах, относящихся к 40-м и 50-м годам, он указывает на необходимость выработать единые принципы измерений и выбрать исходную горизонтальную плоскость. Бэр явился инициатором конгресса антропологов, который состоялся в Геттингене в 1861 г. Предложенные им на конгрессе методика и программа краниологических исследований легли в основу всех дальнейших краниологических работ как в России, так и за рубежом. Из теоретических проблем антропологии наибольшее внимание

25

Н. Г. Чернышевский (1828-1889)
Н. Г. Чернышевский (1828-1889)

Бэра привлекали вопросы происхождения человеческих рас, факторы возникновения расовых особенностей.

Основное положение, которое он развивал в свои работах, состоит в том, что различия как в физическом типе, так и в культуре народов обусловлены особенностями географической среды, влиянием климата, рельефа местности и т. д. Это положение непосредственно связано с его воззрениями убежденного моногениста. Бэр последовательно развивал мысль о едином происхождении человечества, о расселении его из единого центра. Эти взгляды вытекали из признания изменяемости форм в животном мире и общности происхождения родственных видов.

На протяжении всей своей деятельности Бэр не отрицал трансформизма и приводил доказательства его справедливости. Вполне понятно, что признание им трансформизма имело (прогрессивное значение в период, предшествовавший появлению труда Ч. Дарвина "Происхождение видов", т. е. до 1859 г. После же этого периода с особой отчетливостью проявились отрицательные стороны трансформистских взглядов Бэра. В резком контрасте с материалистической теорией Дарвина стоит убеждение Бэра в том, что природа есть воплощение в реальности наперед заданных скрытых целей, его стремление ограничить действие эволюционного процесса пределами малых систематических единиц, отрицание существенной роли естественного отбора и тенденция связать происхождения разных форм живых существ с идеей "первичного зарождения".

Открыто враждебную позицию Бэр занимал по отношению к теории происхождения человека от какой-либо из антропоморфных обезьян.

Таким образом, воззрения Бэра на антропогенез оказались вне того пути, по которому развивалась эта область знания в России, однако его специальные работы по частному расоведению оказали большое влияние на последующее развитие русской антропологической науки.

Революционные демократы. В истории русской антропологии особая роль принадлежит революционным демократам. Глубокий интерес к вопросам естествознания, стремление использовать данные естественных наук для обоснования материализма, широкая пропаганда достижений биологии характеризуют научную деятельность А. И. Герцена и Н. А. Добролюбова, Н. Г. Чернышевского и Д. И. Писарева.

Хотя в 40-х и 50-х годах прошлого столетия антропология еще не оформилась как самостоятельная научная дисциплина, но тот круг проблем, который составил в дальнейшем содержание академической антропологии, не оставался чуждым интересам русского общества этого периода. Проблемы происхождения человека и в особенности вопросы, связанные с изучением человеческих рас и истолкованием расовых особенностей, приобрели в середине прошлого столетия особую остроту.

Старый спор между поли- и моногенистами, не стихавший на протяжении многих десятилетий, приобрел новое содержание и иную направленность в связи с политической борьбой сторонников и противников невольничества

26

в США. Если раньше теория полигенизма бросала вызов библейской традиции, а моногенисты нередко выступали как защитники церковных догм, то в новых условиях полигенизм становится оружием в руках защитников рабства в борьбе с аболиционистами.

Ложные идеи о неполноценности негров, о полифилетическом происхождении человеческих рас развивали известный палеонтолог Агассиц, основатель Лондонского антропологического общества Гент и другие научные авторитеты того времени. 50-е годы прошлого столетия - время зарождения того псевдонаучного направления в антропологии, которое стало в дальнейшем известно под названием "антропосоциологии".

Против этих реакционных взглядов страстно выступали русские революционные демократы. Еще в одной из своих ранних работ, опубликованной в "Современнике" в 1857 г., Чернышевский резко критикует тех авторов, которые считают, что источник различий между народами заключается в расовых свойствах. "Мы убеждены, - пишет он, - что и негр отличается от англичанина своими качествами исключительно вследствие исторической судьбы своей, а не вследствие органических особенностей".

Этой темы Чернышевский касается во многих своих работах. Следует указать на его библиографическую статью (1855), посвященную разбору III тома "Магазина землеведения и путешествий", в которой он четко формулирует положение о независимости уровня культуры народов от их расовой принадлежности.

Через много лет, вернувшись из сибирской ссылки и поселившись в 1883 г. в Астрахани, Чернышевский вынужден был ради литературного заработка заняться переводом с немецкого "Всеобщей истории" Вебера. Труд этот не мог удовлетворить Чернышевского. Методологическая несостоятельность, националистические тенденции автора побудили Чернышевского снабдить перевод рядом дополнений - статей, в том числе и специально антропологической работой "О расах" и тесно связанной с ней статьей "О классификации людей по языку".

В этих работах Чернышевский разоблачает аргументацию защитников полигенизма, рассматривает вопросы классификации рас, показывает несоответствие языковой и расовой классификации, несовпадение делений национальных и расовых.

Чернышевский касается и вопроса о происхождении расовых особенностей, связывая их с разными условиями природной среды и аргументирует положение о том, что все расы произошли от одних предков и что особенности, "которыми отличаются они одна от другой, имеют историческое происхождение".

На протяжении всей своей деятельности Чернышевский неизменно оставался на позициях страстного борца против расовых теорий и оказал в этом отношении заметное влияние на русскую антропологию.

Это в полной мере должно быть отнесено и к Н. А. Добролюбову, который также уделял внимание вопросам антропологии1.

В середине прошлого века в России стало модным увлечение френологией. В журналах довольно широко публиковались статьи по френологии; популярным было имя ее основателя Галля.

Против этих воззрений выступил Добролюбов, опубликовавший в 1858г.

27

Н.Н.Миклухо-Маклай (1846-1888)
Н.Н.Миклухо-Маклай (1846-1888)

в "Современнике" специальную статью "Френология", в которой вскрыл всю никчемность занятий френологией и ее реакционную сущность.

В том же году Добролюбов опубликовал в "Современнике" статью, в которой дал уничтожающую критику двухтомного сочинения славянофила Н. Жеребцова, развивавшегося антропосоцио-логические взгляды. Добролюбов разоблачает реакционную сущность рассуждений Жеребцова, показывает их научную несостоятельность и развивает мысль о том, что "народные различия вообще зависят всего более от исторических обстоятельств развития народа", что различие между народами "должно быть признаваемо следствием цивилизации, а не коренною ее причиною". Критику расистских воззрений мы находим и у других передовых деятелей русской культуры.

В борьбе против расистских теорий были необходимы, однако, не только аргументы философского характера, но также и доводы, полученные в результате специальных антропологических исследований, которые и были осуществлены рядом русских ученых.

Н. Н. Миклухо-Маклай. Будучи зоологом по специальности, он прославил русскую науку не столько своими работами в этой области, сколько своими замечательными исследованиями по этнографии и антропологии народов Новой Гвинеи и других областей южной части Тихого океана.

Особый интерес к Новой Гвинее возник у Миклухо-Маклая в значительной степени под влиянием работы Бэра о папуасах и альфурах. Но в еще большей степени, чем специальные антропологические проблемы, его увлекали высокие задачи борьбы за равенство человеческих рас, за человеческие права угнетенных колониальных народов.

Вся деятельность Миклухо-Маклая показывает внутреннюю связь его антропологических взглядов с воззрениями Чернышевского на происхождение различий между человеческими расами. Обратившись к антропологии, Миклухо-Маклай руководствовался идеей, что различия между расами и народами не изначальны, а обусловлены различиями в условиях их существования, особенностями внешней среды. Он ставил себе целью на объективных фактах, на материалах по антропологии темнокожих народов доказать равноценность человеческих рас и общность их происхождения.

Его первая знаменитая экспедиция на северо-восточный берег Новой Гвинеи относится к 1871-1872 гг. В течение 15 месяцев Н. Н. Миклухо-Маклай жил среди папуасов, не видавших до того времени белого человека, и, несмотря на исключительные лишения и опасности, собрал ценнейшие научные материалы. В дальнейшем он еще два раза (1876, 1883) посетил этот район, позднее названный в его честь берегом Маклая. В 1873 г. он исследовал юго-западную часть острова, берег Папуа-Ковиай, а в 1880 и 1881 гг. - южное побережье Новой Гвинеи.

В 1873 г. Миклухо-Маклай предпринял экскурсию внутрь острова Лю-сона для изучения негритосов. В 1874 и 1875 гг. он совершил два труднейших путешествия вглубь полуострова Малакки для исследования различных

28

племен этой до него совершенно не изученной территории. В этих путешествиях Маклай ставил перед собой специальную задачу - выяснить древние связи населения Индонезии и Океании и установить границы распространения меланезийского расового типа. В 1876 г. Миклухо-Маклай небывал на островах Микронезии и северной Меланезии. В 1879 г. он совершил путешествие по островам Меланезии (Новая Каледония, Новые Гебриды, Адмиралтейства, Соломоновы и другие острова).

Наряду с научными занятиями Миклухо-Маклай развивал кипучую общественную деятельность. Начиная с 1874 г. и до конца своей жизни он вел неутомимую борьбу за права цветнокожих рас, разоблачая жестокость и алчность белых колонизаторов в Океании.

Собранные Н. Н. Миклухо-Маклаем антропологические материалы явились ценным вкладом в мировую науку. Им впервые были освещены многие вопросы антропологии Океании и Юго-Восточной Азии, положено начало дальнейшему изучению этих областей.

Крупнейшая заслуга Миклухо-Маклая в том, что он опроверг сложившиеся в науке того времени ложные представления о коренных различиях между отдельными расами, в частности, утверждение, что папуасы качественным образом отличаются от всех других человеческих рас. Так, изучив расположение волос на головке у папуасов, он показал, что широко распространенное в то время среди антропологов мнение об особом пучкооб-разном распределении их волос, совершенно не соответствует действительности.

В антропологической литературе прошлого столетия господствовал взгляд, что одним из важнейших расовых признаков является форма черепа, что деление на долихо- и брахикефалов должно быть положено в основу антропологической классификации. Миклухо-Маклай был одним из первых, кто высказался против этого неправильного представления. При этом он исходил из наличия больших вариаций в форме головы в пределах одной расы. В дальнейшем эти и многие другие выводы Миклухо-Маклая по специальным вопросам антропологии получили полное подтверждение в антропологической науке. Таков, в частности, его вывод о сходстве папуасского типа с австралийским, о меньшей курчавости детей папуасов по сравнению со взрослыми и т. д.

В его работах мы находим убедительные примеры доказательства того, что многие физические особенности отдельных народов, считавшиеся расовыми, в действительности объясняются внешними факторами. Так, неоднократно высказывалось убеждение, что у темнокожих рас слабо развита икроножная мускулатура, что у них первый палец на ноге далеко отстоит от второго и что обе эти черты сближают их с обезьянами. Миклухо-Маклай показал, что слабая икроножная мускулатура отмечается лишь у тех папуасов, которые проводят много времени в сидячей позе в лодке, и что она хорошо развита у папуасов, ведущих подвижный образ жизни в горах, что большая подвижность первого пальца у отдельных групп приобретена в результате особых трудовых приемов и проявляется поэтому больше на правой, чем на левой ноге.

Н. Н. Миклухо-Маклай умер в возрасте 42 лет (1846-1888) и не успел обработать большую часть собранных им материалов. Многие его работы в течение долгого времени оставались неопубликованными и только после Великой Октябрьской социалистической революции получили достойную оценку. К столетию со дня рождения великого русского путешественника и друга человечества Советское правительство приняло специальное решение об увековечении памяти Н. Н. Миклухо-Маклая - его имя присвоено Институту этнографии Академии наук СССР, в вузах учреждены стипендии его имени, издано собрание его сочинений.

29

А. П. Богданов (1834-1896)
А. П. Богданов (1834-1896)

А. П. Богданов. Одним из важнейших событий в истории русской антропологии было основание в 1863 г. Общества любителей естествознания при Московском университете, ставившего своей целью содействие развитию естествознания и распространению естественно-исторических знаний в широких кругах русского общества. Инициатором, организатором и в течение 30 лет фактическим руководителем Общества был профессор Московского университета А. П. Богданов (1834-1896).

Антропологическая тематика сразу же заняла одно из первых мест в работах нового общества. В 1864 г. был основан в его составе Антропологический отдел, в программу работ которого были включены антропологические, энтогра-фические и археологические исследования, что отражало взгляды того времени на антропологию как комплексную науку о физическом типе человека и его культуре.

В 1867 г. в Москве состоялась, организованная по инициативе А. П. Богданова, этнографическая выставка, на которой были представлены и антропологические материалы: 600 черепов представителей разных народов, антропометрический инструментарий, антропологические фотографии, которые легли в основу будущей антропологической выставки 1879 г.

Организуя первую в России антропологическую выставку, А. П. Богданов сумел привлечь к собиранию и обработке краниологических материалов работников различных специальностей, впоследствии авторов ценных антропологических работ - А. А. Кельсиева, А. А. Тихомирова, Н. Ю. Зографа и других.

Открытие антропологической выставки явилось подлинным триумфом молодой русской антропологии. Вся европейская печать отмечала ее выдающееся научное значение.

Годы подготовки к выставке были не только периодом особо энергичной работы антропологического отдела Общества, но и годами наиболее интенсивной исследовательской деятельности А. П. Богданова. В 1867 г. появилась самая крупная его работа "Материалы по антропологии курганного периода в Московской губернии", а за ней ряд других его исследований. В это время он формулирует свои теоретические взгляды в области антропологии и разрабатывает методические вопросы.

Антропологию А. П. Богданов понимал широко и всегда подчеркивал ее философское значение, ее роль в разработке наиболее общих вопросов естествознания.

Богданов высказывал мысль, что зоология, взятая в отдельности, не будучи завершенной и как бы увенчанной антропологией, представляет лишь специальный частный интерес.

Воспитанный в традициях эволюционизма, А. П. Богданов выступал как сторонник дарвиновского учения. Он воспитывал своих слушателей в духе эволюционной теории, и из его школы вышло немало выдающихся русских биологов. Как последовательный эволюционист он выступал и в области антропологии.

30

Научное мировоззрение А. П. Богданова формировалось в 50-60-х годах прошлого столетия, и его эволюционизм нередко приводил к ошибочным формулировкам в оценке расовых различий, якобы имеющих отношение к филогении, но и в этих случаях он всегда был чужд расистской идеологии.

"Медицина, - писал он, - не может смотреть на род человеческий так, как смотрели бывшие негровладельцы, то есть ограничивать всю совокупность его белою расою, ей приписывать все высшие человеческие права, а цветным диким племенам отвести задний двор, если не окончательно поместить их вместе с животными. Не говоря уже о негуманности того взгляда, который из медицины делает науку белого человека, основанную исключительно на изучении его организации и для исключительной пользы его же, этот взгляд стоит в прямой противоположности с самым научным усовершенствованием медицины".

В 70-х годах антропология не только в России, но и в большинстве других стран еще не получила официального признания и оставалась еще вне круга университетских дисциплин. Этому причиной была не только молодость данной отрасли знания, но и сущность ее предмета. Проблемы антропогенеза, вопросы происхождения и классификации человеческих рас выходили за пределы специальных научных интересов и приобретали ту политическую остроту, которая не могла не вызвать настороженного отношения к антропологии в официальных сферах.

Еще в 1864 г. А. П. Богданов выступил с проектом чтения публичного курса антропологии и, хотя эта идея тогда не была осуществлена, мы вправе считать А. П. Богданова пионером преподавания антропологии в университете.

Наибольшее внимание А. П. Богданова как исследователя привлекало изучение этногенеза русского народа по данным краниологии. В литературе 60-х и 70-х годов широко обсуждался вопрос об этнической принадлежности курганного населения центральной России и в связи с этим характеристика исходного типа черепа славянских племен. В работах А. П. Богданова мы находим различное решение этих вопросов, но как бы ни решал он проблему об изначальном антропологическом типе славян, о долихо- и бра-хикефальных типах, во всех случаях он оставался на строго научных позициях.

"Нам нет надобности, - писал он, - делать из выводов науки ненаучные средства, вроде заграничных брошюр о происхождении народонаселения Средней России. Не в русском характере, не в духе истинной русской науки ломать факты и ложно освещать их, да и нет в них надобности. Не брахикефалия или долихокефалия дает право народу на уважение, не курганные предки, каково бы ни было их происхождение, могут унизить или возвысить русский народ и ход его истории".

Д. Н. Анучин. Если 60-е и 70-е годы в развитии русской антропологии могут быть выделены как "богдановский период", то следующие за ним почти четыре десятилетия, связанные с деятельностью Д. Н. Анучина (1843- 1923), должны войти в историю русской антропологии как "анучинский период".

Д. Н. Анучин был не только антропологом. Первый в России профессор географии, создатель географического музея, а впоследствии и Института географии Московского университета, основатель и многолетний редактор географического журнала "Землеведение", автор многих научных и научно-популярных географических работ - Д. Н. Анучин по праву считается основоположником русской академической географии.

Не меньшее место в его деятельности занимали этнография и археологиия. И здесь он выступает не только как глубокий исследователь и автор ряда

31

Д. Н. Анучин (1843-1923)
Д. Н. Анучин (1843-1923)

крупных работ, считающихся классическими в русской литературе, но и как неутомимый организатор русской науки, которому этнография и археология в большой степени обязаны своим вхождением в круг академических дисциплин. Первой крупной работой Д. Н. Анучина была статья (1874), посвященная антропоморфным обезьянам и представляющая весьма ценную сводку по сравнительной анатомии высших обезьян.

К 1876 г. относится его монография по антропологии и этнографии айнов. В этой работе наряду с антропологическим материалом Д. Н. Анучин широко использует и этнографические, и исторические, и даже лингвистические данные. Этот комплексный подход характеризует в целом то направление, начало которому было положено Анучиным в России. Следующей крупной научной работой его было исследование аномалий черепа. Этот вопрос явился и предметом его диссертации на степень магистра зоологии, защищенной в Московском университете в 1880 г. и опубликованной под названием "О некоторых аномалиях человеческого черепа и преимущественно об их распространении по расам".

Выбор этой темы был связан с интересом к сравнительно-анатомическим исследованиям, который резко усилился в науке благодаря трудам Дарвина. Немалая заслуга в организации антропологической выставки 1879 г. принадлежала и Д. Н. Анучину. Он был одним из самых деятельных помощников А. П. Богданова, организатором доисторического отдела и автором многочисленных публикаций в трудах выставки. Именно Д. Н. Анучин в дальнейшем организовал на базе выставки Антропологический музей при Московском университете.

В 1889 г. Анучин опубликовал свою известную работу "О географическом распределении роста мужского населения России", в которой, основываясь на данных всеобщей воинской повинности за 1874-1883 гг. о распределении роста по губерниям и уездам, он установил центры высокорослости и низкорослости на территории Восточной Европы.

Объяснение картины географического распределения роста Д. Н. Анучин находит в данных исторической этнографии - в размещении в различные эпохи на территории Восточной Европы финнов и славян, в расселении славянских племен и путях их колонизации, обусловивших различия в расовом составе отдельных районов. Эта работа вводила в научный обиход новые материалы, значительно превосходившие по охватываемой территории все, что было известно на Западе, - материалы, статистически детально разработанные и подвергнутые тому комплексному антропологическому, географическому и этнографическому методу анализа, которому постоянно следовал в своих трудах Д. Н. Анучин.

Исследование о географическом распределении роста оказало значительное влияние на многие работы русских и зарубежных антропологов. В 80-х годах антропологические учреждения стали возникать, помимо Москвы, и в других городах России. Антропологические общества были

32

основаны в 1887 г. при Петербургском университете, в 1893 г. при Петербургской военно-медицинской академии. Руководителем последнего был автор многих краниологических работ известный русский анатом А. И. Таре-нецкий (1845-1905). Под его руководством был выполнен питомцами академии ряд докторских диссертаций на антропологические темы.

В Казани антропологические работы проводил Н. М. Малиев. Его ученик С. Чугунов, работавший в Томском университете, опубликовал работы по остеологии древнего населения Сибири. Отдельные антропологические исследования выполнялись в стенах Харьковского, Дерптского (Тартуского) и других университетов.

Но центром антропологической работы продолжал оставаться антропологический отдел Общества любителей естествознания, антропологии и этнографии. Во главе этого общества в течение многих лет стоял Д. Н. Анучин.

Если в период руководства А. П. Богданова главное содержание работ антропологического отдела составляли краниологические исследования, то под влиянием Д. Н. Анучина внимание антропологов направилось в сторону изучения расового состава современного населения России.

Серия "Трудов антропологического отдела", изданная под редакцией Д. Н. Анучина, содержит ряд работ, посвященных антропологическому изучению отдельных народов. Таковы работы Н. Ю. Зографа по антропологии русского населения, монография А. А. Ивановского "Монголы - торгоуты"; его же сводка "Об антропологическом составе населения России" и другие. Особо должно быть отмечено исследование Е. М. Чепурковского "Географическое распределение формы головы и цветности крестьянского населения преимущественно Великороссии в связи с колонизацией ее славянами" (1913), в котором последовательно применен географический принцип анализа в этнической антропологии (см. гл. 19).

Органом антропологического отдела Общества был основанный в 1900 г. "Русский антропологический журнал", в котором преимущественно публиковались работы по этнической антропологии.

Д. Н. Анучин резко отрицательно относился ко всяким проявлениям расизма в антропологии, что нашло свое отражение и в направлении "Русского антропологического журнала".

Многое было сделано Д. Н. Анучиным и для развития других областей антропологии. В своих работах он выступал как убежденный эволюционист и пропагандист "великого учения Дарвина". Проблеме происхождения человека, помимо многочисленных мелких статей об отдельных находках ископаемых гоминид, он посвятил несколько более крупных работ, которые старался изложить в наиболее популярной форме. Характернейшей особенностью всей деятельности Д. Н. Анучина было стремление сделать науку доступной народу.

Важной заслугой Д. Н. Анучина, как и его учителя А. П. Богданова, было установление и развитие связей с основателями и деятелями французской антропологии - Брока, Топинаром и др., оказавшими весьма значительную помощь русским ученым в организационной и научной деятельности.

Развитие антропологии в советскую эпоху Несмотря на то что русская дореволюционная антропология в течение ряда десятилетий накопила ценные материалы и в числе русских антропологов прошлого были крупнейшие ученые своего времени, все же в целом антропология в дореволюционной России занимала сравнительно скромное место. Сколько-нибудь обширные антропологические исследования проводились от случая к случаю, в порядке частной инициативы, на средства немногих научных обществ и отдельных меценатов.

33

Великая Октябрьская социалистическая революция впервые открыла перед антропологией, как и перед другими науками в нашей стране, новые пути и перспективы.

Первые шаги советской антропологии еще связаны с деятельностью Д. Н. Анучина, который безоговорочно встал в ряды тех, кто отдавал свои силы и знания строительству нового государства. Он не только продолжал свою работу в университете и в научных обществах, но выступал инициатором и организатором новых научных учреждений. По ходатайству Д. Н. Анучина весной 1919 г. в Московском университете была учреждена кафедра антропологии. Его инициативе обязан своим основанием Научно-исследовательский институт антропологии Московского университета, который был организован в 1922 г.

Уже в первые годы после Великой Октябрьской социалистической революции сказались основные черты развития советской антропологии: быстрое развертывание по сравнению с дореволюционным временем конкретных антропологических исследований, широко финансируемых центральными и местными учреждениями, плановый характер в организации этих работ, привлечение и подготовка новых кадров, популяризация науки среди широких трудящихся масс.

После организации Института антропологии работа московских антропологов, возглавляемая В. В. Бунаком, получает новое направление, связанное с расширением базы антропологических исследований и разработкой антропологических методов. Интенсивно развивается начатое еще Е. М. Чепурковским (1871-1950) применение биометрического и географического методов исследования; под руководством В. В. Бунака получают свое развитие более дифференцированные приемы морфологического анализа (Н. А. Синельников, Г. В. Соболева и др.).

Организация новых антропологических учреждений в центре и на местах позволила широко развернуть исследования антропологического состава населения СССР. К этому времени относятся работы В. В. Бунака и П. И. Зенкевича по антропологии народов Поволжья, А. И. Ярхо - по тюркским народам Алтае-Саянского нагорья и Средней Азии, Н. И. Ансе-рова - по Азербайджану, Л. В. Ошанина - по Средней Азии, Л. П. Николаева - по населению Украины и др.

Много материалов было собрано по вопросам физического развития, конституции, возрастной морфологии. Антропологическая наука обогатилась находками костных остатков ископаемого человека.

Попытки пересмотра методологических вопросов относятся к началу 30-х годов и связаны с теми коренными изменениями в общественной и экономической жизни страны и той борьбой за построение бесклассового общества, которыми характеризуется этот период. Были подвергну ты критике идеалистические течения в области антропогенеза и расоведения и вскрыты методологические ошибки, имевшие место в прошлом. Руководящей идеей стало положение о принципиальном различии между расовыми делениями у человека и подвидовыми у животных. В качестве основной задачи было поставлено изучение специфических особенностей эволюции человека, резко отличающих его от всего животного мира. Решающее значение имело овладение методами марксизма и применение их в советской антропологии.

Методологическим вопросам был посвящен ряд докладов на антропологической секции IV Всесоюзного съезда зоологов, анатомов и гистологов, состоявшегося в Киеве в мае 1930 г. (М. А. Гремяцкий, А. И. Ярхо). Для развития нового направления в этнической антропологии большое значение имели работы, посвященные методам расового анализа.

Значительную роль в распространении антропологических знаний и борьбе против расизма сыграла научно-популярная литература того

34

времени и работа реорганизованного под руководством М. С. Плисецкого в 1931 г. Музея антропологии Московского университета.

В 1932 г. начал выходить "Антропологический′ журнал", который являлся преемником "Русского антропологического журнала", но ставил перед собой новые задачи, стремясь поставить антропологию на службу строительства социализма и в первую очередь использовать ее в борьбе с расизмом.

С 1957 г. в издательстве Московского университета стал выходить периодический сборник "Советская антропология", переименованный с 1960 г. в "Вопросы антропологии".

Руководствуясь методологией марксизма-ленинизма, советская антропологическая наука достигла крупных успехов.

В области учения об антропогенезе широко разрабатывались конкретные вопросы филогении человека на материалах сравнительной анатомии, эмбриологии, биологии приматов и палеонтологии гоминид. Эти работы осуществлялись в различных научных учреждениях нашей страны, из которых наряду с Институтом, кафедрой и Музеем антропологии Московского университета и Музеем антропологии и этнографии АН СССР особо надо отметить институты мозга в Москве и Ленинграде, где были выполнены ценные исследования по макроструктуре и цитоархитектонике мозга приматов, Музей имени Ч. Дарвина в Москве, Сухумскую медико-биологическую станцию АМН СССР, где с 1927 г. велись работы по анатомии, биологии и физиологии низших обезьян, Институт физиологии имени И. П. Павлова в Колту-шах, Московский зоопарк.

Значительное число работ было успешно посвящено изучению поведения низших и высших обезьян в различных условиях эксперимента в связи с проблемой эволюции высшей нервной деятельности. Хотя эти исследования и лежали вне пределов собственно антропологии, но были очень важны для разрешения многих антропологических проблем.

Проблема антропогенеза нашла свое отражение и в специальных анатомических работах и университетских курсах по анатомии человека (А. А. Дешин, М. А. Гремяцкий и др.).

Большое значение для исследования проблемы антропогенеза имели работы советских ученых в смежных областях - четвертичной геологии, палеонтологии и археологии палеолита. Успехи советской археологии в изучении палеолита привели, в частности, к крупным палеоантропологическим открытиям. Таковы находки костных остатков ребенка мустьерского времени в гроте Тешик-Таш в Узбекистане (А. П. Окладников) и скелета младенца позднемустьерского времени в гроте Староселье в Крыму (А. А. Формозов). При раскопках стоянки "Заскальная шесть" в Крыму были найдены остатки скелета неандертальского ребенка вместе с мустьерскими орудиями (Ю. Г. Колосов).

Многие теоретические проблемы антропогенеза впервые были поставлены в полном объеме в советской антропологической литературе. Таковы проблемы о предпосылках возникновения древнейших гоминид, о факторах эволюции человека, о становлении человека современного типа и его отношении к неандертальцу. Эти вопросы неразрывно связаны с кардинальными проблемами первобытной археологии и с проблемой периодизации истории первобытного общества (Г. А. Бонч-Осмоловский, В. В. Бунак, М. А. Гремяцкий, М. Ф. Нестурх, Я. Я. Рогинский, В. П. Якимов и др.).

Большой фактический материал был накоплен в области этнической антропологии. В настоящее время территория Советского Союза - одна из наиболее изученных в антропологическом отношении стран мира. Многие области были подвергнуты почти сплошной съемке, что позволило подойти к выделению локальных типов на обширных пространствах.

35

К числу важнейших успехов советского расоведения относятся многочисленные систематические исследования краниологии древнего населения СССР. Здесь в первую очередь следует назвать труд Г. Ф. Дебеца "Палеоантропология СССР" (1948)

С новых методологических позиций были рассмотрены вопросы о факторах расообразования у человека, принципы антропологической классификации, методы анализа антропологического состава населения.

Теоретическая разработка вопросов о соотношении антропологических типов с этническими и лингвистическими группировками человечества позволила использовать конкретные антропологические материалы в качестве исторического источника при изучении проблемы происхождения различных народов (В. В. Гинзбург, Г. Ф. Дебец, М. Г. Левин, Л. В. Ошанин, Т. А. Трофимова, Н. Н. Чебоксаров).

Эта тематика широко представлена в работах Института этнографии Академии наук СССР и Института антропологии Московского университета.

Большой интерес для изучения вопросов антропогенеза и этнической антропологии представляют работы М. М. Герасимова, создавшего оригинальную методику антропологической реконструкции по костным остаткам и осуществившего ряд реконструкций типов ископаемого человека. В настоящее время эти работы осуществляются учениками М. М. Герасимова во главе с Г. В. Лебединской.

Крупные исследования проведены в области морфологии человека. Они посвящены изучению изменчивости признаков, их взаимосвязи, их морфологическому анализу, а также выяснению их анатомической и гистологической структуры (В. В. Бунак, П. Н. Башкиров, П. И. Зенкевич, М. В. Игнатьев и др.).

Широкое развитие получили работы, непосредственно связанные с нуждами промышленности, - исследования по разработке стандартов предметов широкого потребления.

После Великой Отечественной войны антропология в СССР получила дальнейшее развитие: возникли новые научные центры, еще шире развернулись экспедиционные и лабораторные исследования. Помимо Московского и Ленинградского университетов, где готовятся антропологические кадры, научные работы по антропологии ведутся в институтах и лабораториях Академии наук СССР, Академии медицинских наук СССР, Академии педагогических наук СССР, в Государственном Центральном институте физической культуры (Э. Г. Мартиросов) и других учреждениях. Успешно развивается антропология в союзных республиках СССР - на Украине (В. Д. Дяченко, Е. И. Данилова, Г. П. Зиневич), в Белоруссии (Л. И. Тегако, А. И. Микулич, М. Ф. Никитенко), Эстонии (Ю. Ауль, К. Марк), Латвии (Р. Я. Денисова), Литве (С. В. Павилонис, Г. Чеснис), Грузии (М. Г. Аб-душелишвили), Азербайджане (Р. М. Касимова), Таджикистане (Т. П. Кияткина), Казахстане (О. Исмагулов), в разных городах РСФСР: Томске (Н. С. Розов), Махачкале (А. Г. Гаджиев).

В течение последних двух десятилетий продолжались исследования в традиционных областях антропологии. Обширные соматологические работы велись более молодым поколением антропологов - В. Г. Властовским, Н. М. Данилкович, Н. Ю. Лутовиновой, Б. А. Никитюком, Н. С. Смирновой, В. С. Соловьевой, А. М. Урысон, В. П. Чтецовым.

Целый ряд ценных исследований был осуществлен Е. Н. Хрисанфовой и ее учениками по установлению связи между соматическими типами и гормональным статусом.

Были продолжены по значительно расширенным программам расоведческие работы на всей территории Советского Союза, а также в сопредельных странах. Изучение живых индивидуумов в весьма широких масштабах

36

В. П. Алексеевым, Т. И. Алексеевой, И. М. Золотаревой, Н. Н. Миклашевской, Ю. Г. Рычковым, В. А. Шереметьевой, а также Г. М. Давыдовой и др.

Расоведческие исследования были теснейшим образом связаны с по-пуляционной генетикой (Ю. Г. Рычков, В. А. Шереметьева, А. А. Воронов), с демографией, с проблемами адаптации (те же авторы, а также В. П. Алексеев, Т. И. Алексеева, Н. Н. Миклашевская). Собирали и изучали краниологические материалы В. П. Алексеев, Т. И. Алексеева, М. С. Великанова, И. И. Гохман, А. Г. Козинцев, Т. С. Кондукторова, Н. Н. Мамонова, Ю. Г. Рычков, Г. Л. Хить.

Очень много было сделано для основания и развития особой области антропологии - одонтологии - А. А. Зубовым, который разработал чрезвычайно точную методику подробного изучения зубной системы, позволившую ему и его ученикам применять ее в полевых условиях. Значительно обогатились отечественные работы по дерматоглифике благодаря Т. Д. Гладковой, а затем Г. Л. Хить, И. С. Гусевой.

Разработка математических методов и их успешное применение в морфологии к проблемам возрастных изменений размеров и закономерностей изменчивости велись Ю. С. Куршаковой и В. П. Чтецовым.

Обширные данные были собраны и проанализированы по серологии главным образом В. А. Спицыным, а также Л. К. Щекочихиной и другими исследователями.

Проблемы антропогенеза изучаются в разных направлениях.

Общетеоретические исследования на основе сравнительной морфологии и сравнительной анатомии проводились М. И. Урысоном, Е. Н. Хрисан-фовой, В. 3. Юровской. Специальные исследования по макро- и микроанатомии мозга человека и приматов выполнялись Т. И. Беловой, М. С. Войно, Ю. Г. Шевченко и другими церебрологами. Обширные материалы и обобщения по эндокранам гоминид представила В. И. Кочеткова. Экспериментальное изучение поведения и психологии высших приматов проводилось в Кол-тушах Л. А. Фирсовым и его сотрудниками. В Москве целую серию опытов с шимпанзе ("орудийная деятельность") по строго разработанной программе выполнил Г. Ф. Хрустов. Многочисленные наблюдения и исследования по стадной жизни обезьян с помощью разнообразных программ проводили Н. А. Тих, Л. В. Алексеева. Последняя изучала половую жизнь обезьян с применением физиологических и биохимических методик.

Следует отметить активное участие советских антропологов в Международных конгрессах антропологических и этнографических наук (МКАЭН).

37

1 В настоящей главе мы оставляем эту тематику вне рассмотрения и ограничиваемся вопросами этнической антропологии и происхождения человека, имея целью в общих чертах проследить историю накопления антропологических материалов и развитие теоретических взглядов в этих областях науки в России.
1 Следует в этой связи указать, что перевод на русский язык знаменитого трактата Везалия "О строении человеческого тела" относится к 1658г. и принадлежит Епи-фонию Славинецкому, который на 123 года опередил немецкого переводчика Левелинда.
1 Отдельные главы из "Натуральной истории" были опубликованы в "Ежемесячных сочинениях, к пользе и увеселению служащих" уже в 1756 г. (первые тома оригинала вышли в 1749 г., а последние в 1799-1804 гг.).
1 Мы употребляем здесь термин "антропология" в специальном значении этого слова. Надо напомнить, что термин "антропология" в те годы имел иной, несравненно более широкий смысл. Для Добролюбова, как и для Чернышевского, антропология - всеобъемлющая наука, наука о сущности человека, наука, которая "отвергла схоластическое раздвоение человека и стала рассматривать его в полном, неразрывном его составе, телесном и духовном, не стараясь разобщать их".


КРАТКИЙ ОЧЕРК
МОРФОЛОГИИ
ЧЕЛОВЕКА

40

Предметом изучения морфологии человека являются закономерности индивидуальной изменчивости, возрастные изменения, половой диморфизм, а также анализ влияния внешних условий жизни труда на особенности его физического типа.

Как раздел антропологической науки морфология имеет не только самостоятельное значение, но весьма важна для разработки проблемы антропогенеза и расоведения.

Невозможно правильно осветить степень сходства и различия между расовыми типами человечества, понять соотношения между современным человеком и его ископаемыми предками, решить вопросы филогении гоминид без знания закономерностей индивидуальной и возрастной изменчивости у современного человека1.

ГЛАВА 3

ПОКРОВЫ

КОЖА

Строение кожи. Кожа состоит из двух слоев: наружного эпителиального слоя - эпидермиса и более глубокого соединительнотканного - дермы. С подлежащими тканями кожа соединена при помощи подкожной клетчатки, содержащей большее или меньшее количество жира (рис. 1).

Кожа выполняет весьма разнообразные и существенные для организма функции. Помимо защитной функции, кожа играет важную роль в тепловом

41

режиме организма, в обмене веществ, в газовом обмене и в качестве органа чувств. В подкожной клетчатке отлагаются запасы жира, воды, хлоридов.

Толщина и строение кожи различны в разных участках тела: кожа всего толще на спине, в ягодичной области и особенно (за счет усиленного утолщения эпидермиса) на ладонях и на подошвах; всего тоньше кожа на веках, губах и ушных раковинах.

Там, где эпидермис наиболее развит (подошвы, ладони), он распадается на 4 слоя: наиболее глубокий - ростковый, или мальпигиев слой, затем -зернистый, блестящий и, наконец, поверхностный роговой слой. На других участках кожи (голова, живот) отчетливо выражены лишь ростковый и роговой слои. Пигмент кожи заложен в клетках и межклеточных пространствах мальпигиева слоя.

Рис. 1. Строение кожи: I - эпидермис, II - дерма, III - подкожная клетчатка; 1 - потовая железа, 2 - выводной проток потовой железы
Рис. 1. Строение кожи:
I - эпидермис, II - дерма, III - подкожная клетчатка;
1 - потовая железа, 2 - выводной проток потовой железы

В коже различают два слоя: лежащий под эпидермисом сосочковый слой и более глубокий - сетчатый (ретикулярный). Поверхность сосочкового слоя образует более или менее высокие сосочки, которые вдаются в эпидермис. Сетчатый слой образован пучками коллагеновых и эластических волокон, которые и придают коже ее прочность и эластичность.

Подкожная жировая ткань образует упругую подкладку, которая сильнее развита на участках, подверженных давлению, например, на ступнях, на подушках пальцев. Подкожная клетчатка скрепляет кожу с подлежащими тканями и благодаря своему рыхлому строению обусловливает ее подвижность и смещаемость.

В толще кожи заложены сальные и потовые железы. Выводные протоки сальных желез открываются почти всегда в волосяные сумки; их секрет служит смазкой для волос и эпидермиса кожи. Потовые железы путем выделения пота регулируют теплоотдачу, выделяют продукты азотистого обмена (мочевина); пот служит также смазкой для эпидермиса. Потовые железы распространены в коже всего тела; на туловище приходится в среднем около 40 желез на 1 см2 кожи; на ладонях, ступнях, в подмышечных впадинах их больше. В определенных участках (в подмышечной впадине, на лобке), помимо потовых и сальных желез, имеются особые, так называемые апокриновые железы, выделяющие пахучий секрет. Апокриновые железы начинают сецернировать с наступлением половой зрелости; у человека они развиты сравнительно слабо и представляют остаток того аппарата, который у животных служил для взаимного привлечения полов по запаху.

Рис 2. Флексорные линии ладони
Рис 2. Флексорные линии ладони

С возрастом на всех участках кожи количество клеточных элементов в соединительнотканном

42

слое, в общем, уменьшается. Возрастные изменения сказываются особенно в старческом возрасте, когда в результате атрофии упругость и эластичность кожи уменьшается и образуются морщины. У разных групп этот процесс протекает несколько различно; особенно сильная морщинистость отмечается у бушменов и готтентотов. Возрастные изменения, а также различия в толщине-и строении кожи у разных территориальных групп еще мало изучены.

Рельеф кожи. В антропологическом отношении большой интерес представляет, изучение рельефа кожи (дерматоглифика).

Флексорные борозды. Этот рельеф особенно характерен на ладонях (рис. 2) и подошвах, где имеются борозды, приходящиеся на линии сгибов и названные поэтому флексорными. На ладонях наиболее выражены: борозда большого пальца, связанная с движениями его приведения и противопоставления, и поперечные борозды, соответствующие линиям сгиба остальных пальцев. Основные борозды закладываются еще у зародыша и рисунок их в дальнейшем не меняется; позднее образуется еще ряд мелких флексорных бороздок, очень сильно варьирующих.

Папиллярный узор. На ладонях и на подошвах находятся особые бугры: бугры на ногтевых фалангах (так называемые подушечки пальцев), у основания межпальцевых промежутков, на возвышениях большого пальца кисти (тенаре) и мизинца (гипотенаре) и соответственно тибиальные и фибулярные бугры на подошве. На этих буграх имеется тактильный или папиллярный узор. Этот узор образован системой гребешков и бороздок.

Гребешки - папиллярные линии- соответствуют сосочкам дермы, которые, как указывалось, вдаются в эпидермис; бороздки - межсосочковым углублениям. На гребешках открываются выводные протоки потовых желез и находятся нервные окончания. Вледствие этого участки кожи с папиллярными узорами обладают большой осязательной чувствительностью (отсюда и название - тактильные узоры).

У обезьян узор развивается не только на подушечках ногтевых фаланг, но и на основных и средних фалангах пальцев. Интересно, что у южно-американской обезьяны Ateles тактильный узор имеется даже на определенном участке нижней поверхности хвоста, что связано с особой функцией ее хвоста как хватательного органа при передвижении по деревьям.

У зародыша человека бугры по сравнению со взрослым относительно велики. По сравнению с обезьянами ладонные и подошвенные бугры у человека редуцированы. Пальцевые же подушечки развиты и в связи с уплощением ногтевых фаланг пальцев расширены. Они несут, особенно на руках, очень сложный папиллярный узор. Изучение этого узора составляет предмет специального раздела судебной медицины - дактилоскопии.

Папиллярные линии на пальцевых подушечках образуют токи различного направления. Они могут идти, изгибаясь от одного края пальца к другому, образуя дуги; могут, начинаясь от одного края, идти к другому и снова возвращаться, образуя петли; могут образовывать разного рода круговые и овальные узоры.

В папиллярном узоре различают линии центрального узора и линии рамки, которые окаймляют центральный узор. Папиллярные линии разных токов никогда не пересекаются, но могут сближаться в определенных пунктах. Места схождения папиллярных линий трех разных токов называются дельтами (по сходству образующейся фигуры с греческой буквой "дельта") или трирадиусами. Один из токов образован линиями центрального узора, другой ток образует линии рамки, окаймляющие центральный узор сверху и, наконец, третий ток сбразован линиями рамки, обтекающими центральный узор снизу.

43

При всем разнообразии рисунка выделяют три типа папиллярных узоров: дуги, петли и круги (рис. 3). Дуги, естественно, дельт не имеют; петли представляют собой однодельтовый узор, круги - двухдельтовый (очень редко - трехдельтовый). Петли своим открытым концом могут смотреть как в сторону большого пальца (радиально), так и в сторону мизинца (ульнар-но). Петлевые узоры разделяются соответственно на радиальные и

Рис. 3. Папиллярные узоры пальцев: I - дуга, II - петля, III - круг
Рис. 3. Папиллярные узоры пальцев:
I - дуга, II - петля, III - круг

ульнарные. При характеристике рисунка учитывается также число линий в узоре (от центра до дельты).

Папиллярные линии закладываются у зародыша в виде рядов отдельных бугорков (островков), на которых открываются протоки потовых желез; в дальнейшем эти бугорки большей частью сливаются в гребешки. Папиллярные узоры сформировываются у зародыша 6 месяцев и в дальнейшем остаются неизменными в течение всей жизни; изменяются лишь размеры рельефа, длина линий, но характер узора остается тем же.

Рисунки папиллярных узоров исключительно разнообразны и настолько индивидуальны, что никогда во всех деталях не повторяются. Благодаря этому дактилоскопия используется в криминалистике как метод регистрации и опознания преступников.

Наиболее распространенный узор - петли, реже встречаются круговые узоры, всего реже - дуги.

В процентном соотношении этих узоров обнаруживаются межгрупповые территориальные различия.

Имеются разные способы межгрупповой характеристики узоров. М. В. Волоцкой предложил так называемый дельтовый индекс, показывающий среднее количество дельт, приходящихся на одного человека. Он вычисляется по формуле:

10 (L + 2W)
A + L + W
.

где A, L, W - общее количество или процент дуг (А), петель (L) и кругов (W), найденное в обследованной группе.

Индекс этот варьирует по земному шару примерно от 11 до 18. Наиболее низкий индекс (наименьшее количество дельт) отмечен у населения Северной Европы, у пигмеев и бушменов Африки (11-12); наиболее высокий - у населения Восточной Азии и коренного населения Америки, Меланезии и Полинезии (выше 14). Очевидно, что очень сходные величины индекса встречаются у самых различных рас.

На пальцах ног встречаются те же типы узоров, но в несколько ином процентном соотношении (больший процент дуг).

44

Папиллярные узоры на ладонных и подошвенных буграх. В целях унификации описания этих узоров поверхность ладони разбивается на 13 участков с определенной нумерацией (рис. 4), счет идет от возвышения большого пальца - участок 1 - в ульнарном направлении (на правой руке - по часовой стрелке, на левой - против часовой стрелки). Межпальцевым буграм соответствуют участки 7, 9, 11; на основания второго-пятого пальцев приходятся участки 12, 10, 8, 6. На них образуются дельты или трирадиусы

Рис. 4. Папиллярные линии ладони I - обозначения участков и радиантов: II - формула - 11, 9, 7, 5
Рис. 4. Папиллярные линии ладони
I - обозначения участков и радиантов: II - формула - 11, 9, 7, 5

(D1, D2, D3, D4). В трирадиусах сходятся 3 линии - радианты; 2 короткие - окаймляют узор, а длинный радиант направляется с трирадиуса далее на ладонь. Длинные радианты соответственно трирадиусам второго-пятого пальцев обозначаются как А, В, С, D. Направление и длина этих радиантов варьирует, и они заканчиваются на разных участках.

Наиболее часто встречается тип, при котором радиант D заканчивается на 11-м участке, радиант С - на 9-м, радиант В - на 7-м и радиант А - на 5-м. Такая формула - 11, 9, 7, 5 встречается среди разных этнических групп в различном проценте случаев (так, у японцев она отмечена в 9,2%, у англо-американцев -13%, у негров США -14,5%, у индийцев - 48,4%). Частоты указанного варианта, очевидно, распределяются без всякой связи с принадлежностью к основным расам (негроидной, монголоидной, европеоидной).

Наблюдается очень большое различие в формуле на правой и левой руке. В этом проявляется характерная для человека асимметрия - праворукость.

На подошве папиллярные узоры редуцированы и по сравнению с обезьянами занимают у человека относительно меньшую площадь.

45

1 В настоящем руководстве раздел морфологии человека дан в сжатом изложении и имеет целью лишь подготовить читателя к усвоению материала последующих разделов. Из него поэтому исключен ряд важных вопросов, особенно в той части, которая касается соматологии; вследствие этого не произведено подразделение на соматологию и мерологию.
В каждой главе даны краткие сведения о структурной основе вариаций рассматриваемых частей человеческого тела, приводятся данные по индивидуальной, возрастной, территориальной изменчивости признаков, об их половых различиях и в ряде случаев привлекаются материалы по ископаемым гоминидам и современным приматам.
Следуя установившейся в антропологии традиции, мы начинаем изложение с покровов человеческого тела, вариации которых стали в истории антропологии предметом изучения задолго до того, когда были введены приемы антропометрии.
Глава о размерах тела предшествует главам, излагающим материалы по вариациям скелета и мягких частей лица, так как ознакомление с изменчивостью тотальных размеров тела необходимо для понимания вариаций отдельных его частей.


ВОЛОСЫ

Строение волоса. В волосе различают: его выдающуюся над кожей часть - стержень и расположенный в толще кожи - корень волоса (рис. 5).

Корень волоса на конце утолщен и образует волосяную луковицу. В волосяную луковицу вдается из соединительной ткани волосяной сосочек, содержащий кровеносные сосуды, питающие волос. Корень волоса вместе с луковицей помещается в волосяном мешке. К нему прикреплены пучки гладких мышечных волокон, которые у человека развиты слабо. У животных сокращение этих мышц вызывает выпрямление волос, у человека -

45

появление так называемой "гусиной кожи". В волосяной мешок открываются 2-5 сальных желез.

В стержне волоса различают три слоя: мозговое (мякотное) вещество, или сердцевину, корковое вещество и наружный слой - кутикулу. Мозговое вещество является осью волоса и состоит из ороговевших клеток, содержащих остатки ядер и некоторое количество пигмента (в тонких волосах мозговое вещество отсутствует); корковое вещество составляет основную массу волоса и состоит из роговых чешуек с остатками ядер; в нем содержится основной пигмент волос. Кутикула состоит из роговых чешуек, совершенно лишенных ядер; чешуйки налегают друга на друга в виде черепицы; пигмент в кутикуле отсутствует. В мозговом и корковом веществе содержатся пузырьки газа, которых много в седых волосах.

Рис. 5. Строение волоса: 1 - кутикула, 2 - корковое вещество, 3 - мозговое вещество, 4 -волосяной сосочек, 5 - сальная железа
Рис. 5. Строение волоса:
1 - кутикула, 2 - корковое вещество, 3 - мозговое вещество, 4 -волосяной сосочек, 5 - сальная железа

Рост волоса происходит в волосяной луковице. От нее к стержню волоса можно проследить разные стадии ороговения эпителиальных клеток.

Смена волосяного покрова. В течение жизни у человека последовательно появляются три типа волосяного покрова.

Первичный, или зародышевый волосяной покров (лануго) появляется на 4-м месяце и интенсивно развивается до 8-го месяца эмбриональной жизни. Раньше всего появляются закладки волос в области надбровья, на лбу и на верхней губе. Лануго представлен мягкими, слабопигментированными волосками, которые покрывают все тело зародыша, за исключением ладоней, подошв, век, грудных сосков, области пупка. Волосы лануго не имеют сердцевины; толщина их не превышает 0,03 мм.

Вторичный волосяной покров. К моменту рождения лануго успевает исчезнуть, сменяясь вторичным, или детским, волосяным покровом. Этот покров представлен тонкими светлыми волосами (они имеют сердцевину), которые покрывают определенные области тела (спину, наружную поверхность конечностей). Средний диаметр волоса - 0,03-0,05 мм. Волосы головы, бровей и ресниц, которые относятся к вторичному волосяному покрову, отличаются большей толщиной.

Третичный волосяной покров. К началу полового созревания появляется на определенных участках третичный, или терминальный волосяной покров. Сюда относятся у мужчин и у женщин волосы в области лобка и в подмышечных впадинах, а у мужчин также на животе, груди, конечностях и на лице (борода и усы).

Волосы третичного волосяного покрова имеют значительно больший диаметр. Третичный волосяной покров у мужчин (борода, усы, волосы на теле) увеличивается в период возмужалости (даже после 40 лет), за исключением волос на лобке и в подмышечных впадинах, где густота их к старости уменьшается.

Закладка и расположение волос. Установлено, что образование волосяных закладок приходится на эмбриональный период и редко имеет место у детей до двух лет; после этого возраста новых закладок не образуется.

Развитие вторичного и третичного волосяного покрова связано не с возникновением новых закладок, а лишь со сменой стержня волоса, который развивается из первичной закладки в разные периоды различно (Зенкевич, 1937). Часть волос находится в коже в латентном состоянии и развитие их

46

совершается не одновременно. Этот процесс протекает особенно энергично в определенные моменты - в периоды появления вторичного и третичного волосяных покровов. Так как образование новых закладок прекращается, как указывалось, очень рано, то с возрастом, когда поверхность тела увеличивается, количество закладок на единицу площади уменьшается.

Количество волосяных закладок различно на разных участках тела. У взрослого на 1 см2 приходится закладок примерно: на голове и лице - 200-300, на бровях - до 800, на груди и спине - 30-50, на предплечье - 30-40, на тыльной поверхности кисти - около 10 закладок.

Рис. 6. Случай гипертрихоза
Рис. 6. Случай гипертрихоза

Следует отметить, что у женщин не только на голове, но и на теле число закладок больше, чем у мужчин. Большую обволошенность мужчин следует объяснить большим процентом проросших латентных волос.

Волосы располагаются в коже или одиночно, или группами - обычно от 2 до 5 волос. Одиночное расположение характерно для волос бровей и ресниц, групповое - для волос головы. Но и при групповом расположении волос у человека каждый волос имеет самостоятельную сумку и выходит на поверхность через отдельное отверстие в коже. Такой же характер имеет расположение волос и у антропоморфных, и у низших узконосых обезьян, тогда как у многих других млекопитающих пучок волос имеет общую сумку и общее отверстие в коже. Пучковое расположение характерно для пушных зверей, у которых в пучке различается более толстый остевой волос и тонкие волосы подпуши. Ни у антропоморфных, ни у низших узконосых обезьян подпуши нет.

Рост волос на разных участках тела происходит с неодинаковой быстротой. По цифрам, полученным при изучении европейского населения, прирост волос на голове составляет в среднем 0,2-0,3 мм в сутки; на бороде - примерно 0,4 мм в сутки. Имеются указания на сезонные различия в росте волос: осенью и зимой волосы растут медленнее, чем весной и летом. Продолжительность жизни волоса различна не только в разных группах и у отдельных индивидуумов, но и у одного и того же человека на разных участках тела. Продолжительность жизни каждого волоса на голове определяется в несколько лет, на теле она значительно меньше. Таким образом, постоянно происходит выпадение старых и появление новых волос. Выпадение волоса связано с редукцией волосяного сосочка, ороговением луковицы и спаданием волосяного мешка; развитие нового волоса протекает в том же волосяном мешке и начинается с регенерации сосочка и образования новой луковицы.

Нарушения в нормальном развитии волосяного покрова могут выражаться различно. Чрезмерный рост волос на теле называется гипертрихозом, недоразвитие волосяного покрова - гипотрихозом. Гипертрихоз может быть обусловлен как сохранением и разрастанием лануго, так и усиленным

47

развитием вторичного и третичного волосяного покрова. Различают гипертрихоз ограниченный и универсальный; под последним понимают чрезмерное развитие волос на всей поверхности тела. Универсальный гипертрихоз связан с сохранением зародышевого волосяного покрова и соединяется часто с дефектами в развитии зубной системы (рис. 6).

Отклонение в развитии волосяного покрова от свойственного данному полу (например, рост волос на лице, на груди - у женщины, отсутствие волос в нижней части живота - у мужчины) называют гетеротрихозом. Он может проявляться различно.

Форма волос головы. В строении волос головы обнаруживают характерные территориальные вариации. В классификации антропологических типов форма волос всегда служила одним из важнейших признаков.

Согласно общепринятой схеме Мартина, различают три основных типа формы волос, которые в свою очередь подразделяются на ряд подтипов (рис. 7): 1) прямые волосы - лисотрихия: тугие, гладкие, плосковолнистые; 2) волнистые - киматотрихия: широковолнистые, узковолнистые, локоновые; 3) курчавые - улотрихия: завивающиеся, слабокурчавые, сильнокурчавые, слабоспиральные, сильноспиральные.

Рис. 7. Форма волос головы - прямые (1, 2, 3), волнистые (4, 5, 6), курчавые (7, 8, 9)
Рис. 7. Форма волос головы - прямые (1, 2, 3), волнистые (4, 5, 6), курчавые (7, 8, 9)

Рис. 8. Поперечные срезы волос различной формы: 1 - прямые, 2 - волнистые. 3,4 - курчавые
Рис. 8. Поперечные срезы волос различной формы:
1 - прямые, 2 - волнистые. 3,4 - курчавые

Для двух последних подтипов характерен спиральный изгиб стержня. При этом группы отдельных волос тесно сцеплены между собой и образуют пучки, отделенные друг от друга промежутками. Такое "пучкообразное" расположение раньше объясняли тем, что корни волос распределены якобы в коже неравномерно и отдельные группы волос разделены большими необ-волошенными участками. Как показал еще Н. Н. Миклухо-Маклай, исследовавший специально с этой точки зрения волосы папуасов, такое объяснение неверно, так как корни волос и при "пучкообразном" типе распределяются в коже вполне равномерно.

В приведенной схеме недостаточно четко разграничиваются два различных признака в строении волос головы: степень изгиба стержня волоса и жесткость, т. е. его толщина. Различия в степени жесткости обнаруживаются не только в волосах первого типа (тугие и прямые волосы), но и в

48

типах волнистых и курчавых волос. В работах советских антропологов степень извилистости и жесткости волос определяется обычно раздельно, а именно различаются волосы: прямые жесткие, прямые мягкие, широковолнистые жесткие, широковолнистые мягкие и т. д.

Как извилистость, так и жесткость волоса связана с особенностями его поперечного сечения, которое определяется микрометрически. Чем больше площадь поперечного сечения волоса, тем он жестче. Жесткие волосы характеризуются площадью в 6-7 тыс. мкм2. Извилистость волоса связана с формой его поперечного сечения: прямые волосы характеризуются наиболее округлым сечением. Указатель сечения, т. е.

наименьший диаметр поперечного сечения × 100
наибольший диаметр поперечного сечения
,

для прямых волос равен 80 и выше, для курчавых - ниже 60 (рис. 8).

Изгиб стержня волоса обусловлен расположением его корня в толще кожи; у прямых волос корень не имеет изгиба, у волнистых обладает кривизной, которая всего больше у курчавых волос. Надкожная часть волоса (стержень) повторяет изгиб его подкожной части (рис. 9, 10).

Рис. 9. Разрез кожи головы с курчавыми волосами
Рис. 9. Разрез кожи головы с курчавыми волосами

Рис. 10. Разрез кожи головы с прямыми волосами
Рис. 10. Разрез кожи головы с прямыми волосами

Очевидно, что форма волос связана в какой-то степени со строением кожи; вопрос этот однако еще мало изучен.

Форма волос, как указывалось, обнаруживает ясную территориальную дифференциацию. Жесткие прямые волосы характерны для большинства населения Центральной, Северной и Восточной Азии, индейцев Америки; мягкие прямые или волнистые волосы - для европейцев; волнистые волосы - для австралийцев (коренного населения Австралии) и ряда групп Южной и Юго-Восточной Азии; курчавые волосы - для негрских народов Африки, населения Новой Гвинеи и Меланезии.

Половые и возрастные различия в строении волос у разных групп почти не изучены. Можно отметить, что у населения Северной Азии различия между мужчинами и женщинами в степени жесткости и извилистости волос незначительны.

У волнистоволосых групп в детском возрасте волосы более волнисты. Имеются указания, что у некоторых курчавоволосых групп Меланезии дети обладают менее курчавыми волосами, чем взрослые.

49

Третичный волосяной покров. Остановимся на рассмотрении роста волос бороды и волос на теле.

Борода. Степень развития бороды (рис. 11) - признак, которому придается в этнической антропологии большое значение в связи с тем, что он обнаруживает четкую географическую дифференциацию. Наиболее слабый в мировом масштабе рост бороды отмечается у некоторых групп Северной Азии (у ламутов, например, средний балл - 1,04); наиболее сильный

Рис. 11. Развитие (рост) бороды: 1 - очень слабое, 2 - слабое, 3 - среднее, 4 - сильное, 5 - очень сильное
Рис. 11. Развитие (рост) бороды:
1 - очень слабое, 2 - слабое, 3 - среднее, 4 - сильное, 5 - очень сильное

рост бороды - у австралийцев, айнов (по-видимому, мировой максимум, средний балл больше 4), народов Передней Азии и Закавказья. Что касается возрастной динамики, то следует отметить, что средний балл развития бороды увеличивается и в пожилом возрасте (старше 40 лет)1.

Волосы на теле. Степень развития третичного волосяного покрова на теле (обычно определяется по 5-балльной схеме как рост волос на груди) в общем соответствует развитию бороды и обнаруживает указанную выше географическую дифференциацию. Следует вместе с тем отметить, что даже в группах, характеризующихся сильным развитием третичного волосяного покрова, где индивидуумы со слабым ростом бороды составляют редкое исключение, всегда отмечается известный процент лиц с отсутствием волос на груди, животе и конечностях.

Брови. Географическая дифференциация степени развития бровей плохо изучена, так же как и вопрос о параллелизме между развитием бровей и развитием бороды. В некоторых группах (Средняя Азия и Кавказ) наблюдается значительная межгрупповая корреляция, в других (народы Сибири) межгрупповая корреляция между указанными признаками мало определенна.

50

1 Развитие (рост) бороды определяется по 5-балльной схеме: 1 - очень слабое, 2 - слабое, 3 - среднее, 4 - сильное, 5 - очень сильное. В работах советских антропологов средний балл принято исчислять для лиц старше 25 лет. Средний балл для роста бороды и для других качественных признаков имеет лишь условное значение, в частности, вследствие недостаточной точности балловой системы.


ПИГМЕНТАЦИЯ

Окраска тканей у человека обусловлена наличием разных пигментов. Окраска кожи, волос и радужины глаз определяется одним пигментом - меланином. От количества и расположения меланина в коже, радужине и волосах и зависит все разнообразие в окраске этих органов. Отсутствие в них меланина - явление патологическое, известное под названием альбинизма. У альбиносов очень светлая кожа, белые волосы и красная радужина глаз. Краснота радужины вызывается отсутствием в ней пигмента и просвечиванием вследствие этого кровеносных сосудов радужины. Альбиносы

50

очень чувствительны к солнечному свету. Кожа их вследствие отсутствия в ней меланина не подвержена загару. Альбинизм встречается как среди светлокожих, так и среди темнокожих групп (например, у негров) и всегда является прирожденным. Иногда он распространяется не на все тело и бывает выражен только на отдельных участках кожи - частичный альбинизм.

Пигментация несколько меняется на протяжении жизни. С возрастом волосы темнеют; возрастная динамика цвета глаз сложнее. Поседение волос происходит в результате прекращения продукции меланина. Утрата пигмента начинается с той части стержня волоса, которая ближе к корню.

Цвет кожи. Кожа, как было сказано выше, состоит из двух слоев: поверхностного - эпидермиса и глубокого - дермы. Меланин сосредоточен в ростковом (мальпигиевом) слое эпидермиса, он находится внутри клеток, но частично и в межклеточных промежутках эпидермиса. Ороговевшие клетки эпидермиса пигмента не содержат, и роговой слой совершенно не окрашен и у темнопигментированных индивидуумов.

В отличие от многих обезьян, у человека в дерме кожи меланин отсутствует. При залегании пигмента в дермальном слое кожа приобретает, благодаря просвечиванию пигмента сквозь ее толщину, синеватую окраску. Этим обусловлена синеватая окраска кожи у ряда обезьян. Синие пятна такого же происхождения встречаются иногда и у детей в области крестца. Они были названы монгольскими пятнами, так как были описаны впервые у японцев и других монголоидных групп; в действительности же они встречаются у детей разных расовых типов, в том числе и европейских.

Вопреки старым взглядам об образовании меланина из приносимого кровью гемоглобина, в настоящее время считается доказанным, что он образуется в клетках росткового слоя эпидермиса из пропигмента (аминокислот) при участии особых ферментов (тирозиназа и допооксидаза). Меланин встречается в ткани в разных дисперсных состояниях: в виде зерен и в виде диффузного пигмента.

Меланин придает коже коричневатый цвет разных оттенков; диффузный пигмент обусловливает сдвиг в сторону красноватых тонов. Все различие в густоте окраски зависит от количества меланина. Попытки выделить различные по цвету виды меланина оказались несостоятельными.

Окраска кожи зависит также от просвечивания крови через стенки капилляров, а отчасти и от степени шероховатости кожи, ее влажности и т. п.

Различные части тела бывают окрашены неодинаково интенсивно. На спине пигментация сильнее, чем на груди и животе; разгибательная поверхность конечностей окрашена темнее, чем сгибательная. Особенно интенсивна окраска в области промежности, грудных сосков. По белой линии живота обычно отмечается заметное посветление; всего светлее бывают окрашены ладони, подошвы, которые у очень темнопигментированных групп отличаются сравнительно светлой окраской.

Наружная слизистая оболочка может также содержать то или иное количество пигмента. Только у светлоокрашенных групп слизистая оболочка губ лишена пигмента и губы имеют красную окраску вследствие просвечивания богатой капиллярной сети; у темнопигментированных - слизистая оболочка губ содержит меланин, который придает им синеватую окраску. Имеется пигмент и в конъюнктиве глаза и в слизистой оболочке наружных половых органов.

Известно, что под действием солнечных лучей кожа темнеет ("загорает"), так как лучи усиливают в коже процесс образования меланина. В том же направлении действуют и рассеянный дневной свет, и свет, отраженный от блестящих поверхностей (например, моря или снега), и термические факторы (постоянное действие тепла на,определенные участки кожи). Загару подвержены как светло-, так и темнопигментированные индивидуумы, но

51

отложение пигмента протекает у них с разной интенсивностью (смуглые индивидуумы "загорают" сильнее, чем светлые).

Различия в степени окраски кожи отмечаются у родственных групп в связи с различными условиями обитания (например, в лесах и на открытых пространствах). В загаре проявляется защитная функция кожи. Темнопигментированные люди лучше переносят сильное действие как ультрафиолетовых, так и тепловых лучей солнца; хотя кожа их нагревается тепловыми лучами сильнее, чем у светлоокрашенных, однако пигмент предохраняет от перегревания глубже лежащие элементы - кровеносные сосуды.

Как ни велики индивидуальные вариации в цвете кожи и зависимость окраски кожи от внешних влияний, межгрупповые различия выступают на первый план, и цвет кожи является одним из основных признаков в расовой систематике.

Цвет кожи варьирует у разных групп по земному шару от розоватого (у светлоокрашенных европейских групп, где окраска обусловлена преимущественно просвечиванием кровеносных сосудов) до темно-коричневого, шоколадного (у негров Африки, папуасов, меланезийцев, австралийцев). Имеется сложная гамма переходов между этими крайними типами окраски; у разных групп отмечается сдвиг в сторону то красноватых, то желтоватых, то оливковых оттенков.

Способы определения цвета кожи. Словесные описания цвета кожи, несмотря на имеющиеся схемы со строго определенными терминами, слишком несовершенны и не могут объективно отразить все то разнообразие оттенков, каким характеризуется цвет кожи у разных групп человечества. Существуют различные приемы определения цвета кожи. Наиболее точным является измерение цвета при помощи различных колориметрических приборов, однако они не получили широкого применения в антропологической практике, так как слишком сложны для массовых обследований. Были предложены различные таблицы цветов с номерными обозначениями, как, например, хроматическая таблица Брока (1864), содержащая 34 цветовые полоски разной окраски, и др. Крупным техническим недостатком этих таблиц, воспроизводившихся печатным способом или раскраской, было то, что они со временем выцветали. Этот недостаток был устранен применением окрашенных стекол. Наибольшее распространение получила шкала Лушана, содержащая 36 опаковых стекол разной окраски. При помощи этой шкалы собраны большие материалы по цвету кожи у разных народов земного шара, в том числе и по народам Советского Союза. Многочисленные оттенки шкалы часто принято объединять при обработке материалов в более крупные группы:

0 - очень светлая кожа | (№ 1 - 9)
1 - светлая кожа | (№ 10-14)
2 - кожа средней окраски | (№ 15-18)
3 - темная кожа | (№ 19-23)
4 - очень темная кожа | (№ 24-35)

(№ 36 шкалы воспроизводит густой черный цвет и приведен только для ориентировки).

Хотя интервалы между отдельными номерами шкалы не равнозначны, для общей характеристики и сравнения групп по окраске кожи принято исчислять средний балл цвета кожи по приведенной 5-балльной системе (0-4).

Шкала Лушана, однако, очень несовершенна: не все номера близко воспроизводят оттенки человеческой кожи; стекла имеют несвойственный коже блеск, что затрудняет подбор соответственного номера. При пользовании этой шкалой расхождения между разными исследователями весьма значительны.

В настоящее время В. В. Бунаком разработана шкала цвета кожи, в основу которой положен принцип эквидистантности (равенства интервалов между отдельными номерами шкалы).

Цвет волос. Окраска волос определяется количеством и характером содержащегося в корковом слое меланина (зернистого и диффузного). Чем больше зернистого пигмента в клетках коркового слоя, тем темнее волосы; наличие диффузного пигмента придает волосу красноватый оттенок (Бунак).

Для определения цвета волос употребляются различные шкалы окраски. Наиболее широкое распространение получила шкала Фишера. В ней различаются по цвету

52

(за исключением рыжих волос - № 1-3) 24 различные окраски: № 4- черно-каштановые, № 5-7 - каштановые, № 8 - темно-белокурые, № 9-20 - светло-белокурые, № 22-26 - пепельные, № 27 - черные.

В работах ряда советских антропологов принята разбивка номеров этой шкалы на 5 классов:

0 - белокурые | (№ 16-24)
1 - светло-русые | (№ 13-15,25)
2 - русые | (№ 9 -12,26)
3 - темно-русые | (№ 6 -8)
4 - черныг | (№ 4 -5,27)

Исходя из этой разбивки, исчисляется средний балл цвета волос.

Шкала Фишера, особенно в той части, которая относится к вариантам темных волос, очень несовершенна. В настоящее время В. В. Бунаком разработана эквидистантная шкала, основанная на точном колориметрическом определении отдельных оттенков, с разбивкой всей гаммы цветности на 3 ряда по длине волны: красновато-оранжевый, желтовато-оранжевый, и пепельный. Отдельные номера в каждом ряду по густоте окраски разделены одинаковыми интервалами.

Географическая дифференциация цвета волос очень характерна. Наиболее светлые волосы типичны для населения Скандинавии; так, у норвежцев процент светлых волос - около 75; у населения Центральной и еще в большей степени Южной Европы резко преобладают темные волосы. Темные волосы характерны для всего остального человечества, где светлые волосы встречаются лишь в виде весьма редких индивидуальных отклонений.

Цвет глаз. Под цветом глаз подразумевают окраску радужины1. Она зависит как от количества, так и от глубины залегания пигмента. Радужина состоит из пяти слоев: 1) эндотелия, обращенного к передней камере глаза; 2) ретикулярного слоя, 3) сосудистого слоя, 4) заднего пограничного слоя, 5) пигментного слоя. Пигмент может располагаться как в пигментном и заднем пограничном слое, так и в соединительнотканной строме сосудистого слоя. Пигментный и задний пограничный слои всегда содержат то или иное количество пигмента (за исключением случаев альбинизма). В ретикулярном и сосудистом слоях пигмент может отсутствовать и тогда пигмент глубоких слоев просвечивает через передние слои радужины, что обусловливает синюю или голубую окраску. Наличие пигмента в передних слоях обусловливает желтую или бурую окраску радужины. При неравномерном расположении в них пигмента получаются различные смешанные оттенки.

Для определения цвета глаз используются различные шкалы. Наиболее удачной является шкала В. В. Бунака. В ней различаются три основных типа окраски радужины (темная, смешанная и светлая), с разбивкой каждого типа на 4 класса; всего, таким образом, выделяется 12 номеров.

I тип - темный

  • № 1 - черный (зрачок почти не отличим по цвету от радужины)
  • № 2 - темно-карий (равномерная окраска радужины)
  • № 3 - светло-карий (радужина в разных участках окрашена неравномерно)
  • № 4 - желтый (очень редкий цвет).

II тип - переходный (смешанный)

  • № 5 - буро-желто-зеленый (преобладают бурые и желтые элементы)
  • № 6 - зеленый
  • № 7 - серо-зеленый (преобладает зеленый фон)
  • № 8 - серый или голубой с буро-желтым венчиком (каемкой вокруг зрачка).

III тип - светлый

  • № 9 - серый (различные оттенки серой окраски)
  • № 10- серо-голубой (хорошо выражен рисунок в виде темных или светлых серых полосок, синеватый тон по краям)
  • № 11 - голубой (также рисунок в виде полосок, основной фон голубой) № 12 - (основной фон синий, рисунок не выражен).

53

Для вычисления среднего балла применяется группировка номеров по трем классам: светлые глаза - 0, смешанные - 1, темные - 2.

В некоторых работах группировка производится иначе: темные глаза - 1, смешанные - 2, светлые - 3.

Географическая дифференциация цвета глаз в общем совпадает с окраской волос, но светлые оттенки глаз в средних по пигментации группах встречаются значительно чаще, чем светлые волосы. Глаза смешанных оттенков сравнительно в большом проценте (до 20 и выше) отмечены у ряда народов Сибири.

Половые различия в окраске радужины невелики; в целом (не во всех группах) женщины обладают несколько более темной пигментацией.

Возрастные изменения довольно значительны. У светлоглазых индивидуумов радужина в детском возрасте обычно несколько светлее, у темноглазых - темнее.

В старческом возрасте процент темных глаз несколько уменьшается, в темнопигментированных группах главным образом за счет увеличения количества смешанных оттенков.

54

1 Хотя радужина, и не относится к покровам, цвет глаз здесь рассматривается после пигментации кожи и волос в согласии с установившейся в антропологии традицией.


ГЛАВА 4

РАЗМЕРЫ ТЕЛА

Согласно правилам антропометрии, все измерения должны производиться между определенными точками на теле и по строго определенной методике1.

Необходимым методическим условием является также установка измеряемого в строго фиксируемом положении, причем важное значение имеет ориентировка головы в установленной плоскости (горизонтали). Наиболее употребительна ориентировка в так называемой франкфуртской или немецкой горизонтали, при которой голова должна фиксироваться таким образом, чтобы обе козелковые точки и нижний край левой глазницы располагались в горизонтальной плоскости. Поль Брока рекомендовал при измерениях фиксировать голову так, чтобы в одной горизонтальной плоскости располагались козелковые и подносовая точки (см. ниже). Эта плоскость, в отличие от франкфуртской, обычно обозначается как французская горизонталь. Подробные антропометрические программы включают многие десятки различных измерений и соответственно большое количество антропометрических точек.

Приведем важнейшие из них; в скобках даны принятые в антропометрии условные сокращения (рис. 12, 13, 14, а также см. 28, 29).

Антропометрические точки на голове. Верхушечная, vertex (V) - наиболее высоко расположенная точка на темени при установке головы в определенной плоскости (обычно во франкфуртской горизонтали).

Козелковая, tragion (t) - точка над верхним краем козелка уха, лежащая на пересечении двух касательных, проведенных к верхнему и переднему краю козелка.

Глабелла, glabella (g) - наиболее выступающая вперед точка между бровями в медиально-сагиттальной плоскости.

54

Офрион, ophryon (on) - точка, лежащая на пересечении медиально-сагиттальной плоскости головы с касательной, проведенной к наиболее высоким точкам бровей.

Трихион, trichion (tr) - точка на лбу, лежащая на пересечении срединной плоскости с границей волос головы.

Метопион, metopion (m) - точка, лежащая на пересечении срединной плоскости с линией, соединяющей наиболее выступающие пункты лобных бугров.

Рис. 12. Основные антропометрические точки (спереди):
v - vertex, tr - trillion, n - nasion, pr - prosthlon, t-tragion, gn - gnathion, sst - suprasternale, a - akromion, mst - mesos-lernale, th-thelion. r - radiale, от - om-phalion, ic-iliocristale, is-Iliospinale anterius, sy - symphysion, tro - trochante-rlon. sty - stylion, ph - phalangion. da - dactyllon, tt - tibiale, sph - sphyrion

Рис. 13. Основные антропометрические точки (сбоку):
v - vertex, n - nasion, t - tragion, sto - stomion, gn - gnathion, a - akromion, sst - suprasternale, mst - mesosternale, th - thelion, r - radiale, оm - omphalion, is-Iliospinale anterius, sy - symphysion, tro - trochanterien, sty - stylion, pfi - phalahgl-on, da - daktylion, pte - pterlon, ap - akropodton

55

Теменная, euryon (eu) - наиболее выступающая кнаружи точка боковой стен ки головы. Правая и левая теменные точки находятся путем измерения наибольшей ширины головы.

Затылочная, opisthokranion (op)- наиболее выступающая назад (наиболее удаленная от глабеллы) точка на затылке в медиально-сагиттальной плоскости. Определяется при измерении продольного диаметра головы.

Верхненосовая, nasion (n) - точка, лежащая в медиально-сагиттальной плоскости на уровне примерно носо-лобного шва (определение см. ниже).

Селлион, sellion (se) - наиболее глубокая точка переносья.

Подносовая, subnasale (sn) - задняя точка нижнего края носовой перегородки.

Рис. 14. Основные антропометрические точки (сзади). v - vertex, с - cervicale, a - akromion, r - radiale. lu- lumbale, iс-iliocristale, is p. - iliospinale posterius, tro - trochan-terion, ph - phalangion, da - daktylien, ti - tibiale, sph - sphyrion
Рис. 14. Основные антропометрические точки (сзади).
v - vertex, с - cervicale, a - akromion, r - radiale. lu- lumbale, iс-iliocristale, is p. - iliospinale posterius, tro - trochan-terion, ph - phalangion, da - daktylien, ti - tibiale, sph - sphyrion

Губная верхняя, labrale superius (ls) - точка верхней губы, лежащая на пересечении срединной плоскости с границей кожной и слизистой частей губы.

Губная нижняя, labrale inferius (li) - то же, на нижней губе.

Ротовая, stomion (sto) - срединная точка ротовой щели.

Подбородочная, gnathion (gn) - самая нижняя точка подбородка в медиально-сагиттальной плоскости.

Скуловая, zygion (zy)- наиболее выступающая кнаружи точка скуловой дуги. Определяется путем измерения наибольшей скуловой ширины.

Нижнечелюстная, gonion (go)-наиболее выступающая кнаружи точка на углу нижней челюсти.

Антропометрические точки на туловище: Верхнегрудинная, suprasternale (sst) - точка на верхнем крае яремной вырезки грудины (по медиальной линии).

Среднегрудинная, mesosternale (mst) - точка в области тела грудины на уровне верхнего края IV грудинно-реберного сочленения (по медиальной линии).

Сосковая, thelion (th)-точка в центре соска; определяется обычно только у детей и мужчин.

Пупковая, omphalion (от) - точка центра пупка.

Лобковая, symphysion (sy) - точка на верхнем крае лобкового сочленения (по медиальной линии).

Подвздошно-остистая передняя, iliospinale anterius(is)- наиболее выступающая вперед точка верхней передней ости подвздошной кости.

Подвздошно-гребешковая, iliocristale (ic) - наиболее выступающая кнаружи точка на гребне подвздошной кости; определяется путем измерения наибольшей ширины.

Шейная, cervicale (с) - точка на вершине остистого отростка седьмого шейного позвонка.

Поясничная, lumbale (lu) - точка на вершине остистого отростка пятого поясничного позвонка.

Антропометрические точки на верхней конечности: Плечевая, akromion (a) - наиболее выступающая кнаружи точка на крае акро-миального отростка лопатки.

Лучевая, radiale (r) - верхняя точка головки лучевой кости.

Шиловидная, stylion (sty) - нижняя точка шиловидного отростка лучевой кости.

Фаланговая, phalangion (ph) - верхняя точка основания основной фаланги третьего пальца с тыльной поверхности.

56

Пальцевая, daktylion (da) - самая дистальная точка на мякоти ногтевой фаланги третьего пальца.

Антропометрические точки на нижней конечности: Вертельная, trochanterion (tro) - самая верхняя, наиболее выступающая кнаружи точка большого вертела бедра.

Верхнеберцовая внутренняя, tibiale (ti) - самая верхняя точка на середине медиального мыщелка большой берцовой кости.

Нижнеберцовая, sphyrion (sph) - самая нижняя точка на внутренней лодыжке.

Плюсневая внутренняя, metatarsale tibiale (mt. t) - наиболее выступающая в сторону точка внутреннего края стопы (в области головхи первой плюсневой кости).

Плюсневая наружная, metatarsale fibulare (mt. f) - на наружном крае стопы (в области головки пятой плюсневой кости).

Пяточная, pternion (pte) - наиболее выдающаяся сзади точка пятки.

Конечная, akropodion (ар) - наиболее выступающая вперед точка стопы, лежащая на конечной мякоти первого или второго пальца.

Основные размеры, принятые для характеристики отдельных частей и пропорций тела, определяются как проекционные расстояния между двумя антропометрическими точками или между антропометрической точкой и плоскостью пола:

  • длина тела (рост): высота над полом верхушечной точки;
  • длина туловища: верхне-грудинная точка - лобковая точка;
  • длина корпуса: длина тела минус длина нижней конечности;
  • длина верхней конечности: плечевая точка - пальцевая точка;
  • длина плеча: плечевая точка - лучевая точка;
  • длина предплечья: лучевая точка - шиловидная точка;
  • длина кисти: шиловидная точка - пальцевая точка;
  • длина нижней конечности определяется различно с помощью измерений высоты над полом разных точек: вертельной, лобковой или остистопод-вздошной. Ни одно из измерений не дает, однако, точной анатомической длины ноги. Рекомендуется определять ее как полусумму остистоподвздошной и лобковой высот над полом; этот размер обозначается как длина ноги от паховой точки (ингвинион); эта точка близко соответствует верхушке головки бедренной кости;
  • длина бедра определяется как разность размеров: длина нижней конечности (от ингвиниона) минус высота над полом верхнеберцовой точки;
  • длина голени: верхнеберцовая точка - нижнеберцовая точка;
  • длина стопы: пяточная точка - конечная точка;
  • ширина плеч (акромиальный диаметр) - расстояние между правой и левой плечевыми точками;
  • ширина таза: расстояние между правой и левой подвздошно-гребешковымы точками.

57

1 Изложение методики антропометрических исследований выходит за пределы настоящего краткого вводного очерка морфологии человека (подробно см.: В. В. Бунак. Антропометрия. Практический курс, 1941; Методика антропометрических исследований, изд. 3-е, переработанное и дополненное. Под редакцией и со вступительной статьей проф. В. В. Бунака, Гос. мед. изд-во, 1931).


ПОНЯТИЕ О РАСПРЕДЕЛЕНИИ РАЗМЕРОВ ТЕЛА
И СТАТИСТИЧЕСКИХ ХАРАКТЕРИСТИКАХ

Статистические характеристики. В результате обширных исследований (М. В. Игнатьев) выяснилось, что подавляющее большинство антропометрических признаков в однородной популяции подчиняется закону так называемого нормального распределения. Кривая нормального распределения имеет колоколовидный характер, т. е. обладает одной вершиной и состоит из двух симметричных половин (рис. 5). Вершина (наиболее высокая точка) отображает наибольшее число, вариантов, обладающих определенным значением изучаемого признака. В нормальной кривой

Рис. 15. Нормальная кривая и ординаты, соответствующие различным интервалам
Рис. 15. Нормальная кривая и ординаты, соответствующие различным интервалам

57

распределения максимальная частота приходится на среднюю арифметическую. Чем больше отклоняются варианты в ту и в другую сторону, тем реже они встречаются. Варианты меньшие, чем средняя, встречаются столь же часто, что и варианты большие,, чем средняя (на ту же величину).

Однако средняя арифметическая (М) недостаточна для характеристики группы по данному признаку, так как при одинаковой средней степень вариации или дисперсии может быть очень различна. Для суждения о величине вариации используют так называемый стандарт или среднее квадратиче-ское уклонение, обозначаемое греческой буквой о1. Чем больше величина а, тем значительнее степень рассеяния, т. е. больше размах различий между крайними величинами признака при одинаковых численностях групп.

Формула вычисления квадратического уклонения следующая:

где (х-М)2 - возведенная в квадрат разница между каждым наблюдаемым значением (х) и средней арифметической (М), пх - частота встречаемости каждого значения х, п - число всех значений.

На величины М± σ приходится 68% популяции, на М±2σ - 95%, на М ±Зσ - 99,7%.

Стандарт есть всегда число именованное и выражается в сантиметрах, граммах и т. п. Когда приходится сравнивать рассеяние (дисперсию) разнородных величин, например, длины и массы следует пользоваться коэффициентом вариации, обозначаемым через v:

v =
σ × 100
M
.

Обычно приходится иметь дело не с популяцией в целом, называемой генеральной совокупностью, а лишь с выборочной группой, составляющей, как правило, небольшой процент от населения. Понятно, что средняя арифметическая выборки не совпадает полностью с той средней арифметической, которая получилась бы в результате изучения всей генеральной совокупности. Если сделать ряд выборок и для каждой из них вычислить среднюю арифметическую по данному признаку, то полученные величины средних обнаружат сами некоторую дисперсию и распределятся по нормальной кривой.

Стандарт, вычисленный для ряда средних арифметических отдельных выборок, и будет мерилом точности, с какой найдено значение М. Этот стандарт носит название "квадратическая ошибка средней арифметической величины" и обозначается т (М). Формула его такова:

где σ - среднее квадратическое уклонение, п - число случаев.

Значение квадратической ошибки в том, что она позволяет ответить на вопрос, с какой точностью найдено значение истинной средней арифметической. Вероятность, что истинное значение средней арифметической лежит в пределах М+т(М), равна 68 на 100; вероятность, что истинная средняя лежит в пределах М+2т(М), равна примерно 95 на 100; вероятность, что средняя находится в пределах М+Зт(М), равна 99,7 на 1002.

58

Для вычисления связи между двумя величинами (х, у) пользуются коэффициентом корреляции, обозначаемым r, и коэффициентом сопряженности K, употребляемым для качественных признаков, т. е. для признаков, обозначаемых баллами.

Приведем формулу коэффициента корреляции:

где: пху - частота каждой пары значений х и у, п - число случаев, х - Мх -уклонение от средней арифметической в ряду х, у - Му - уклонение от средней арифметической в ряду у.

Формула средней ошибки коэффициента корреляции:

Величина r варьирует от нуля до ±1.

Некоторые закономерности изменчивости. Сравнительный анализ приведенных выше статистических характеристик позволяет осветить некоторые общие закономерности изменчивости количественных признаков (Я. Я. Ро-гинский).

1. Коэффициенты вариации (v) оказываются очень сходными у разных видов животных. Так, например, v скулового диаметра близок к 3-4 у десятков видов млекопитающих самых разных отрядов. Близкий коэффициент вариации мы находим для этого признака и у человека.

2. Имеется связь между размахом групповых различий признаков у человека и их индивидуальной изменчивости. Так, средняя арифметическая лицевого указателя на черепе варьирует по земному шару примерно от 49 до 56, т. е. в пределах 6 единиц; коэффициент вариации этого признака внутри групп равен примерно 6. Для указателя ширины ветви нижней челюсти размах различий между группами по земному шару значительно больше: от 49 до 67, т. е. 18 единиц; коэффициент вариации этого признака равен примерно 14.

Указанная закономерность имеет место и у животных, когда сопоставляются между собой подвиды и виды; эта связь разрывается при сопоставлении более крупных систематических единиц (родов, семейств). Иначе говоря, роды могут сильно разойтись между собой по признакам, обладающим малым коэффициентом вариации. Но и для малых систематических единиц указанная связь имеет лишь статистический характер, и расы могут мало разойтись и по сильно варьирующим признакам.

3. Если для данного организма важна малая изменчивость соотношений тех или иных сегментов, т. е. устойчивость индексов, то коэффициенты вариаций этих сегментов оказываются близкими друг к другу, а величины данных сегментов обнаруживают большую положительную корреляцию. Оба эти условия и обеспечивают малую дисперсию признаков.

Можно отметить еще, что коэффициенты корреляции больше между размерами одного направления (продольного с продольным, поперечного с поперечным), чем между размерами разных направлений (В. В. Бунак). Наконец, имеются указания о весьма большой взаимной независимости варьирования многих элементов как лицевого, так и мозгового отделов черепа (П. И. Зенкевич, М. В. Игнатьев).

59

1 В некоторых работах среднее квадратическое уклонение, примененное к выборкам, а не к генеральной совокупности, обозначается буквой S.
2 Иногда вычисляется вероятная ошибка, равная 0,6745 т (M).


ДЛИНА ТЕЛА (РОСТ)

Длина тела - важнейший морфологический признак, определяющий в большой степени многие другие его размеры. Длина тела обнаруживает большую индивидуальную изменчивость, большие возрастные, половые и территориальные групповые различия.

Средняя длина тела для всего человечества примерно равна 165 см для мужчин и 154 см для женщин. Разница в длине тела у мужчин и женщин составляет в среднем 8-11 см. Среднее квадратическое уклонение длины тела равно примерно 6 см.

В антропологии получили распространение различные рубрикации этого признака. Приведем одну из них (по Мартину).

Географические различия средней арифметической величины длины тела по земному шару достигают 40-41 см1.

Наименьшая величина - 141 см отмечена у негриллей бассейна р. Конго (африканских пигмеев). Наибольшая величина - 182 см - в Африке же у негров, к юго-востоку от озера Чад.

Наиболее низкорослыми группами по земному шару являются: пигмеи Центральной Африки, пигмеи Юго-Восточной Азии, бушмены Южной Африки.

Наиболее высокорослые: отдельные группы негров к северу от границ тропических лесов, шотландцы, полинезийцы Маркизских островов.

Малые величины (ниже 160 см) характерны для крайнего севера Европы, Азии и Америки (лопари, манси, ханты, палеоазиатские группы, эскимосы); низкорослы и многие группы Восточной и Юго-Восточной Азии (японцы, многие народы Индии, п-ва Индокитая, Индонезии), Центральной и Южной Америки.

Большие величины (выше 170 см), кроме указанных выше районов, наблюдаются на севере Европы (норвежцы, шведы), на Балканском полуострове, на Кавказе, в Северо-Западной Индии, в Северной Америке.

Таким образом, карта распределения величин длины тела характеризуется большой пестротой и не обнаруживает отчетливой связи с географическим положением и климатом. По отношению к населению России это было выяснено еще Д. Н. Анучиным, который показал, что центры высокорос-лости и малорослости в России находят свое объяснение в первую очередь в истории заселения этих районов, в распространении различных этнических групп.

Имеются указания, что внешние факторы (бытовые, гигиенические условия, питание) оказывают влияние на величину длины тела; так, известно,

60

что недостаток питания, плохие гигиенические условия ведут к задержанию роста.

Индивидуальные вариации длины тела значительно больше групповых. Крайне редко встречаются люди, выходящие за пределы ±3,5 σ от средней арифметической данной однородной (несмешанной) популяции, что справедливо не только для длины тела, но и для всех других антропометрических признаков. Так, в населении со средним ростом 165 см для мужчин мало вероятно встретить людей ниже 144 см и выше 186 см1. Для населения со средним ростом 170 см соответствующие границы будут 149 и 191 см.

Длина тела меньше 125 и больше 200 см у взрослых мужчин определяется как нанизм (карликовость) и гигантизм. Среди максимальных величин, отмеченных в литературе (XIX в.), можно указать следующие: мужчина 20 лет из Верхней Австрии (описан Вирховым) - 2 м 78 см и девушка из Бренкендорфа в Германии (описана Ранке) - 2 м 55 см.

Среди минимальных величин: карлик Борвилавский - 78 см и карлица, 20 лет, описанная Топинаром, - 56 см. Имеются указания и на более низкие цифры.

Как нанизм, так и гигантизм надо считать патологическими явлениями, связанными с нарушением деятельности желез внутренней секреции. В зависимости от характера этих нарушений выделяют различные типы карликов и великанов (пропорционально и непропорционально сложенные карлики; акромегалические великаны и др.).

Возрастные изменения длины тела (процесс роста). Длина тела в среднем у новорожденных равна: 51 см у мальчиков и 50 см - у девочек. О закономерностях возрастных изменений можно судить по данным о московских детях и подростках′ (табл. 1).

Таблица 1

Средние величины годичных прибавок у детей и подростков Москвы (по Бунаку, 1941)

Как видно из данных таблицы, до 7-8-летнего возраста мальчики и девочки растут более или менее одинаково. От 7 до 10 лет девочки растут несколько быстрее и к 10-11 годам Догоняют мальчиков (к концу 10-го года средняя длина тела у мальчиков и девочек достигает 128,0 см). К 12 годам девочки перегоняют мальчиков. Большая длина тела у девочек сохраняется до 15 лет после чего мальчики снова становятся выше девочек. Большая величина у девочек в возрасте 12-15 лет объясняется тем, что у них раньше, чем у мальчиков, наступает пубертатный период, или период полового созревания (у девочек он начинается около 12 лет и заканчивается к конщ 16 лет; у мальчиков соответственно в 14 и 17-18 лет). .

61

В период полового созревания у мальчиков и девочек средняя годовая прибавка - 5-6 см.

После 16 лет и примерно до 19 лет, когда девушки достигают конечной величины длины тела, обычно средняя годовая прибавка снижается до 0,5 см в год. Юноши после 17-18 лет растут по 1,5 см в год до 21-22 лет и по 0,5 см в год от 22 до 26 лет1. Период роста от 17-18 до 22 лет (с годичной прибавкой по 1,5 см) обозначается как первый постпубертатный период, а следующий за ним (с годичной прибавкой в 0,5 см) - второй постпубертатный период.

У женщин первый постпубертатный период выпадает. Этим, в частности, и объясняются половые различия в конечной длине тела, которой женщины достигают, как было указано, к 18-19 годам, а мужчины - к 25-26 годам.

Период стабильной длины тела падает примерно на возраст до 45-50 лет, после чего длина тела уменьшается в среднем по 0,5 см за пятилетие до 55 лет и на 0,7 см в последующие пятилетия.

Причину уменьшения длины тела надо видеть в уплощении межпозвоночных хрящей в связи с утерей ими упругости и эластичности.

Ход возрастных изменений длины тела обнаруживает большое сходство в различных расовых группах; ростовые различия у низкорослых и высокорослых групп обнаруживаются во всех возрастах. Различия в длине тела в наибольшей степени, однако, определяются разными скоростями роста.

Изменения длины тела по эпохам. Очень широко распространено неверное представление о более высоком росте людей далекого прошлого, что нашло свое отражение в мифах и сказаниях различных народов. Однако неандерталец существенно не отличался от Homo sapiens′а длиной тела, а на территории Европы он был значительно ниже современных европейцев. Верхнепалеолитические расы характеризуются обычно большими размерами, чем их современные потомки, но не все, так что, в общем, различия невелики.

За последнее столетие, по данным о призывных, можно констатировать в разной степени увеличение средней длины тела у населения многих стран мира.

62

1 Эти цифры, как и другие в настоящем параграфе, относятся к мужскому полу.
1 Вычтя из 165 см величину ст, равную,6 см, умноженную на 3,5, т. е. 21 см, получаем 144 см; аналогичным путем, прибавляя к 165 см 21 см, получаем 186 см.
1 Цифры, относящиеся к возрастам после 21 года, нуждаются в проверке.


МАССА ТЕЛА1

В качестве цифры средней массы тела принимают 64 кг для мужчин и 56 кг для женщин (взрослых). Индивидуальная изменчивость очень велика. Квадратическое уклонение этого признака обычно близко к 6 кг. Резкие уклонения, обычно в сторону увеличения, встречаются нередко.

Период стабильной массы у мужчин охватывает примерно возраст 25 - 40 лет. От 40 до 55 лет отмечается небольшое увеличение массы (1-0,5 кг за пятилетие). После 60 лет масса тела, как правило, уменьшается за счет атрофических изменений, происходящих в тканях.

Индексы массы. Существовало неправильное представление о том, что каждому значению длины тела соответствует только одно значение нормальной массы. Для определения этой единственно нормальной массы были предложены различные приемы.

Широкое распространение в XIX в. имел индекс Брока: масса в

62

килограммах равна длине тела в сантиметрах минус 100. Этот индекс может указывать лишь на наличие или отсутствие резких отклонений от нормы и непригоден для характеристики связи массы с длиной тела. Непригодны также индексы, выражающие массу тела в процентах роста.

Указанные простые индексы не учитывают того, что при определении соотношения массы и длины тела подлежат сравнению разноименные величины - объемные (масса) и линейные (длина тела), которые изменяются не прямо пропорционально. Чтобы избежать этой погрешности, были предложены приемы приведения сравниваемых величин к одному наименованию.

Индекс массы Ливи выражается формулой

Индекс Рорера - формулой

100 ×
P
L3
.

где Р - масса тела в граммах, L - длина тела в сантиметрах.

Однако и эти индексы, как показали многие работы, также мало применимы. Более пригоден и теоретически обоснован индекс, исчисленный по формуле 100 ×
P
L2
- (Ярхо, Кауп и др.).

Прием индексов, как бы они ни исчислялись, не учитывают того, что соотношение массы и длины тела меняется в зависимости от величины длины тела и что, следовательно, для высоко-, средне- и низкрослых групп индексы имеют различное значение.

Значительно более точен метод составления шкал регрессии. Шкала регрессии строится следующим образом: для каждого класса (интервала) величины одного признака (х) вычисляют среднюю арифметическую другого признака (у). Таким образом, шкала показывает, какая средняя величина признака (у) соответствует классу значения признака (х). Индекс претендует на то, чтобы выразить некоторое идеальное соотношение, которое якобы должно иметь место между размерами (в данном случае длины тела и массы) при всех значениях одного из этих признаков. В противоположность индексу шкала средних значений второго (зависимого) признака, соответствующих разным величинам первого (определяющего) признака, дает картину реально существующего соотношения обоих признаков в данной группе в момент исследования.

Приведенный прием построения шкалы называют эмпирическим.

Наряду с эмпирическими шкалами применяются шкалы так называемого уравнения регрессии, которое имеет следующий вид:

my = My + (mx - Mx) R
y
x
,

где: ту - искомая величина признака у при значении х, равном тх, My - средняя арифметическая признака у, Мх - средняя арифметическая признака х,

R
y
x
- коэффициент регрессии у по х, т. е. величина, показывающая приращение признака у при увеличении признака х на единицу. Напомним, что

63

где: rух - коэффициент корреляции между у и х, σy - среднее квадра-тическое уклонение признака у, σх - среднее квадратическое уклонение признака х.

Приведем пример: какова средняя масса тела людей, имеющих длину тела 175 см, если средняя длина тела населения 165 см, средняя масса 63 кг, коэффициент регрессии массы по длине тела равен 0,7?

Составляем уравнение регрессии:

my = 63 + (175 - 165) 0,7 = 70.

Вероятная масса тела людей, имеющих рост 175 см, таким образом, равна 70 кг. Полученная величина массы есть лишь средняя для индивидуумов с данной длиной тела, неизбежна некоторая дисперсия массы, выражаемая так называемой строевой сигмой, равной сигме общей массы, умноженной на √1 - r2

По формуле Брока масса тела людей с ростом 175 см должна быть равна 75 кг, что не соответствует реальным данным.

Строго говоря эти расчеты можно применять только для тех популяций, по которым были получены данные параметры; однако величины r и σ, в общем, очень сходны в разных популяциях у человека для каждого признака.

Следует указать, что уравнение регрессии применимо только для индивидуальных оценок внутри данной группы.

Возрастные изменения массы тела. Масса тела новорожденных мальчиков равна в среднем 3,4 кг, девочек - на 100-200 г меньше.

Абсолютные величины годичных прибавок зависят от конечной величины и потому они различны в разных территориальных группах, но величины прибавок в процентах конечной величины массы тела очень сходны: в возрасте около 4 лет мальчики в разных группах достигают 25% массы конечной величины, около 11 лет - 50%, около 15 лет - 75%, окончательной массы в данной группе.

В классовом обществе и при наличии существенных различий между городом и деревней отмечаются значительные профессиональные и социальные групповые различия в массе тела, что связано в значительной степени с условиями питания, гигиеническим и трудовым режимами.

64

1 Из других общих (тотальных) размеров тела мы рассматриваем массу, поскольку в дальнейшем мы будем встречаться с сопоставлением человека и других приматов по этому признаку.


ПРОПОРЦИИ ТЕЛА

При одинаковой длине тела величины отдельных его частей у разных индивидуумов могут быть различны. Эти различия выражаются как в абсолютных размерах, так и в соотносительных величинах. Под пропорциями тела подразумеваются соотношения размеров отдельных частей тела (туловища, конечностей и их сегментов и др.). Обычно размеры отдельных частей тела рассматриваются в соотношении с длиной тела или выражаются в процентах длины туловища или длины корпуса. Для характеристики пропорций тела наибольшее значение имеют относительные величины длины ног и ширины плеч.

Каноны. Издавна делались попытки установить закономерность в соотношении частей человеческого тела, т. е. найти зависимость различных частей тела от одного какого-нибудь размера, принятого за исходный. Эти попытки нашли свое выражение в создании канонов пропорций тела, авторами которых были скульпторы и художники, стремившиеся воспроизвести идеальный тип человеческого тела.

64

Известны каноны, принадлежащие величайшим мастерам классической древности и позднейших эпох. Так, по канону Поликлета - греческого скульптора V в. до н. э. голова составляет 1/8 длины тела, лицо 1/10 и т. д. По канону, который лежал в основе творений мастеров Древнего Египта, за исходную величину брались размеры среднего пальца левой руки; эта величина должна составлять 1/19 длины тела, 1/11 высоты до пупка и т. д.

Наибольшей известностью пользуется канон Фрича, который за исходную величину принял длину позвоночного столба (расстояние от подносовой точки до верхнего края лонного сращения).

Канон Фрича был несколько видоизменен и дополнен антропологом Штрацем.

Канон Фрича-Штраца, как и все другие каноны, является лишь абстрактной условной схемой, которая не предусматривает нормальной изменчивости, по замыслу их авторов, должна восприниматься как некий единый совершенный, нормальный тип строения человеческого тела. Но представление о красоте в известной степени субъективно и условно отражает не только индивидуальные вкусы, но и национальные представления, эпоху, моду и т. п.

Представление о "норме" также условно. Для разных групп она различна. Если понимать под "нормой" средний тип, наиболее часто встречающийся в данной группе, то таких "норм" столько, сколько мы будем рассматривать групп.

Индексы и типы пропорций тела. Так как пропорции тела обозначают соотношение размеров различных его частей, то, естественно, для их характеристики имеют значение не абсолютные, а относительные размеры туловища, конечностей и т. п. Наиболее старый и распространенный прием для установления соотношения размеров - метод индексов, который состоит в том, что один размер (меньший) определяется в процентных долях другого (большего) размера.

Укажем, например, на так называемый индекс скелии по Мануврие:

Длина ноги (т. е. длина тела минус рост сидя) × 100
рост сидя

По этому индексу принята следующая рубрикация:

До 84,9 | брахискелия
85,0-89,9 | мезоскелия
90,0 - и выше | макроскелия

Наиболее распространенным методом характеристики пропорций тела является вычисление отношения длины конечностей и ширины плеч к общей длине тела. По соотношениям этих размеров обычно выделяют три основных типа пропорций тела: 1) брахиморфный, который характеризуется широким туловищем и короткими конечностями, 2) долихоморфный, отличающийся обратными соотношениями (узким туловищем и длинными конечностями) и 3) мезоморфный, занимающий промежуточное положение между брахи- и долихоморфным типами.

Различия между названными типами обычно выражают с помощью системы индексов; например, в процентах длины тела определяют ширину плеч, ширину таза, длину туловища, длину ног. Индексы эти могут быть использованы как средства непосредственного выражения формы и для этой цели вполне пригодны.

За условные средние размеры отдельных частей тела, выраженных в процентах длины тела (для мужчин), можно принять следующие:

65

Таблица 2

Характеристика пропорций тела (по Башкирову)

Типы пропорций тела | Размеры, % длины тела
 | ширина плеч | ширина таза | длина туловища | длина ноги | длина руки
Долихоморфный | 21,5 | 16,0 | 29,5 | 55,0 | 46,5
Мезоморфный | 23,0 | 16,5 | 31,0 | 53,0 | 44,5
Брахиморфный | 24,5 | 17,5 | 33,5 | 51,0 | 42,5

Однако, как показали новейшие исследования, метод определения пропорций тела с помощью индексов грешит тем, что не учитывает той зависимости, которая существует между соотношениями размеров отдельных частей, тела и его общей величиной1.

По вычислениям В. В. Бунака, с увеличением длины тела на 1 см, т. е. на 0,61% (исходя из роста в 165 см), длина ноги увеличивается на 0,63 см, т. е. на 0,71 % (исходя из среднего размера в 88 см), а ширина плеч на 0,17 см, т. е. на 0,45% (исходя из среднего размера в 37,5 см).

Таким образом, высокорослые в среднем отличаются относительно более длинными ногами и более узкими плечами (табл. 2,3)

Таблица 3

Ширина плеч | Длина ног
 | малая | средняя | большая
Малая | Арростоидный* | Гипогармоноидный | Тейноидный
Средняя | Гипостифроидный | Гармоноидный | Паратейноидный
Большая | Стифроидный | Пярагармоноидный | Гигантоидный

* Арростоидный - от греческого carrostos" слабосильный, тейноидный - от "teino" тянусь в длину, сткфроидный - от "stiphros" плотный, крепкий, сухой, сжатый.

Отсюда следует, что при характеристике пропорций тела необходимо учитывать не только соотношение отдельных его частей, но и его длину в целом и при сравнении пропорций приводить их к одинаковой величине длины тела; для решения этой задачи предложены различные математические методы.

В. В. Бунак разработал классификацию пропорций тела, включающую 9 типов.

В качестве исходного размера для анализа пропорций тела В. В. Бунак принимает длину корпуса, а не длину тела. Им же исчислены и стандартные таблицы, позволяющие классифицировать соответствующие размеры (малый, средний, большой) при различных величинах длины корпуса.

Половые различия в пропорциях тела частично связаны с различием в длине тела у мужчин и у женщин, но являются вместе с тем и специфическим проявлением полового диморфизма. Ниже приводятся абсолютные размеры (см) и индексы пропорций тела мужчин и женщин в русском населении (по Бунаку):

66

Признак | Мужчины | Женщины
Длина тела | 165,90 | 153,26
" корпуса | 77,40 | 71,28
" туловища | 51,64 | 48,79
" ноги (от паовой точки) | 88,54 | 82,02
" руки | 75,22 | 69, 12
Плечевой диаметр | 38,17 | 34,00
Тазовый " | 28,62 | 27,39
Длина руки × 100/длина тела | 45,34 | 45,10
Длина ноги × 100/длина тела | 53,37 | 53,52
Плечевой диаметр × 100/длина тела | 23,01 | 22,18
Тазовый диаметр × 100/длина тела | 17,25 | 17,87
Тазовый диаметр × 100/ плечевой диаметр | 74,98 | 80,56

Как видно из данных, женщины отличаются от мужчин большей шириной таза и меньшей шириной плеч (в процентах длины тела). Длина руки и длина ноги в процентах длины тела примерно одинакова в обоих полах.

Приведенные индексы дают схематическое представление об общей форме контура тела, вернее об элементах той прямолинейной фигуры, в которую вписан этот контур, и в этом их положительное значение1. Однако индексы совершенно непригодны для ответа на вопрос о том, в какой степени соотношения размеров определяются абсолютной величиной тела. Законно, например, задать вопрос, каковы будут пропорции тела у мужчин, не отличающихся в среднем по своему росту от женщин. Нетрудно понять, что мужчины малого роста окажутся в среднем относительно более коротконоги, чем мужчины обычного (среднего) роста, потому что увеличение роста, как и его уменьшение, зависит в большей степени от длины ног, чем от длины корпуса.

Если же отобрать мужчин с длиной корпуса, равной в среднем таковой у женщин, то результаты будут иными, а именно: такие мужчины, в среднем, будут непременно более длинноногими (по индексу), чем остальные мужчины. Эта длинноногость - следствие того, что корреляция длины ног и длины корпуса невелика и поэтому среди отобранных мужчин с малым корпусом будут субъекты как с короткими, так и с длинными ногами. Исследования показали, что женщины по относительной длине ног отличаются как от мужчин малого роста, так и от мужчин с малым корпусом. Женщина более длиннонога, чем первые, и более коротконога, чем вторые. Аналогичные результаты получаются в случае приведения размеров у женщин к длине тела и длине корпуса мужчин (табл. 4).

При всех расчетах мужчины обладают относительно более узким тазом и более широкими плечами, чем женщины.

Таблица 4

Размеры тела у двух полов при одинаковой величине исходного размера, см (по Бунаку)

Размеры | Длина тела |  |  |  | Длина корпуса
 | 165 |  | 153 |  | 77 |  | 71
 | М | Ж | М | Ж | М | Ж | M | Ж
Длина корпуса | 77,0 | 75,1 | 72,7 | 71,3 | - | - | - | -
Ширина плеч | 37,5 | 35,6 | 35,4 | 34,0 | 37,5 | 35,2 | 36,3 | 34,0
" таза | 28,0 | 29,5 | 26,2 | 27,4 | 28,0 | 28,6 | 26,8 | 27,4
Длина ноги | 88,0 | 89,2 | 81,2 | 82,9 | 88,8 | 83,5 | 85,6 | 82,0
" руки | 74,5 | 74,5 | 69,1 | 69,1 | 74,5 | 72,0 | 72,0 | 69,1

67

Возрастные различия в пропорциях тела общеизвестны: ребенок отличается от взрослого относительно короткими ногами, длинным туловищем, большой головой (рис. 16).

Для характеристики возрастных изменений пропорций тела можно выражать размеры у детей в долях величины этих размеров у взрослых,

Рис. 16. Возрастные изменения пропорций детей
Рис. 16. Возрастные изменения пропорций детей

принятой за единицу. Ниже приведены данные возрастных изменений пропорций тела у мальчиков (по Бунаку):

Размеры, см | Новорожденные | 1 год | 4 года | 7 лет | 13 лет | 17 лет | 20 лет
Длина корпуса | 0,40 | 0,53 | 0,65 | 0,71 | 0,84 | 0,97 | ,00
" ноги | 0,24 | 0,36 | 0,56 | 0,68 | 0,85 | 0,98 | ,00
" руки | 0,32 | 0,44 | 0,54 | 0,67 | 0,81 | 0,97 | ,00
" туловища | 0,36 | 0,46 | 0,60 | 0,68 | 0,82 | 0,92 | ,00
Плечевой диаметр | 0,32 | 0,44 | 0,58 | 0,68 | 0,83 | 0,93 | ,00
Тазовый " | 0,28 | 0,44 | 0,60 | 0,68 | 0,83 | 0,93 | .00

Возрастные изменения пропорций тела также принято характеризовать, определяя для каждого возраста размеры отдельных частей в процентах длины тела (табл. 5).

Таблица 5

Возрастные изменения пропорций тела (по материалам Башкирова, Орлова и др.)

Возраст | Ширина плеч |  | Ширина таза |  | Длина туловища |  | Длина ноги |  | Длина руки
 | мальчики | девочки | мальчики | девочки | мальчики | девочки | мальчики | девочки | мальчики | девочки
3 года | 22,9 | 22,7 | 17,3 | 17,3 | 32,3 | 31,9 | 47,6 | 46,8 | 42,5 | 42,4
5 лет | 22,4 | 22,4 | 17,1 | 17,0 | 31,1 | 31,1 | 49,6 | 50,2 | 43,3 | 43,0
7 " | 22,1 | 22,0 | 16,5 | 16,5 | 30,6 | 30,5 | 51,5 | 51,2 | 43,5 | 43,0
8-9 лет | 21,7 | 20,8 | 16,1 | 16,2 | 29,8 | 30,4 | 52,5 | 52,1 | 43,7 | 43,2
10-11 " | 21,5 | 21,6 | 16,2 | 16,3 | 29,5 | 30,0 | 54,0 | 53,2 | 44,1 | 42,7
12-13 " | 21,5 | 21,9 | 16,2 | 16,5 | 29,3 | 29,8 | 54,6 | 54,1 | 44,4 | 43,9
14-15 " | 21,8 | 21,9 | 16,2 | 16,8 | 29,4 | 30,2 | 54,8 | 53,7 | 44,4 | 44,0
16-17 " | 22,6 | 22, | 16,9 | 17,3 | 30,8 | 30,8 | - | 53,3 | - | 44,1

68

Групповые различия в пропорциях тела изучены недостаточно полно. Из высокорослых расовых типов - негрский и эфиопский характеризуются долихоморфными пропорциями, полинезийский - мезобрахиморфными; из низкорослых расовых типов - мезо-долихоморфные пропорции обнаруживает ведлоидный тип; брахиморфны некоторые варианты уральской расы и некоторые группы арктической расы (эскимосы).

При сравнении пропорций тела у различных расовых групп необходимо учитывать, как это вытекает из сказанного выше, их различия в длине тела.

69

1 Выше уже была отмечена ошибочность применения росто-массовых индексов как идеальных норм, якобы пригодных для любого роста.
1 С этой точки зрения необходимы и широко применяемые в краниологии индексы, дающие представление о форме черепа и ее вариациях.


ГЛАВА 5
СКЕЛЕТ ТУЛОВИЩА И КОНЕЧНОСТЕЙ

СКЕЛЕТ ТУЛОВИЩА

Позвоночный столб. В норме позвоночник человека состоит из 33-34 позвонков: в шейном отделе 7, в грудном - 12, поясничном - 5, крестцовом - 5, копчиковом - 4-5.

Увеличение или уменьшение общего количества позвонков встречается у человека очень редко, но число позвонков в каждом из отделов может варьировать. На границе двух смежных отделов нередко наблюдаются позвонки переходного строения.

Наиболее часты эти вариации на границе грудного и поясничного отделов. Примерно в 6-7% случаев 20-й (1-й поясничный) позвонок несет на себе зачатки ребер, приближаясь таким образом по строению к грудным позвонкам. Реже (до 1 %) наблюдается недоразвитие ребер на 19-м (12-м грудном) позвонке. Так же может смещаться граница грудного и шейного отделов. Зачатки ребер на нижнем шейном (7-м) позвонке отмечены в разных популяциях до 2%; недоразвитие ребер на 8-м (1-м грудном) позвонке встречается несколько реже.

На границе поясничного и крестцового отделов позвоночника отклонения выражаются как в сакрализации 5-го поясничного позвонка (т. е. включении его в состав крестца), так и в наличии свободного (не ерастающегося с крестцом) 25-го позвонка, (в 3-5% случаев). Включение 1-го копчикового позвонка в состав крестца встречается сравнительно часто.

Среди антропоморфных количество позвонков по отделам обычно следующее:

Обезьяны | Грудные | Поясничные | Крестцовые | Хвостовые (копчиковые)
Гиббон | 13 | 5 | 5 | 3-4
Орангутан | 12 | 4 | 5 | 2-3
Шимпанзе | 13 | 4 | 5 | 4-5
Горилла | 13 | 3 | 5 | 4-5

У зародыша человека зачатки ребер несут 7-й и 20-й позвонки, что объясняет сравнительно частое наличие зачатков ребер на этих позвонках и у взрослого. У зародыша тазовые кости причленяются к 26-му -30-му позвонкам, в копчиковом отделе имеется 5 раздельных сегментов. В процессе утробного развития происходит перемещение таза в краниальном направлении на один позвонок.

Слияние 1-го шейного позвонка е затылочной костью отмечается в 0,3- 0,4% случаев.

Длина надкрестцовой части позвоночника у живого человека (т. е. KOGT-ной части и хрящевых дисков) составляет в среднем 59-61 см для мужчин

69

и 55-58 см для женщин. Межгрупповые различия невелики. Пределы вариаций значительно меньше вариаций длины тела или длины конечностей.

В процессе индивидуального развития отделы позвоночника растут иеодинаково: у младенца шейный и поясничный отделы имеют равную длину, составляющую 25-26% общей длины надкрестцовой части; у взрослого поясничный отдел составляет около 33%, а относительная длина шейного отдела уменьшается. Грудной отдел в процессе индивидуального развития сохраняет постоянную относительную длину (Бунак).

Позвоночный столб человека образует характерные для него изгибы: с выпуклостью назад - кифоз в грудном отделе и с выпуклостью вперед -лордоз в нижне-по-ясничном и нижне-шейном отделах (рис. 17).

Выраженные кривизны позвоночника являются специфической особенностью человека и возникли в связи с вертикальным положением тела. Небольшой поясничный лордоз имеется и у антропоморфных обезьян. У человеческого плода позвоночник образует дугу, обращенную выпуклостью дорзально, у новорожденного он имеет прямую форму. Изгибы позвоночника, образуются постепенно: вначале шейный лордоз, затем грудной кифоз и, наконец, когда младенец начинает ходить, - поясничный лордоз.

В связи с изгибом поясничного отдела возникает на границе поясничного и крестцового отделов выступ - мыс (promontorium), характерный для человека и в гораздо меньшей степени выраженный у антропоморфных обезьян.

Рис. 17. Форма позвоночника. А - новорожденного; Б - взрослого
Рис. 17. Форма позвоночника. А - новорожденного; Б - взрослого

Грудная клетка человека характеризуется уплощен-ностью в переднезаднем направлении, что связано с положением внутренних органов при прямохождении; у четвероногих клетка сжата с боков и передне-задний диаметр обычно превосходит поперечный; такую форму мы находим и у низших приматов. У младенца грудная клетка менее уплощена, чем у взрослого.

Грудина в соответствии с общей формой грудной клетки у человека широкая и плоская. Половые различия сказываются как в общей конфигурации, так и в соотношении размеров отдельных частей грудины; у мужчин грудина не только абсолютно, но и относительно длиннее. Длина рукоятки по отношению к длине тела составляет у женщин 54%, у мужчин 46%.

У низших обезьян тело грудины состоит из нескольких костных сегментов, а у человека и антропоморфных (за исключением орангутана) она цельная, хотя и развивается у них из ряда парных центров окостенения, сливающихся в ходе онтогенеза в единую кость.

70


СКЕЛЕТ КОНЕЧНОСТЕЙ

Рассмотрим особенности строения отдельных элементов скелета1.

Плечевой пояс. Особенности скелета плечевого пояса человека отражают в значительной степени те изменения, которые испытала верхняя конечность в целом в процессе превращения ее в орган труда и освобождения от функций локомоции.

70

Лопатка. Для человека по сравнению не только с низшими, но и о высшими обезьянами характерны: более дорзальное расположение лопатки и изменение положения сочленовной впадины; последняя повернута у человека латерально и располагается в общем параллельно вертикальной

Рис. 18. Лопатка павиана (А); шимпанзе (Б); человека (В)
Рис. 18. Лопатка павиана (А); шимпанзе (Б); человека (В)

оси лопатки, тогда как у других приматов сочленовная поверхность повернута более или менее краниально.

С поворотом сочленовной впадины связано и различное расположение лопаточной ости. У человека ость (spina scapulae) располагается почти транс-версально, у человекообразных обезьян косо, а у низших почти сагиттально.

Так, угол, образуемый лопаточной остью с вертикальной осью лопатки, равен в среднем: у человека - 88°, у гориллы - 59°, орангутана - 56°, шимпанзе - 40° и у гиббона - 32°.

Сравнительно-анатомический интерес представляет относительная величина надостной и подостной ямок; у человека надостная ямка отноеительно мала. Если выразить высоту (так называемую ширину) надостной ямки в процентах высоты (так называемой ширины) подостной ямки, то полученный указатель составит: у человека - 43, гориллы- ПО, орангутана - 42, шимпанзе - 100 и у гиббона - 131.

Для лопатки человека характерно относительное уменьшение морфологической длины и увеличение ее морфологической ширины (рис. 18).

При сравнительном изучении лопатки человека следует помнить, что у четвероногих приматов лопаточная ость идет примерно параллельно оси, позвоночного столба, а у человека в общем перпендикулярно к оси позвоночника.

У четвероногих приматов длинная ось лопатки идет в краниально-каудальнем направлении, и ее длиной принято считать линию от центра суставной впадины к корню лопаточной ости; у человека по аналогии морфологической длиной лопатки называют поперечный ее размер, так как именно он располагается на линии, соединяющей центр суставной впадины с корнем лопаточной ости; соответственно морфологической шириной лопатки у человека называют вертикальный ее размер.

Из других особенностей человеческой лопатки по сравнению е лопаткой человекообразных обезьян следует указать на более сильное развитие у человека акромиального отростка.

Групповые различия размеров и формы лопатки и ее отдельных чаетей у человека мало изучены; различия в размерах связаны о различиями в дли-? не тела, однако полностью к ним сведены быть не могут

71

Ключица. Длина ключицы обнаруживает очень большие групповые различия, которые также нельзя свести полностью к различиям в длине тела. Отмечается небольшая асимметрия: левая ключица чаще несколько длиннее правой, но правая обычно толще.

У неандертальского человека по сравнению с современным ключица отличалась меньшей массивностью и более сильно выраженной S-образной кривизной.

Плечевая кость. Из различных признаков, характеризующих вариации формы плечевой кости, наибольший интерес в антропологическом отношении представляет так называемый угол торзиона (скрученности) кости (рис. 19). Этот угол образуется осями верхнего и нижнего эпифизов1. Угол торзиона характеризует скрученность кости по ее длинной оси.

Рис. 19. Угол торзиона плечевой кости. Сплошная линия - головка, пунктирная - нижний эпифиз.
Рис. 19. Угол торзиона плечевой кости. Сплошная линия - головка, пунктирная - нижний эпифиз.

У четвероногих, в том числе и у низших обезьян, головка плечевой кости направлена своей сочленовной поверхностью кзади, большим бугром кпереди, и ось верхнего эпифиза образует с осью нижнего эпифиза угол, близкий к прямому. У антропоморфных обезьян и особенно у человека в связи с перемещением лопаток в дорзальном направлении и поворотом сочленовной впадины, верхний эпифиз плечевой кости меняет свое положение: головка направляется внутрь, а большой бугор - кнаружи. Ось нижнего эпифиза также испытывает поворот: у четвероногих эта ось располагается более или менее фронтально; у антропоморфных и особенно у человека она поворачивается кнаружи, т. е. в направлении, обратном повороту оси верхнего эпифиза. Это и обусловливает скрученность плечевой кости.

У взрослого человека угол торзиона равен в среднем 150-160°; групповые различия значительны, и для ряда групп средние выходят за пределы указанных величин.

У антропоморфных угол торзиона меньше: около 140° - у гориллы; 130° - у шимпанзе; 120° - у орангутана; 110° - у гиббона.

У зародыша человека угол торзиона мал (у 8-9-недельного зародыша он близок к прямому), у новорожденного он равен примерно 135°. Имеются указания, что более массивные кости обнаруживают меньший угол торзиона по сравнению с менее массивными костями той же серии.

У женщин угол торзиона в среднем на несколько градусов больше, чем у мужчин. На левой руке он чаще больше, чем на правой.

Ось головки образует с осью диафиза плечевой кости угол, равный у человека в среднем 50°.

Ось блока (trochlea) не перпендикулярна оси диафиза, а образует с ним угол, варьирующий у разных групп от 77 до 85° (групповые средние).

Для характеристики массивности плечевой кости пользуются указателем:

наименьшая окружность диафиза × 100
наибольшая длина кости

72

Групповые средние этого указателя варьируют от 18 до 22. Следует отметить, что абсолютно более длинные кости имеют в среднем меньший указатель массивности.

Форма диафиза характеризуется отношением наименьшего и наибольшего диаметра сечения, измеряемых на уровне середины кости.

Средние величины этого указателя у большинства групп лежат в пределах 75-80. У детей диафиз имеет в среднем более округлую форму (более высокий указатель), чем у взрослых.

Из аномалий плечевой кости следует указать так называемый processus supracondyloideus - отросток над медиальным мыщелком, загнутый книзу обычно в виде крючка. От вершины отростка идет к медиальному мыщелку связка, которая иногда окостеневает, образуя отверстие -foramen supracon-dyloideum. Такое отверстие (через которое проходит nervus medianus) в норме имеется у многих млекопитающих, в том числе у низших приматов (у лемуров, долгопятов, многих широконосых обезьян), а появление его у человека принято рассматривать как явление атавизма. Встречается эта аномалия в 1-2% случаев.

Кости предплечья. Для человека по сравнению с большинством приматов характерно короткое-по отношению к плечу - предплечье. На скелете отношение их длины выражают луче-плечевым указателем. Он варьирует у человека (групповые средние) в пределах 71-82; у гиббона этот указатель близок к 110, у орангутана - к 100, у шимпанзе - к 90, у гориллы - к 80, у низших узконосых и широконосых обезьян средние цифры лежат около 100.

Лучевая кость. Указатель массивности лучевой кости, т. е.

наименьшая окружность диафиза × 100
наибольшая длина кости

варьирует у современного человека от 14 до 18 (групповые средние); у гориллы он равен 17 , у орангутана - 13, у гиббона - 8.

Указатель сечения, т. е. процентное отношение передне-заднего диаметра к поперечному на уровне наибольшего развития межкостного гребня, варьирует по группам от 72 до 78. У антропоморфных диафиз имеет более округлое сечение.

Степень изгиба лучевой кости характеризуется указателем кривизны: у современного человека он равен в среднем 3, а у неандертальца кость изогнута сильнее и указатель выше (5-6); у обезьян: у гиббона - 3,6, шимпанзе - 4,3, орангутана - 5,1, гориллы - 5,7, низших обезьян - 4,0.

Локтевая кость человека, так же как и лучевая, характеризуется, по сравнению с антропоморфными, большей массивностью и меньшим изгибом.

Указатель сечения, т. е. процентное отношение поперечного диаметра к передне-заднему на уровне нижней точки лучевой вырезки, у современного человека не превышает 90 (групповые средние), у неандертальцев значительно выше - около 100; таким образом у современного человека кость более сдавлена с боков.

Скелет кисти. Кисть человека в общем сохранила тип хватательной кисти приматов, но отличается вместе с тем многими специфическими особенностями, развившимися в процессе превращения верхней конечности в орган трудовой деятельности. К этим особенностям относится усиление большого пальца, усовершенствование его способности противопоставляться остальным пальцам кисти, укрепление запястья.

По сравнению с антропоморфными с их коротким и ослабленным первым пальцем, большой палец человеческой кисти длиннее и массивнее. Большой палец выходит из плоскости остальных пальцев и располагается более

73

волярно (смещен в ладонном направлении), в соответствии с чем большая многоугольная и ладьевидная кости запястья также смещены в волярном направлении. Пястно-запястный сустав большого пальца имеет выражение седловидную форму, что обеспечивает разнообразие его движений. Кости запястья имеют более крупные размеры, чем у антропоморфных. Фаланги II-V пальцев укорочены.

У человека в запястье отсутствует самостоятельная центральная кость; закладываясь в качестве отдельной кости, она в ходе эмбрионального

Рис. 20. Таз шимпанзе (А) и человека (Б)
Рис. 20. Таз шимпанзе (А) и человека (Б) Рис. 21. Таз мужской (А) и женский (Б)

развития сливается с ладьевидной. То же наблюдается в кисти гориллы и шимпанзе, в отличие от остальных приматов, у которых имеется отдельная центральная кость. В виде редких исключений такое строение сохраняется и у человека. Многопалость (полидактилия) является аномалией и генетически обусловлена.

Таз человека обладает многими специфическими особенностями. Развитие двуногого хождения было связано с резким увеличением нагрузки на тазовый пояс, с усилением мускулатуры нижней конечности, в том числе мышц тазобедренного сустава, с изменением положения внутренностей брюшной полости, при котором опорой им служат в значительной степени крылья подвздошных костей.

Эти новые функции обусловили изменения формы и положения человеческого таза, для которого по сравнению с тазом обезьян, характерны более прочное соединение безыменных костей с крестцом, более широкие и отогнутые в стороны крылья подвздошных костей, меньший наклон таза по отношению к горизонтали (рис. 20).

Другим Важным фактором, обусловившим многие особенности таза человека, является большой размер головки человеческого плода; с этим связано

74

увеличение поперечного размера входа в малый таз, и тем самым более округлая форма входа, больший изгиб крестца и соответственно увеличение полости малого таза.

Естественно, что эти особенности в большей степени выражены в женском тазе (рис. 21). Половые различия в тазе сказываются очень ясно во многих признаках; при определении пола на скелете эти различия имеют наибольшее диагностическое значение.

Женский таз относительно ниже и шире мужского.

Высота таза измеряется как расстояние от наиболее высокой точки подвздошного гребня до наиболее глубокой точки седалищного бугра, ширина таза - как расстояние между наружными краями подвздошных гребней.

Широтно-высотный указатель
высота таза × 100
ширина таза
- у мужчин в среднем около 80, у женщин на 3-4 единицы меньше.

Вход в малый таз имеет у мужчин обычно форму "сердца" (вследствие сильного выступания мыса вперед), у женщин - поперечно расположенного овала.

Выход из малого таза у женщин шире вследствие большего расхождения седалищных бугров. Поперечный диаметр выхода малого таза (между седалищными буграми) составляет по отношению к поперечному дигметру входа у мужчин в среднем около 90%, у женщин - около 95%.

Полость малого таза у мужчин имеет воронкообразную форму, у женщин более цилиндрическую.

Угол между нижними ветвями лобковых костей у женщин больше, чем у мужчин в среднем на 15%.

Половые различия в строении таза начинают выявляться особенно значительно в пубертатном периоде, хотя некоторые особенности отмечаются и в более раннем возрасте, даже у зародыша. У младенца многие особенности человеческого таза выражены еще в слабой степени и формируются в процессе роста.

Указанные выше отличительные особенности человеческого таза находят свою цифровую характеристику в ряде признаков. Широтно-высотный указатель составляет у низших обезьян в целом около 135, у гиббона-около 120, у антропоморфных обезьян - в среднем около 90, у человека - около 80.

Степень отклонения назад подвздошной кости характеризуется углом, образуемым осями лобковой кости и крестцовой части подвздошной кости.

Ось лобковой кости образуется линией, проведенной из центра суставной впадины к верхнему краю симфиза лобковых костей, ось крестцовой части подвздошной кости - линией, проведенной из того же центра к середине ушковидной поверхности.

Этот угол у низших обезьян и гиббонов близок в среднем к 110°, у шимпанзе - к 125°, у орангутана - к 135°, у гориллы - к 145°, у человека достигает 160s. В связи с указанным поворотом крестцовой части подвздошной кости у человека образуется глубокая большая седалищная вырезка. Для человеческого таза характерно также сильное развитие седалищной ости, которая у обезьян выражена слабо. Сильнее выражен и седалищный бугор, который у человека заметно отогнут назад и кнаружи.

Для человека, по сравнению с обезьянами, характерен, как уже указывалось, меньший наклон таза; у человекообразных обезьян при выпрямленном положении тела угол наклона, т. е. угол, образуемый плоскостью входа в малый таз с горизонтальной плоскостью, - близок к прямому, тогда как у взрослого человека (мужчины) он обычно не превышает 60°. У женщин угол наклона несколько меньше, чем у мужчин,, у младенца - больше, чем у взрослого.

75

Сочленения крестца с подвздошными костями образуются у человека чаще всего за счет 1-го, 2-го и части 3-го крестцового позвонков ( более 50% случаев;) нередко в сочленении принимает участие 3-й позвонок полностью, а в небольшом проценте и часть 4-го позвонка. Сочленение при помощи только двух позвонков встречается у человека обычно не чаще, чем в 10% случаев. У низших обезьян в образовании сочленовных ушковидных поверхностей принимают участие чаще всего только два первых позвонка, а иногда только 1-й и часть 2-го. Эти различия связаны с большой прочностью крестцово-подвздошного сочленения у человека по сравнению с обезьянами.

У человека крестец шире, относительно короче и образует значительно более сильный изгиб, чем у обезьян. Этот изгиб обусловливает характерную особенность человеческого таза - наличие "мыса" промонториума.

У человека ширина крестца обычно равна или даже превосходит длину; у женщин крестец относительно шире и короче, чем у мужчин.

По указателю

наибольшая ширина крестца × 100
наибольшая передняя длина

различают типы: долихохиерический (греч. hieros - тазовая кость) до 99,9, мезохиерический - 100-105,9 и платихиерический 106,0 и выше.

Для европейского населения найдены следующие средние цифры: у мужчин длина крестца 105 мм, ширина - 113 мм, указатель - 112; у женщин соответственно - 101 мм, 116 мм, указатель 115.

Глубина изгиба крестца определяется длиной перпендикуляра, опущенного из наиболее глубокой точки внутренней поверхности на линию от промонториума до верхушки крестца. Степень изгиба может быть характеризована указателем:

длина перпендикуляра × 100
наибольшая передняя длина крестца

он варьирует у человека (групповые средние) примерно в пределах 18-24; у человекообразных обезьян он равен примерно 10.

Бедро - самая длинная кость человеческого тела, сильно варьирует в своих размерах и обнаруживает большую корреляцию с общими размерами тела. Левая бедренная кость почти всегда несколько длиннее правой.

Относительная толщина кости характеризуется указателем:

окружность диафиза в середине × 100
длина бедра1

У взрослого человека он равен 18-21 (групповые средние); у младенца бедро относительно массивнее (указатель около 22). У оранга, гориллы и шимпанзе с их коротким и относительно толстым бедром указатель 32-33; у гиббона бедро более грацильно, указатель - около 18. На бедре неандертальца из Спи указатель - 22,3.

С увеличением длины костей этот указатель в среднем уменьшается, так как увеличение толщины не прямо пропорционально увеличению длины.

Характерной особенностью человеческого бедра является сильное развитие шероховатой линии (linea aspera), которая образует в разной степени выраженный гребень; он носит название "пилястр".

Форма диафиза в поперечном сечении обнаруживает значительные вариации; контур сечения сильно различается на разных уровнях.

76

Для характеристики формы сечения диафиза пользуются отношением передне-заднего и поперечного диаметров, взятых на уровне наибольшего развития шероховатой линии.

Указатель, называемый указателем пилястрии,

передне-задний диаметр × 100
поперечный диаметр

тем выше, чем сильнее развит пилястр. Он варьирует у современного человека в пределах 100-122 (групповые средние), у неандертальцев его величина около 100, у питекантропа - 109. У человекообразных обезьян шероховатая линия не развита, бедро уплощено в передне-заднем направлении, и указатель пилястрии соответственно низок: у гориллы около 75, орангутана- 78, шимпанзе - 85, гиббона - 97.

Рис. 22. угол торзиона бедренной кости. Сплошная линия - головка бедра, пунктирная - нижний эпифиз
Рис. 22. угол торзиона бедренной кости. Сплошная линия - головка бедра, пунктирная - нижний эпифиз

Возникновение пилястра связано с развитием прямо хождения. Прямохождение увеличивало нагрузку на бедро, требовало укрепления кости, чему и отвечает пилястр, служащий контрфорсом; с другой стороны, с прямохождением было связано усиление мускулатуры бедра, в том числе широких мышц (m. vastus lateralis, m. vastus medialis), которые берут начало от губ шероховатой линии. Отмечается известная корреляция между развитием пилястра и степенью изгиба диафиза; чем сильнее изгиб, тем в среднем более развит пилястр.

У новорожденного диафиз почти не имеет изгиба, который впервые обозначается у ребенка после того, как он начинает ходить; с возрастом изгиб увеличивается.

Для характеристики сечения диафиза в его верхней части измеряют передне-задний и поперечный диаметры несколько ниже малого вертела. Указатель

передне-задний диаметр × 100
поперечный диаметр

характеризует степень уплощенности диафиза в передне-заднем направлении. Групповые средние этого указателя варьируют в пределах 64-86; у мужчин указатель обычно выше, чем у женщин, с возрастом указатель уменьшается. Сечение с указателем ниже 85 обозначают как плагпимерию (греч. macros - бедренная кость).

Так же, как плечевая кость, бедро обнаруживает характерную скрученность по длинной оси, степень которой определяется углом скрученности (торзиона), образуемым осями верхнего и нижнего эпифизов (рис. 22)1.

Обычно ось верхнего эпифиза по отношению к оси нижнего идет изнутри и спереди кнаружи и назад; в этом случае угол считается положительным, при обратном повороте - отрицательным. Групповые средние варьируют в пределах 8-30°; отрицательный угол встречается у взрослого человека редко, а у антропоморфных обезьян, напротив, часто. У зародыша человека на ранних стадиях бедро не имеет торзиона; у плода в дальнейшем в соответствии с его положением в полости матки с приведенными к животу бедрами

77

возникает торзион. С того времени, как ребенок начинает ходить, происходит как бы раскручивание - уменьшение торзиона.

Угол, образуемый шейкой с диафизом бедра, варьирует у разных групп от 121 до 133°; у неандертальцев угол меньше (110-125°). У женщин этот угол в среднем несколько больше, чем мужчин.

Из особенностей рельефа бедра следует упомянуть третий вертел (trochanter tertius), который встречается в разных сериях до 70% случаев, но всегда слабо выражен. Хорошо развитый третий вертел имеется у ряда млекопитающих, но это образование, по-видимому, не гомологично третьему вертелу у человека. У обезьян он отсутствует и у человека появляется, вероятно, в связи с развитием большой ягодичной мышцы, которая прикрепляется частично на trochanter tertius.

Кости голени. Большая берцовая кость значительно варьирует по своей длине.

Относительная массивность кости выражается указателем

окружность диафиза в середине × 100
длина кости

У современного взрослого человека этот индекс равен примерно 20-22 (групповые средние); у неандертальца он выше (около 24), что отражает большую массивность кости.

Индекс массивности значительно уменьшается с возрастом (у ребенка он превышает 30) в связи с более интенсивным ростом кости в длину (Зенкевич, 1937, 1940).

Контур поперечного сечения диафиза очень изменчив. Для его характеристики пользуются отношением поперечного и передне-заднего (сагиттального) диаметров, измеряемых на уровне питательного отверстия. Указатель

поперечный диаметр × 100
передне-задний диаметр

обозначается как указатель платикнемии (греч. knaeme - большая берцовая кость). Чем кость более сдавлена с боков, тем указатель ниже, тем кость, как принято выражаться, более платикнемична. При очень сильной платикнемии говорят о "саблевидной голени". Групповые вариации этого указателя лежат примерно в пределах 60-75.

Применяется следующая рубрикация: платикнемия - до 64,9, мезокнемия - 65,0-69,9; эурикнемия - 70,0 и больше.

У неандертальцев этот указатель различен: около 60 на скелете из Гибралтара, около 87 на скелете из Ле Мустье.

Большая берцовая кость младенца отличается высоким указателем (эурикнемия). В процессе индивидуального развития индекс понижается, так как кость сильнее растет в сагиттальном направлении, чем в поперечном.

Головка большой берцовой кости несколько отогнута кзади, образуя с осью диафиза небольшой угол1, называемый углом ретроверсии. Этот угол равен у современного человека в среднем 12°; у неандертальца он несколько выше. У антропоморфных обезьян угол ретроверсии больше (около 25°), т. е. головка кости более запрокинута кзади.

Ось верхнего эпифиза, проходящая через центры суставных площадок, образует с осью нижнего эпифиза (делящей его суставную площадку пополам) острый угол, называемый углом торзиона или скрученности. Ось нижнего эпифиза идет, как правило, по отношению к оси верхнего эпифиза

78

изнутри и спереди, кнаружи и назад. Это так называемый положительный угол торзиона. Групповые средние этого угла варьируют, примерно, в пределах 14-23°.

Отрицательный угол торзиона (обратное направление осей верхнего и нижнего эпифизов) встречается у человека, в том числе и ископаемого, крайне редко. Напротив, у антропоморфных обезьян угол торзиона отрицательный.

У младенца угол торзиона близок к .нулю (т. е. скрученность кости отсутствует); в процессе индивидуального развития угол торзиона увеличивается.

Малая берцовая кость весьма изменчива по поперечному контуру, по форме эпифизов, по изогнутости диафиза. Верхний конец ее сочленяется с большой берцовой костью в одних случаях ниже, в других выше. Для человека характерна четырехугольная форма головки кости, к которой прикрепляется сильно развитая камбаловидная мышца. Сходная форма головки - встречается только у антропоморфных обезьян.

Рис. 23. Угол торзиона головки таранной кости
Рис. 23. Угол торзиона головки таранной кости

Скелет стопы. В связи с прямохождени-ем стопа человека приобрела ряд особенностей, отличающих ее от стопы других приматов, в том числе и человекообразных обезьян. Для человеческой стопы характерны: абсолютно и относительно сильное

развитие первого пальца, который принимает большое участие в образовании опорной поверхности стопы, и одновременно утрата им способности противопоставляться остальным пальцам; укрепление предплюсны, что выражается в ее большой по отношению к плюсневым костям и фалангам длине; образование поперечного и продольного сводов. Эти особенности сказываются в строении и взаиморасположении отдельных костей.

Таранная кость у человека сравнительно короткая, широкая и низкая с длинной и массивной шейкой. Характерной особенностью является меньшее по сравнению с антропоморфными отклонение шейки в сторону, что связано с приближением большого пальца к остальным; угол, образуемый осью шейки с осью тела кости, составляет у человека 20-25°, у антропоморфных - выше 30°.

В связи с образованием поперечного свода длинная ось суставной поверхности головки, сочленяющейся с ладьевидной костью, сильно отклонена от горизонтальной плоскости; угол, образованный этой осью с горизонталью (угол торзиона головки), составляет у человека 30-40°, у орангутана - около 10°, у гориллы - около 20° (рис. 23).

Следует отметить, что у младенца по сравнению со взрослым, угол отклонения шейки больше, а угол торзиона головки меньше.

Пяточная кость отличается большой шириной и особенно сильным развитием бугра, на котором имеется хорошо выраженный боковой отросток (processus lateralis tuberis calcanei), составляющий специфическую особенность этой кости у человека. В связи со слабым отклонением шейки таранной кости sustentaculum tali пяточной кости сравнительно узок, а угол, образуемый длинной осью задней суставной площадки с продольной осью кости, велик; у человека он равен в среднем 40-45°, у антропоморфных - 5-15°. Суставная поверхность для сочленения с кубовиднойкостью повернута таким образом, что ее ось приближается к вертикали, тогда как у антропоморфных она лежит почти в горизонтальной плоскости; у человека это связано с образованием поперечного свода.

79

Из особенностей других костей плюсны следует особо отметить строение суставной поверхности первой клиновидной кости, сочленяющейся с первой плюсневой. У человека, в отличие от антропоморфных, суставная поверхность почти плоская и мало скошена в медиальном направлении, что стоит в связи с меньшей подвижностью и большим приведением большого пальца.

Плюсневые кости по отношению к фалангам сравнительно длинны, сжаты с боков и отличаются сильным изгибом, что связано с образованием продольного свода стопы.

Фаланги сильно укорочены; на мизинце средняя и ногтевая фаланги часто бывают сращены.

Сводчатость, как указывалось, составляет характерную особенность стопы человека. Под продольным сводом понимают образованную костями предплюсны и плюсны дугу, которая опирается на пяточный бугор и головки плюсневых костей; поперечный свод образован ладьевидной, клиновидными и кубовидной костями. Медиальная часть стопы приподнята и при опоре не касается опорной поверхности. У младенца сводчатость стопы не выражена и формируется позднее. Сводчатость придает стопе упругость и пружинистость; поэтому уплощенность свода (плоскостопие) вызывает быструю утомляемость при ходьбе.

Определение длины тела по костям конечностей - задача, которая часто встает при исследовании палеоантропологических материалов. Предложены различные таблицы и формулы, исчисленные эмпирически на трупном материале. Таковы таблицы Мануврие, формула Пирсона и другие.

По формулам Пирсона, составленным отдельно для мужских и женских скелетов1 длина тела равна:

У мужчин | У женщин
81,306+1,880 (длина бедра) | 72,844+1,945 (длина бедра)
70,641-1-2,894 (длина плечевой кости) | 71,475+2,754 (длина плечевой кости)
78,664+2,376 (длина большой берцовой кости) | 74,774+2,352 (длина большеберцовой кости)
85,925+3,271 (длина лучевой кости) | 81,224+3,343 (длина лучевой кости)
71 , 272+ 1 , 159 (длина бедра + длина большеберцовой кости) | 69,154+1,126 (длина бедра + длина большеберцовой кости)
71,443+1,220 (длина бедра) + 1,080 (длина большеберцовой кости) | 69,561+1,117 (длина бедра) + 1,125 (длина большеберцовой кости)
66,855+1 ,730 (длина плечевой кости+ + длина лучевой кости) | 69,911 + 1,628 (длина плечевой кости + длина лучевой кости)
69,788+2,769 (длина плечевой кости) + 0, 195 (Длина лучевой кости) | 70,542+2,582 (длина плечевой кости) +0,281 (длина лучевой кости)
68,397+1,030 (длина бедра) +1,557 (длина плечевой кости) | 67,435+1,339 (длила бедра) +1,027 (длина плечевой кости)
67,049+0,913 (длина бедра) + 0,600 (длина большеберцовой кости) + 1,225 (длина плечевой кости) - 0,187 (длина лучевой кости) | 67,469+0,782 (длина бедра) +1,120 (длина большеберцовой кости) + 1,059 (длина плечевой кости) - 0,711 (длина лучевой кости)

Величины, исчисленные по нескольким костям, естественно, более точны, чем полученные на отдельной кости.

Формулы Пирсона вычислены для населения со средним ростом (165 см для мужчин) и при применении к высокорослой группе дают заниженные, к низкорослой - завышенные цифры.

После опубликования формулы Пирсона вопрос об определении роста по длинным костям скелета был рассмотрен исследователями в ряде работ.

80

В одной из новых работ (М. Троттер и А. Глезер) формулы основаны на измерении большого количества костей скелетов американских военнослужащих, погибших во время 2-й мировой войны; рост этих субъектов был определен при жизни во время призывного осмотра. Выяснилось, что формула Пирсона в применении к белому населению США дает заниженные величины длины тела, разница достигает в среднем 5 см.

По формуле Троттера и Глезера длина тела (для белого населения) равна:

У мужчин | У женщин
Длина бедра × 2,38 + 61,41 + 3,27 | Длина бедра × 2,47+54,10+3,72
Длина большой берцовой кости × 2, 52+78, 62+3, 37 | Длина большой берцовой кости × 2,90+61,53+3,66
Длина плечевой костих × 3,08+70,45+ 4,05 | Длина плечевой кости × 3,36 +57,97+ 4,45
Длина лучевой кости х 3,78+79,01 + 4,32 | Длина лучевой кости х 4,74+54,93+ 4,24

81

1 Соотношение длины верхней и нижней конечностей рассматривается в разделе, посвященном пропорциям тела.
1 Для измерений угла торзиона плечевая кость устанавливается вертикально и оси эпифизов проецируются на горизонтальную плоскость - бумагу; принято определять тупой угол.
1 В так называемом естественном положении, когда кость измеряется перпендикулярно к плоскости, касательной к нижней поверхности мыщелков.
1 Ось верхнего эпифиза проходит через верхушку большого вертела и делит шейку и головку бедра пополам, ось нижнего эпифиза приводится как касательная к задней поверхности обоих мыщелков.
1 Угол измеряется между осью диафиза и сагиттальной прямой, проведенной через суставную поверхность медиального мыщелка верхнего конца большой берцовой кости.
1 Длина всех костей - наибольшая, кроме большой берцовой кости, которая измеряется без межмыщел нового возвышения.


ГЛАВА 6
ЧЕРЕП

Изучение черепа, вариаций его размеров и формы в целом, а также отдельных костей составляет предмет специального раздела антропологии - краниологии.

В черепе различают два отдела: мозговой и лицевой. Мозговой череп заключает головной мозг и образован лобной, теменными, височными, затылочной, основной и решетчатой костями. В состав лицевого черепа входят кости: верхнечелюстные, скуловые, небные, носовые, слезные, нижние раковины, сошник, нижняя челюсть (в анатомии сюда относят и подъязычную кость).

Череп человека характеризуется по сравнению с черепом антропоморфных в первую очередь значительным увеличением объема мозговой коробки, уменьшением лицевого отдела, т. е. преобладанием мозгового черепа над лицевым. Многие другие признаки черепа в той или иной степени связаны-с этими особенностями. Так, увеличение объема черепа привело к изменению как его формы в целом, так и конфигурации отдельных костей; уменьшение лицевого черепа связано с ослаблением жевательного аппарата, с уменьшением мускульного рельефа черепной коробки, с изменением положения, затылочного отверстия и т. д.

В краниологии приняты следующие обозначения отдельных частей черепа:

Cranium - череп в целом, вместе с нижней челюстью. Calvarium-череп без нижней челюсти. Calvaria - мозговой череп без лицевой части. Calva - черепная крышка без основания черепа.

ФОРМИРОВАНИЕ КОСТЕЙ ЧЕРЕПА

Процесс окостенения. Кости черепа формируются в онтогенезе различно. Одни - не проходят хрящевой стадии и развиваются из соединительнотканной перепонки; это - первичные или покровные кости. Другие кости-черепа развиваются на хрящевой основе; это - вторичные кости. Некоторые кости черепа являются сложными по своему происхождению: отдельные их. части образуются различно. Из костей мозгового черепа целиком покровными являются лобная и теменные. В затылочной кости верхний отдел чешуи.

81

возникает на перепончатой основе, остальные части кости - из хряща. В височной кости чешуя и барабанная часть развиваются из перепонки, пирамида и сосцевидная часть - из хряща. Основная кость образуется на хрящевой основе, за исключением лишь внутренней пластинки крыловидного Отростка. Целиком вторичной является решетчатая кость. Кости лицевого черепа являются в основном покровными, за исключением нижних раковин

Рис. 24. Череп с костью инков
Рис. 24. Череп с костью инков

Рис.25. Череп с метопическим швом
Рис.25. Череп с метопическим швом

(и подъязычной кости), которые преформированы хрящом. У зародыша в перепончатой и хрящевой ткани черепа очень рано появляются центры окостенения - островки костной ткани, которые постепенно разрастаются лучами в разные стороны. Отдельные кости имеют несколько центров окостенения. Участки кости, развивающиеся из отдельных центров, в норме с возрастом сливаются, образуя единую кость. В тех же случаях, когда такого слияния не происходит, возникают дополнительные кости черепа. Они нередко соответствуют самостоятельным костям низших животных, для которых по сравнению с млекопитающими характерно значительно большее количество самостоятельных костей черепа.

Верхний отдел чешуи затылочной кости развивается, в отличие от других ее частей, как покровная кость и соответствует самостоятельной межтеменной кости (os interparietale) некоторых млекопитающих. Как правило, вскоре после рождения верхняя часть чешуи сливается с нижней в единое образование. Но иногда этого слияния не происходит и верхняя часть оказывается и у взрослого отделенной так называемым мендозным швом, представляя отдельную кость. Ее обозначают как "кость инков" (os Incae) по имени древнего народа южной Америки - инков, на черепах которых эта кость была встречена в сравнительно большом проценте - до 20% (рис. 24). Верхняя чешуя затылочной кости закладывается в виде 4-х отдельных центров окостенения, которые в норме сливаются уже у зародыша. В тех случаях, когда они развиваются в отдельные кости, возникает не цельная кость инков, а двойная, тройная и даже четырехраздельная. Кость инков встречается в разных группах до 10%.

Чешуя лобной кости развивается из двух симметричных точек окостенения; у новорожденного′Она еще состоит из двух половин, которые в норме срастаются в конце второго года жизни. Но иногда и у взрослых сохраняется разделение чешуи лобной кости сагиттальным швом на правую и левую

82

половины. Такое состояние называют метопизмом (от греч. metopon - лоб). Д. Н. Анучин нашел метопические черепа в разных группах от 1 до 9%. В отдельных сериях метопизм достигает 15%. Отмечено, что лобный шов несколько чаще встречается на брахикранных, чем на долихокранных черепах, и с этим в известной степени можно связать групповые различия в проценте метопических черепов (рис. 25).

По вопросу о факторах, вызывающих метопизм, высказывались различные взгляды. Одни авторы связывали сохранение лобного шва с повышением

Рис. 26. Вариации птериона: 1 - лобная кость, 2 - теменная кость, 3-височная кость, 4 - большое крыло основной кости, 5 - эпиптерная кость
Рис. 26. Вариации птериона:
1 - лобная кость, 2 - теменная кость, 3-височная кость, 4 - большое крыло основной кости, 5 - эпиптерная кость

давления мозга на стенки черепа, другие - с патологическими нарушениями эндокринной системы, третьи - с ослаблением действия жевательной мускулатуры.

Сохранение лобного шва у взрослого человека нельзя рассматривать как аномалию; эта особенность возникла в процессе эволюции как следствие уменьшения рельефа черепа, редукции жевательного аппарата и ослабления процесса облитерации черепных швов в целом (Урысон).

Разделение теменной кости наблюдается крайне редко; описаны как горизонтальные, так и вертикальные межтеменные швы.

В височной яме, в области так называемого птериона сходятся 4 кости: лобная, теменная, височная и большое крыло основной кости (рис. 26).

Обычно верхний край большого крыла основной кости соединяется с углом теменной кости, а лобная и височная отделены друг от друга.

Изредка встречаются иные соотношения: височная кость при помощи направленного вперед лобного отростка соединяется с лобной костью, а теменная и большое крыло основной кости отделены друг от друга. Такая форма птериона характерна для гориллы и шимпанзе и часто встречается у низших узконосых обезьян.

Очень редко встречается соединение височной кости с лобной посредством височного отростка лобной кости. Иногда все 4 указанные кости сходятся в одной точке (стенокротафия). Такое строение встречается в разных группах от 1 до 8%.

Особая форма строения птериона обусловлена наличием самостоятельной эпиптерной кости (os epiptericum), которая встречается примерно от 5 до 30%.

Приведенные вариации строения птериона находят свое объяснение в закладке и развитии центров окостенения. Верхняя часть большого крыла основной кости закладывается в виде отдельного центра; обычно он сливается

83

с остальной частью крыла, что дает нормальное строение птериона; иногда же этот центр окостенения сливается не с крылом, а с височной костью, образуя ее лобный отросток, или с лобной, образуя ее височный отросток; когда слияния не происходит вовсе, возникает отдельная зпиптерная кость.

Роднички. У новорожденного процессы окостенения черепа еще не закончены и отдельные кости разделены в области будущих швов полосами

Рис. 27. Череп новорожденного
Рис. 27. Череп новорожденного

соединительной ткани (рис. 27). В черепном своде, в местах схождения нескольких костей остаются большие или меньшие участки перепончатой ткани - роднички (фонтанели). Наиболее крупный из них - передний или большой родничок расположен между лобной и теменными костями в области брегмы; у новорожденного он имеет в среднем 2-3 см в длину и зарастает нормально к 1,5-2 годам. При рахите родничок бывает больших размеров и зарастает позднее.

Задний или малый родничок лежит между затылочной и теменными костями (в области ламбды); два передних боковых или клиновидных родничка лежат в области схождения костей: лобной, теменной, височной и большого крыла клиновидной кости (в области птериона); два задних боковых родничка - в месте схождения теменной, затылочной и височной костей. Задний и 4 боковых родничка обычно заращены уже у новорожденного или зарастают в течение первых недель жизни.

Иногда в области родничков возникают дополнительные центры окостенения и образуются добавочные кости: брегматическая - os bregmaticum, верхушечная - os apicis (в области ламбды) и др.

Кроме того, в различных швах черепа часто вкраплены вставные или •вормиевы косточки; их число, размеры и расположение очень изменчивы.

Швы. Различают три типа черепных швов: зубчатый (например, стреловидный или венечный), чешуйчатый (между височной и теменной костями) и прямолинейный, при котором ровные края костей прилегают друг к другу; этот тип швов является обычным для лицевого скелета.

У новорожденного, как указывалось, кости черепного свода отделены друг от друга прослойками соединительной ткани. Швы, образующиеся в течение первого года жизни, имеют характер прямолинейных, и лишь позднее происходит образование зубцов. В процессе роста черепа рисунок швов усложняется.

При очень большой индивидуальной изменчивости можно все же выделить в стреловидном, венечном и ламбдовидном швах отрезки с более сложным и менее сложным рисунком. Так, в стреловидном и венечном швах отрезки, прилегающие к брегме, имеют обычно мало извилистый характер, так же как и отрезок стреловидного шва в области теменных отверстий и нижний отрезок ламбдовидного шва.

В литературе отмечены различия в степени сложности швов между отдельными группами. Однако у близких по своему антропологическому типу

84

групп нередко обнаруживаются большие различия в характере швов и наоборот - у далеких групп - большое сходство.

Облитерация (зарастание) черепных швов начинается обычно у мужчин в возрасте - 20-30 лет. Раньше других облитерация захватывает сфено-окципитальный, затем стреловидный, далее венечный, ламбдо-видный и другие швы. Чешуйчатый шов остается нередко открытым до глубокой старости. Сроки и порядок зарастания отдельных швов индивидуально сильно варьируют. У женщин облитерация начинается в среднем несколько позже, чем у мужчин. У человека процесс зарастания швов начинается с внутренней поверхности костей; у других приматов, как у всех млекопитающих, швы раньше зарастают снаружи.

85


ОСНОВНЫЕ ТОЧКИ НА ЧЕРЕПЕ

Рассмотрению размеров черепа в целом и отдельных его частей необходимо предпослать ознакомление с принятыми в краниометрии условными плоскостями и основными точками, которые являются опорными при различных измерениях. Наиболее широко практикуется установка черепа в так называемой франкфуртской горизонтальной плоскости (франкфуртской горизонтали)1, которая проходит через верхние края ушных отверстий (точки порион) и нижний край левой орбиты. Для установки черепа во франкфуртской горизонтали существуют специальные штативы; наиболее употребительный штатив - краниофор Моллисона (см. рис. 39).

Основные точки на черепе следующие (по Мартину) (рис. 28, 29, 30, 31):

Глабелла, glabella (g) - наиболее выступающая вперед в медиально-сагиттальном сечении точка на носовом отростке лобной кости, где лобная кость образует более или менее выраженную выпуклость (на детских черепах эта выпуклость отсутствует).

Метопион, metopion (т) - точка, лежащая на месте пересечения линии, соединяющей вершины лобных бугров с медиально-сагиттальной плоскостью.

Брегма, bregma (b) - точка на месте схождения стреловидного и венечного швов.

Вертекс, vertex (v) - наиболее высоко расположенная в медиально-сагиттальной плоскости точка черепа, ориентированного во франкфуртской горизонтали.

Ламбда, lambda (l) - точка на пересечении ламбдовидного и стреловидного швов.

Рис. 28. Краниометрические точки (спереди):
b - bregma, со - coronale, ek - ektokonchion, еu - euryon, fmo - frontomalare orbitale, fmt - frontomalare temporale, ft - frontotemporale, gn - gn:t-hion, go - gonion, id - infradentale, ju - jugale, m - metopion, mf - maxlllofrontale, ml - mentale, n - nasion, ns - nasosplnale, or - orbitale, pr - prosthion, pt - pterion, rhi - rhinion, st - stepha-nion, zy - zygion, zm - zygomaxillare

85

Опистокранион, opisthokranion (op) - наиболее выступающая кзади (наиболее удаленная от глабеллы) точка на затылочной кости, лежащая обычно на наружном затылочном возвышении. Эта точка определяется измерением наибольшего продольного диаметра от глабеллы.

Инион, inion (i) - точка на месте схождения верхних полукружных линий (lineae nuchae superiores) в медиально-сагиттальной плоскости. Определение этой точки как

Рис. 29. Краниометрические точки (сбоку):
ast- astenon, аи-auriculare, b-bregrna, d - dakryon, fmo-frontomalare orbitale. fmt - frontomaiare temporale, ft - frontotemporale, g - glabella, gn - gnathion, go - gonion, id - infradentale, l - lambda, ms - mastoideale, ml - mentate, т - metopion, n - nasion, ns - nasospinale, op - opisthokranion, or - orbitale, eg - pogonion, po - porion, pr - prosthion, rhl - rhinion, sphn - sphenion, st - step-hanion, ss - subspinale, sg - supragabellare, so - supraorbitale, i - inion, ju - jugale. k - krotophion, la - lakrimale

при слабо выраженных полукружных линиях, так и при наличии затылочного валика затруднительно; рекомендуется брать инион в точке, которая лежит на месте перехода задней поверхности protuberantiae occipitalis externae в нижнюю.

Опистион, opisthion (о) - точка на середине заднего края большого затылочного отверстия.

Базион, basion (b) - точка на середине переднего края затылочного отверстия.

Астерион, asterion (ast) - точка в пункте схождения ламбдовидного, затылочно-сосцевидного и теменно-сосцевидного швов.

Аурикуляре, auriculare (аи) - точка на корне скулового отростка височной кости, лежащая над серединой наружного слухового отверстия.

Порион, porion (po) - точка на середине верхнего края наружного слухового прохода; эта точка всегда лежит глубже предыдущей.

Эурион, еигуоп (еи) - наиболее выступающая кнаружи точка боковой поверхности черепа, лежащая чаще всего на теменной кости, реже в верхней части чешуи височной кости. Эта точка определяется измерением наибольшего поперечного диаметра.

Фронто-темпорале, frontotemporale (ft) - точка на височном гребне лобной кости, лежащая в месте ее наибольшего сужения.

Назион, nasion (n) - точка пересечения носо-лобного шва с медиально-сагиттальной плоскостью.

86

Назо-спинале, nasospinale (rts) - точка пересечения медиально-сагиттальной плоскости с линией, соединяющей нижние края левой и правой половин грушевидного отверстия.

Субспинале, subspinale (ss) - точка, лежащая в медиально-сагиттальной плоскости ниже носового шипа (spina nasalis).

Простион, prosthion (pr) - наиболее выступающая вперед точка на передней поверхности верхнечелюстной кости между двумя внутренними резцами. От этой точки

Рис. 30. Краниометрические точки (сзади): ast - asterion, i-inlon, l - lambda, ob - obelion, о - opisthion
Рис. 30. Краниометрические точки (сзади):
ast - asterion, i-inlon, l - lambda, ob - obelion, о - opisthion

Рис. 31.. Краниометрические точки (снизу): ast - asterion, аu - auriculare, bа - baslon, еu - euryon, ho - hormion, it - infratemporale, (′-inion, ms - mastoideale, о - opisthion, ol - orale, po-porion, sphba - sphenobasion, sta - staphylion, ste - stenion, zy- zygion, zm - zygomaxillare
Рис. 31.. Краниометрические точки (снизу):
ast - asterion, аu - auriculare, bа - baslon, еu - euryon, ho - hormion, it - infratemporale, (′-inion, ms - mastoideale, о - opisthion, ol - orale, po-porion, sphba - sphenobasion, sta - staphylion, ste - stenion, zy- zygion, zm - zygomaxillare

следует отличать альвеолярную точку, лежащую на нижнем крае альвеолярного отростка между теми же резцами.

Ринион, rhinion (rhi) - точка переднего края носовых костей на нижнем конце шва между ними.

Максилло-фронтале, maxillofrontale (mf) - точка пересечения внутреннего края орбиты с лобно-челюстным швом.

Дакрион, dakryon (d) - точка на внутренней стенке орбиты в месте схождения швов между лобной костью, слезной костью и лобным отростком верхнечелюстной кости.

Лакримале, lacrimale (la) - точка на внутренней стенке орбиты в месте соприкосновения верхнего конца гребня слезной кости (crista Lacrimalis posterior) с лобно-слезным швом.

Эктоконхион, ektokonchion (ek) - точка на наружном крае орбиты, где он пересекается линией, проведенной параллельно верхнему краю и делящей орбиту пополам.

Орбитале, orbitale (or) - самая нижняя точка на крае орбиты; служит для ориентировки черепа во франкфуртской горизонтали.

Зиго-максилляре, zygomaxillare (zm) - самая нижняя точка на скуло-челюстном шве.

.Зигион, zygion (zy)- наиболее выступающая кнаружи точка на скуловой дуге; определяется измерением скулового диаметра.

Фронто-маляре темпорале, frontomalare temporale (fmt) - наиболее наружная точка на скуло-лобном шве.

Фронто-маляре орбитале, frontomalare orbitale (fmo) - точка на наружном крае орбиты в месте пересечения его скуло-лобном швом.

Орале, orale (ol) - точка в передней части костного неба на пересечении медиально-сагиттальной плоскости с линией, соединяющей задние края альвеол внутренних резцов.

87

Стафилион, staphylion (sta) - точка в задней части костного неба на пересечении медиально-сагиттальной плоскости с линией, соединяющей края задних вырезок неба.

Инфрадентале, infradentale (id) - точка на верхнем крае альвеолярного отростка нижней челюсти между двумя внутренними резцами.

Гнатион, gnathion (gn) - точка на нижнем крае нижней челюсти в месте пересечения его медиально-сагиттальной плоскостью.

Гонион, gonion (go) - точка на наружной поверхности нижней челюсти, лежащая на вершине угла, образованного нижним краем тела челюсти и задним краем ветви.

88

1 Эта плоскость получила название франкфуртской, так как была принята на антропологическом конгрессе во Франкфурте (1884).


ЕМКОСТЬ МОЗГОВОЙ КОРОБКИ

Средняя емкость мозговой коробки определяется для современного европейского населения в 1450 см3 - для мужчин и 1300 см3 - для женщин1. Емкость, выраженная в см3, больше массы мозга, выраженного в граммах; их соотношение несколько различно при разных размерах полости черепа. Так, при емкости в 1200-1300 см3 на каждые 100 см3 приходится 91 г мозга; при емкости 1500-1600 см3 - 94 г; при емкости 1600-1700 см3 - 95 г (Велькер).

Соотношение неодинаково и в разных возрастах: в 40 лет масса мозга составляет 90-96% емкости мозговой коробки, а в возрасте 80 лет - лишь 85-90% (Больк).

В одной и той же популяции брахикранные черепа имеют в среднем большую емкость, чем долихокранные. Индивидуальные и групповые различия емкости мозговой коробки соответствуют вариациям массы мозга. То же относится к половым и возрастным различиям емкостей и к зависимости размеров мозговой полости от длины тела.

Помимо непосредственного измерения емкости мозговой полости, что, естественно, возможно только на черепах, ее исчисляют из величин разных наружных размеров, пользуясь специальными формулами.

Такова, например, формула Пирсона

E = 524,6 + 0,000266 Д × Ш × В (для мужчин),

E = 812,0 + 0,000156 Д × Ш × В (для женщин).

где Е - емкость, Д - продольный диаметр, Ш - поперечный диаметр, В - высотный базион - брегма.

Когда определена высота порион - брегма (В1), применяется иная формула:

E = 359,34 + 0,000365 Д × Ш × В1 (для мужчин),

E = 296,40 + 0,000375 Д × Ш × В1 (для женщин).

Емкость исчисляется также по формуле Мануврие:

E =
Д × Ш × В
2,28
для мужчин,

E =
Д × Ш × В
2,16
для женщин.

Предложены и другие формулы, где используются иные размеры черепа (окружность, дуги и т. д.). Поскольку формулы не учитывают индивидуальных различий в толщине стенок, детальных вариаций формы черепа, определения емкости мозговой коробки при помощи формул всегда только приблизительны.

88

1 Следует иметь в виду, что при различных способах определения емкости получают несколько различные цифры, что необходимо учитывать при сравнении между собой данных разных авторов.


РАЗМЕРЫ МОЗГОВОГО ОТДЕЛА ЧЕРЕПА

Основные диаметры. Для характеристики размеров и формы мозгового черепа чаще пользуются абсолютными величинами трех основных диаметров - продольного, поперечного и высотного - и их соотношениями (указателями).

Продольный диаметр - наибольшая длина черепа - измеряется от глабеллы до наиболее удаленной точки затылка в сагиттальной плоскости. Групповые средние варьируют в пределах 167-193 мм1.

Продольный диаметр на голове в среднем на 5 мм больше, чем на черепе.

Рис. 32. Схема основных измерений черепного свода: i - инион, l - ламбда, b - брегма. m - метопион, g - глабелла, ch - наибольшая высота свода
Рис. 32. Схема основных измерений черепного свода:
i - инион, l - ламбда, b - брегма. m - метопион, g - глабелла, ch - наибольшая высота свода

Поперечный диаметр измеряется в месте наибольшей ширины черепа во фронтальной плоскости. Вариации групповых средних лежат в пределах 123-153 мм.

На голове этот размер в среднем на 6 мм больше, чем на черепе.

Среднее квадратическое уклонение продольного диаметра обычно равно 5-7 мм, поперечного - 5-6 мм.

Высотный диаметр измеряется на черепе как расстояние между точками базион - брегма. Групповые средние высотного диаметра варьируют меньше, чем средние поперечного диаметра: от 126 до 143 мм2.

Среднее квадратическое уклонение высотного диаметра (базион - брегма) обычно равно 4-5 мм.

Высотный диаметр между точками базион - брегма может быть измерен, понятно, только на черепах с сохранившимся основанием. Так как большинство ископаемых находок представлено лишь черепными крышками, возникает необходимость применять иные методы определения высотных размеров. Из них наиболее употребителен метод определения высоты черепной крышки по Швальбе: на чертеже с сагиттальным обводом черепа измеряется перпендикуляр от линии глабелла - инион к наиболее удаленной от этой линии точке черепного свода. Измеренная таким образом высота черепной крышки равна в среднем у современного человека 87,4 мм, у неандертальца - 82,5 мм, у синантропа - 74,6 мм, у питекантропа - 66 мм (рис. 32).

Указатели. Соотношения основных диаметров выражают с помощью указателей (индексов), вычисляя величину одного в процентах другого.

89

Наибольшее значение приобрел в антропологии поперечно-продольный индекс

поперечный диаметр × 100
продольный диаметр
.

называемый обычно головным, или черепным, указателем, который был предложен шведским анатомом А. Рециусом в 1842 г.

Существуют различные рубрикации величин этого указателя. Наиболее употребительна следующая:

На черепе | На голове
до 74,9 - долихокрйния | до 75,9 - долихокефалия
75,0 - 79,9 - мезокрания | 76,0 - 80,9 - мезокефалия
80,0 и выше - брахикрания | 81,0 и выше - брахикефалия

Следует помнить, что границы между классами всегда условны. В старой антропологической литературе значение отдельных классов головного указателя переоценивалось: очень распространены были характеристики групп по проценту в них долихо-, мезо- и брахикефалов.

Головной указатель несколько больше, чем черепной у того же индивида; в среднем разница несколько больше чем 1,5. У брахикефалов превышение головного указателя над черепным более значительно, чем у долихокефалов.

Продольный и поперечный диаметры варьируют в значительной степени независимо друг от друга: они связаны между собой лишь слабой, обычно положительной, внутригрупповой корреляцией (порядка 0,2-0,3). Поэтому как индивидуально в пределах одной группы, так и по разным группам большой продольный диаметр может сочетаться с большим и малым поперечным диаметром, и наоборот. Индивидуальные вариации черепного указателя велики. Групповые средние - от 68 до 87. Среднее квадра-тическое уклонение черепного указателя обычно равно 3-4.

Возрастная динамика продольного и поперечного диаметров несколько различна: продольный диаметр в процессе роста дает большее увеличение. Поэтому с возрастом головной указатель несколько понижается. По данным разных авторов, это понижение от младенческого до взрослого состояния составляет 1,5-2 единицы индекса.

У женщин головной указатель обычно несколько выше, чем у мужчин той же популяции. В этом сказываются отчасти половые различия в развитии рельефа черепа: более сильный рельеф у мужчин ведет к увеличению продольного диаметра в большей степени, чем поперечного. Так, у мужчин толще лобная кость в области глабеллы (13 мм у мужчин и 8 мм - у женщин, по данным Мануврие), сильнее рельеф затылочной кости, тогда как в области теменных костей различия мало заметны. То же относится и к различиям черепного указателя у детей и у взрослых.

Возрастные и половые различия в головном указателе еще в большей степени разъясняются из корреляций продольного и поперечного диаметров с длиной тела: внутри каждой группы продольный диаметр обнаруживает большую связь с длиной тела, чем поперечный.

Так, для русского населения В. В. Бунаком получены следующие коэффициенты корреляции: продольный диаметр - длина тела 0,26, а поперечный диаметр - длина тела 0,17.

Очевидно, что у высокорослых головной указатель будет вследствие этого несколько ниже, чем у низкорослых, и наоборот. Более высокий головной указатель у детей и у женщин связан с меньшей у них длиной тела.

Необходимо подчеркнуть, что все сказанное относится к внутригруппо-вым корреляциям, т. е. к связи головных диаметров с длиной тела при сравнении разных индивидуумов одной популяции. При сравнении же разных

90

географических групп такой связи установить нельзя; более высокий рост здесь может комбинироваться с большим головным указателем, низкий рост - с меньшим и т. п.

Распределение головного указателя по земному шару характеризуется большой пестротой. Как долихокефалия, так и брахикефалия встречаются у населения не только различных континентов и обширных областей, но нередко и сравнительно на небольших территориях.

Долихокефалия характерна для всего коренного населения Австралии, большей части населения Африки, Меланезии, преобладает у народов Индии,

Рис. 33. Черепа: долихокранный, мезокранный, брахикранный
Рис. 33. Черепа: долихокранный, мезокранный, брахикранный

распространена на юге и на севере Европы. Долихокефалия также встречается на крайнем севере у эскимосов, коренного населения Америки и у населения Бразилии бассейна р. Амазонки.

Наиболее выраженная брахикефалия также отмечается у населения разных областей земного шара: в Центральной Европе, на Балканском полуострове, в Закавказье, Передней, Центральной и Юго-Восточной Азии, у коренного населения Северной Америки (на северо-западном побережье) и Южной Америки.

Для определения относительной высоты черепа (рис. 33) в краниологии используют два высотных указателя:

высотно-продольный
высотный диаметр × 100
продольный диаметр

высотно- поперечный
высотный диаметр × 100
поперечный диаметр

Принята следующая рубрикация:

для высотно-продольного указателя: для высотно-поперечного указателя:

до 69,9 | -хамекрания | до 91,9 | - тапейнокрания
70,0 -74,9 | -ортокрания | 92,0 -97,9 | - метриокрания
75,0 и выше | - гипсикрания | 98,0 и выше | - акрокрания1

Крайние величины групповых средних, отмеченные в литературе:

для высотно-продольного указателя: | 68-81
для высотно-поперечного указателя: | 86-107

91

Между высотными указателями, с одной стороны, и черепным - с другой, имеется определенная зависимость. Очевидно, что в каждом отдельном случае увеличение продольного диаметра ведет к понижению как черепного, так и высотно-продольного указателя, а его уменьшение - к повышению обоих указателей. Увеличение и уменьшение поперечного диаметра также сказывается и на черепном, и на высотно-поперечном указателях. Отмечено, что долихокранные черепа имеют по сравнению с брахикранными меньший высотно-продольный указатель, а более брахикранные - меньший высот-нопоперечный указатель.

Указанная зависимость всегда имеет место при сравнении индивидуумов внутри группы. В случаях же межгрупповых сравнений могут встретиться разные сочетания, поскольку абсолютные величины трех основных диаметров комбинируются различным образом.

При определении высоты черепной крышки вычисляют указатель:

высота черепной крышки × 100
диаметр глабелла - инион

У современного человека он варьирует по группам примерно в пределах 51-64; у ископаемых гоминид он значительно ниже. Употребляют и другой указатель:

высота черепной крышки × 100
диаметр глабелла - опистокранион

У современного человека он равен в среднем 47,5, у неандертальца - 40,9, у синантропа - 38,5, у питекантропа - 35,3 (по Вейденрейху).

Изменения головного указателя. По вопросу о причинах, определяющих различия в головном указателе, в антропологической литературе высказывались самые разные мнения. Так, некоторые авторы указывали, что специализация занятия населения и есть фактор, якобы обусловливающий ту или иную форму головы.

Большую роль приписывали височным мышцам, причем одни видели в их действии причину долихокефалии как результат сжатия черепа с боков, другие, наоборот, - причину брахикефалии, так как связывали действие височных мышц с растягиванием черепа в стороны. Все эти упрощенные теории имеют сейчас лишь исторический интерес.

Не могут считаться сколько-нибудь серьезно обоснованными и теории о непосредственном влиянии географических условий обитания на форму головы. Нельзя установить связи той или иной формы головы с широтой местности, климатом и т. д. Воздействие внешней среды на форму головы несомненно, но его механизм более сложен. Возможно, здесь играют роль эндокринные факторы, оказывающие влияние на процессы роста костей черепа, на сроки и темпы окостенения, в свою очередь обусловленные влиянием среды (наличием или отсутствием определенных веществ в пище, составом воды и т. п.).

Материалы, характеризующие изменение формы головы под воздействием внешних условий, были собраны Ф. Боасом, который исследовал в США иммигрантов из разных стран и отметил, что уже в первом поколении их головной указатель отличался от головного указателя исходной популяции, причем в разных группах эти изменения шли в разных направлениях.

Вопрос о факторах указанных изменений формы головы требует дальнейших исследований.

Многие авторы, анализируя вопрос о происхождении разной формы головы, большое значение придавали положению плода в матке и той деформации, которую испытывает голова младенца при родах.

92

Однако, если не считать патологических случаев, родовые деформации очень быстро проходят и не имеют значения для окончательной формы головы.

Значительно большую роль играет уплощение затылка, возникающее у ребенка в результате длительного лежания его на спине в колыбели, если он закрепляется на длительный срок неподвижно. Такой способ содержания в колыбели распространен, в частности, у народов Средней Азии и Кавказа. Связанная с колыбелью деформация сказывается, конечно, не только на уплощении затылка, но и на форме черепа в целом в направлении его брахи-кефализации.

Можно считать доказанным, что уплощение затылка и обусловленное этим повышение головного указателя у многих групп связаны с затылочной деформацией в колыбели. Устойчивость такой деформации подтверждается тем, что намеренное, искусственное изменение формы головы, вызываемое наложением ребенку бинтов, дощечек и т. п., сохраняется в дальнейшем на всю жизнь.

В пользу того, что брахикефалия часто связана с деформацией головы, свидетельствует значительное уменьшение коэффициента корреляции между продольным и поперечным диаметрами в брахикефальных группах по сравнению с долихокефальными.

На большом материале по народам СССР найдены следующие величины коэффициента корреляции в разных по головному указателю группах (Рогинский):

Головной указатель | Количество групп | Коэффициент корре- ляции между про- дольным и попе- речным диаметром
75,0-77,99 | 4 | 0,365
78,0-80,99 | 13 | 0,220
81,0-83,99 | 14 | 0,150
84 и больше | 13 | 0,035

Есть основание предполагать, что связь между диаметрами, отчетливо проявляющаяся в долихокефальных группах, в брахикефальных - нарушена. Однако далеко не всегда брахикефальная форма головы может быть связана с колыбельной деформацией.

Давно уже отмечался важный факт повышения головного указателя в течение последнего тысячелетия: на одной и той же территории более древнее население оказывается более длинноголовым, чем позднейшее. Так, на территории Восточной Европы черепной указатель остается на протяжении многих веков - от II тысячелетия до н. э. и до XII-XIV вв. почти неизменным, но затем резко повышается. Этот процесс в Центральной Европе наступил, по-видимому, несколько раньше. У населения Осетии заметное повышение указателя протекало на протяжении двух последних столетий. Брахикефализация отмечается не только в Европе, но и в отдельных районах Азии и Америки.

Это явление многие авторы объясняли в каждом отдельном случае сменой населения - вторжением на данную территорию брахикефальных групп извне. Такое объяснение в большинстве случаев оказывается несостоятельным, противоречащим конкретным историческим фактам. Еще в 1893 г. А. П. Богданов показал, что различие в черепном указателе между курганным долихокефальным и позднейшим брахикефальным населением России не может быть приписано переселению брахикефальных групп.

Для объяснения процесса брахикефализации был предложен ряд теорий. Одни видели в этом проявление общего направления эволюции приматов, а именно: роста мозга и изменения в соотношении мозгового и лицевого отделов черепа (Вейденрейх). Согласно этой концепции, брахикефальная

93

форма является оптимальной для равновесного положения черепа при вертикальной походке. Эта точка зрения глубоко ошибочна. Процесс брахикефализации, как указывалось, проявляется в наибольшей степени у населения Европы и других территорий на протяжении последних столетий и уже по одному этому не может быть охарактеризован как явление совершенствования прямохождения. Очевидно, что причину тех биологических "механизмов", которые привели к изменению формы черепа, следует искать в каких-то иных условиях, характерных для этой поздней эпохи.

Указывали на деформирующее влияние колыбели как на важнейший фактор возникновения брахикефалии. В качестве причины брахикефализа-ции называли и рахитические изменения костей черепа. Однако, если упомянутые явления и могли играть некоторую роль, то они, конечно, далеко не достаточны, чтобы объяснить процесс брахикефализации в целом.

Увеличение головного указателя объясняли также как результат смешения ранее изолированных групп, основываясь на том, что смешение ранее изолированных популяций ведет к сдвигам в метаболизме и изменениям в условиях роста, что в свою очередь может обусловить изменения в темпах роста черепа в продольном и поперечном направлениях (Бунак)1.

Следует иметь в виду и другую сторону процессов смешения разных антропологических типов: оно ведет к образованию более пластичных новых форм, обнаруживающих повышенную реактивность по отношению к внешней среде.

В целом же эпохальные изменения формы черепа, представляющие собой несомненно сложный процесс, не получили пока достаточного объяснения.

94

1 Цифры групповых средних здесь и в дальнейшем относятся к мужскому полу.
2 На живых этот размер, естественно, не может быть определен, и высота измеряется от козелка уха до высшей точки головы (проекционное расстояние). Вследствие трудности точного измерения высотного диаметра на живых, антропологи нередко вовсе отказываются от определения этого размера.
1 От греч. слов: chamae - низкий, ortos - прямой, hypsos - высокий, tapeinos - низкий, metrics - умеренный, akros - верхний и kranon - голова.
1 За последние десятилетия для населения некоторых стран Центральной Европы отмечено понижение головного указателя (см. с. 498).


ОБЩАЯ ФОРМА ЧЕРЕПА

Нормальные вариации. Еще в 50-х годах прошлого столетия К. М. Бэр, обобщая опыт предыдущих исследователей, предложил рассматривать череп в пяти различных нормах: сверху - norma verticalis, сзади - norma occipitalis, спереди - norma frontalis, сбоку - norma lateralis и с основания - norma basilaris - ив этих нормах определять форму черепа.

В современной краниологии широко применяется определение формы черепа в вертикальной норме. По очертанию контура выделяют несколько типов в зависимости от относительной длины черепа и положения его наибольшей поперечной оси (рис. 34).

Среди долихоидных черепов различают:

Эллипсоидный (ellipsoides) - наибольшая ширина приходится примерно на середину.

Пентагоноидный (pentagonoides), пятиугольный - наибольшая ширина лежит в задней трети, сильно выступают лобные и теменные бугры, что придает черепу пятиугольный контур.

Овоидный (ovoides) - наибольшая ширина приходится также на заднюю треть, но лобные и теменные бугры сглажены.

На брахиоидных черепах соответственно различают типы:

Сфероидный (sphaeroides), который соответствует эллипсоидному типу на долихоидных черепах и отличается от него относительно меньшей длиной и большей шириной.

Эурипентагоноидный (eurypentagonoides), широкий пентагоноидный, отличающийся от пентагоноидного также относительно большей шириной и меньшей длиной.

94

Сфеноидный (sphenoides, клиновидный) - соответствует овоидному, но характеризуется дополнительно уплощением затылка.

Наряду с этими основными типами выделяют и другие варианты. Например, ромбоидный, бризоидный′(вариант овоидного, характеризующийся сильным сужением в височной области).

Антропологи итальянской школы (Серджи, Фрассетто) рассматривают указанные выше формы черепа как резко отграниченные друг от друга типы

Рис. 34. Форма черепа. А - эллипсоидная; Б- овоидная; В - пентагоноидная; Г - сфероидная; Д - сфеноидная
Рис. 34. Форма черепа. А - эллипсоидная; Б- овоидная; В - пентагоноидная; Г - сфероидная; Д - сфеноидная

и необоснованно придают им значение важнейшего таксономического признака в расовой классификации. Черепа с различными контурами встречаются, как правило, в одной и той же популяции, и при этом они отнюдь не резко отграничены друг от друга, а обнаруживают самые различные переходные формы.

При рассмотрении черепа сзади (в окципитальной норме) по вертикальному сечению в области теменных бугров различают следующие типы контура:

Клиновидный - наибольшая ширина в области теменных бугров, книзу суживается (характерен для черепа младенца).

Бомбовидный - округлый.

Прямоугольный - с более или менее вертикальным направлением боковых стенок.

Трапециевидный (шатрообразный) - расширяющийся книзу.

Иногда выделяют и дополнительные варианты.

95

В латеральной норме отмечают характер контура свода в целом и отдельных костей (лобной, теменной, затылочной) и ряд других особенностей строения.

Аномальные формы черепа. Большой интерес представляют патологические случаи крайне малых и чрезмерно больших величин емкости черепа. Патологическая малоголовость известна под названием микрокефалии. В литературе описаны случаи емкости черепа у взрослого человека в 400 см3 и меньше. Естественно, что микрокефалия бывает связана с психической неполноценностью. Череп микрокефала отличается обычно, помимо малого объема, покатым лбом, сильно развитыми надбровными дугами, сближенными височными линиями, плоским затылком. По этим особенностям некоторые исследователи прошлого века неправильно рассматривали микрокефалию как явление атавизма. По вопросу о причинах микрокефалии высказывались различные взгляды. Вирхов (1858) считал микрокефалию следствием преждевременного зарастания швов черепа, однако последующие исследования показали несостоятельность его взгляда: оказалось, что черепа микрокефалов имеют обычно открытые швы.

Очевидно, что микрокефалия вызывается патологическими процессами в мозге - преждевременным прекращением его роста.

Ненормально крупные размеры мозговой коробки обычно связаны с гидрокефалией - увеличением количества жидкости в желудочках мозга и под твердой мозговой оболочкой. При гидрокефалии характерна брахикефальная форма головы и очень выпуклый лоб.

Преждевременное зарастание того или другого черепного шва, если оно наступает в период роста черепа, естественно, ведет к остановке роста в определенном направлении и компенсаторному разрастанию черепа в направлении, перпендикулярном сросшемуся шву.

Различают несколько видов синостотических деформаций (синостоз - сращение костей),

Скафокефалия (греч. Scaphe - челнок, корыто, колыбель) связана с ранним зарастанием стреловидного шва и усилением роста в венечном и ламбдовидном швах; череп длинный, узкий, низкий; сильно выступающие лоб и затылок придают черепу некоторое сходство с лодкой.

Акрокефалия (греч. akron - вершина, мыс, выступ), или оксикефалия (греч. oxys - острый), или грохокефалия (греч. trochees - округленный, окатанный, ва-ликообразный), вызывается преждевременным зарастанием венечного и ламбдовид-ного швов, причем череп усиленно растет в стреловидном шве в ширину и особенно в высоту, приобретая башнеобразную форму.

Тригонокефилия (греч. trigonon - треугольник) - клиновидная форма, вызванная расширением в затылочной и сужением в лобной части.

Сфенокефалия (греч. sphaen - клин) - расширение в лобной и сужение в затылочной части.

Клинокефалия (греч. Kline - ложе, кровать)- седлообразное углубление в области темени.

Платикефалия (греч. platys - плоский, широкий) - резкое уплощение черепного свода.

Пахикефалия (греч. pachys - толстый, объемистый) - чрезмерное уплощение затылка.

Плагиокефалия (греч. plagios - косой, скошенный) - асимметрия правой или левой половины черепной коробки (сравнительно часто встречается скошенность затылочной части черепа).

Искусственная деформация. От деформаций головы, связанных с нарушением в ходе окостенения, следует отличать так называемую искусственную, или преднамеренную, деформацию. Обычай преднамеренного изменения формы головы путем длительного наложения детям различного рода повязок известен многим современным и древним народам земного шара. Различают несколько типов искусственной деформации головы.

96

Наиболее широко распространена циркулярная деформация, при которой голова перетягивается повязкой по окружности и получает благодаря этому вытянутую кверху и кзади форму. Для усиления действия повязки на лоб и на затылок накладываются иногда дощечки, что ведет к резкому уплощению лба и затылка (рис. 35).

На территории СССР искусственно деформированные черепа известны из древних погребений Крыма, Кавказа, Средней Азии и Поволжья.

Рис. 35. Искусственно деформированый череп (из Керчи)#
Рис. 35. Искусственно деформированый череп (из Керчи)#

Рис. 36. Искусственно деформированный череп (из Перу)
Рис. 36. Искусственно деформированный череп (из Перу)

Обычаи искусственной деформации описаны многими античными авторами. До недавнего времени обычай деформации головы сохранялся у туркменов. Своеобразная форма деформации головы была распространена у древнего населения Перу; повязка накладывалась не только по окружности, но и продольно по сагиттальной линии, благодаря чему голова получала форму в виде двух боковых выпуклостей с перетяжкой по середине (рис. 36).

Помимо преднамеренной деформации, следует учитывать, как уже указывалось, деформирующую роль, которую играют различные формы колыбели. Длительное малоподвижное положение ребенка на спине ведет к уплощению затылка, который чаще бывает более сплющенным на одной стороне.

97


ОТДЕЛЬНЫЕ КОСТИ МОЗГОВОГО ЧЕРЕПА

Лобная кость. В лобной кости специального рассмотрения заслуживает рельеф нижнего края чешуи. Здесь следует различать расположенную над корнем носа область глабеллы; лежащее над медиальной половиной надглазничного края с каждой стороны валикообразное возвышение - надбровную дугу (arcus superciliaris) и, наконец, надглазничный треугольник (trigonum supraorbitale) - утолщение в области скулового отростка лобной кости (рис. 37).

Каждый из этих трех элементов рельефа бывает выражен очень различно. Область глабеллы варьирует от едва заметного возвышения до нависающего вздутия. Надбровные дуги или отделены от надглазничного края понижением, или при сильном своем развитии сливаются с ним, образуя край глазницы. Особенно сильным рельефом обладают черепа австралийцев, в меньшей степени меланезийцев, а также некоторых групп северных европейцев.

97

Но при всем разнообразии рельефа для современного человека характерно то, что надбровная дуга и надглазничный треугольник всегда отделены друг от друга заметным понижением и не сливаются в единый валик, как это имеет место у неандертальского человека, а также у гориллы и шимпанзе. Именно в этом - специфическая особенность надглазничного рельефа у Homo sapiens, которая всегда ему присуща даже при очень сильной степени развития надбровных дуг.

У женщин рельеф выражен слабее, чем у мужчин. С возрастом рельеф усиливается.

В толще лобной кости заложены лобные пазухи. Их величина подвержена у современного человека большим вариациям, и в известном проценте случаев они могут отсутствовать вовсе. Следует указать, что между величиной лобных пазух и степенью развития глабеллы и надбровных дуг нет соответствия.

Рис. 37. Надглазничный рельеф: a - надглазничный край, b - надбровная дуга, c - граница между надбровной дугой и надглазничным треугольником, d - надглазничный треугольник, b + d - надглазничный валик, g - глабелла
Рис. 37. Надглазничный рельеф: a - надглазничный край, b - надбровная дуга, c - граница между надбровной дугой и надглазничным треугольником, d - надглазничный треугольник, b + d - надглазничный валик, g - глабелла

Лобные пазухи отсутствуют у гиббона и оранга, сильно развиты у шимпанзе и особенно у гориллы. У современного человека они имеют в сагиттальном сечении треугольную форму, у неандертальца и питекантропа - трапециевидную, что в некоторой степени сближает их по данному признаку с африканскими антропоморфными обезьянами.

Одной из характерных особенностей черепа современного человека является малый наклон чешуи лобной кости и значительная ее кривизна, что отличает лоб современного человека от покатого, западающего назад лба древних гоминид, и в особенности антропоморфных обезьян.

Для определения степени наклона лба на черепе пользуются измерением ряда углов. На современных черепах принято измерять так называемый угол профиля лба, образуемый линией назион - метопион с франкфуртской горизонталью. Величины угла менее 80° характеризуют лоб как покатый.

При сравнении ископаемых и современных черепов чаще всего пользуются так называемым брегматическим углом (угол Швальбе), который образуется линиями глабелла - инион и глабелла - брегма и определяется по обводам на чертежах (см. рис. 32). У современного человека он равен в среднем 56-61°, у неандертальцев 44-53°, у питекантропа 37,5°.

Более резкие различия между современным и ископаемым человеком обнаруживаются по углу между линиями глабелла - инион и глабелла - метопион. Он равен у современного человека в среднем 83° (групповые вариации в пределах 72-100°), у неандертальцев 63°, у синантропа 60,5°, у питекантропа 52°. Для характеристики кривизны лобной кости пользуются указателем:

хорда назион-брегма × 100
дуга назион - брегма

Чем выше указатель, тем меньше изгиб (выпуклость) лобной кости. У современного человека он равен в среднем 86, у неандертальцев 89, у синантропа 90.

Из линейных размеров лобной кости в краниологии чаще всего используется так называемая наименьшая ширина лба - расстояние между

98

фронтотемпоральными точками. Групповые средние этого размера варьируют у современного человека в пределах 89-102 мм.

Для характеристики относительной ширины лба пользуются лобно-поперечным указателем:

наименьшая ширина лба × 100
поперечный диаметр черепа

Групповые средние этого указателя 62-77.

Следует подчеркнуть, что лобно-поперечный указатель в значительной степени связан с черепным указателем: брахикранные черепа по сравнению с долихокранными относительно узколобы, и наоборот.

Затылочная кость. Наружный рельеф чешуи затылочной кости характеризуется степенью развития выйных (полукружных) линий, служащих для прикрепления ряда мышц, и степенью выступания наружного затылочного возвышения (protuberantia occipitalis externa), в области которого прикрепляется выйная связка.

Из выйных линий обычно наиболее сильно выражены верхние (Нпеае nuchae superiores). Иногда они сливаются с лежащими над ними линиями (lineae nuchae supremae), образуя затылочный валик (torus occipitalis).

Сильно выраженный затылочный валик отмечается на черепе неандертальского человека, что стоит в связи с мощным развитием у него затылочной мускулатуры. Следует указать, что для неандертальца характерен валик, более резко выступающий в латеральных частях и нередко понижающийся в средней части, тогда как у современного человека, напротив, валик бывает развит только в средней части.

Величина затылочного бугра варьирует в значительной степени независимо от развития выйных линий.

У младенца выйные линии и затылочный бугор отсутствуют. У женщин затылочный рельеф, как и рельеф черепа в целом, выражен обычно значительно слабее, чем у мужчин.

Из линейных размеров затылочной кости укажем так называемую затылочную ширину, которая измеряется между точками астерион - астерион. Этот диаметр варьирует по группам, примерно от 100 до 115 мм.

Затылочно-поперечный указатель

затылочная ширина × 100
поперечный диаметр черепа

варьирует от 74 до 82 (групповые средние).

Особо следует остановиться на положении затылочного отверстия. У человека оно расположено обычно таким образом, что передний край лежит выше заднего, и плоскость затылочного отверстия образует с плоскостью франкфуртской горизонтали острый угол (в среднем минус 10-15°). Для антропоморфных обезьян характерна противоположная ориентировка затылочного отверстия - так называемый положительный угол затылочного отверстия.

Свойственное человеку положение затылочного отверстия облегчает прямую посадку головы на позвоночнике, связанную с прямохождением. Этому же способствует и образование выпуклого затылка. В отличие от антропоморфных, у которых центр тяжести головы лежит далеко кпереди от суставных отростков затылочной кости, у человека он почти совпадает с вертикальной плоскостью, проходящей через суставные отростки.

Теменная кость. Характерное для человека сильное увеличение мозга, особенно теменно-височных областей коры, и образование округлого свода

99

черепа связаны со строением теменной кости, которая у человека по сравнению с антропоморфными имеет большие абсолютные размеры и значительно большую кривизну.

Если отнести длину основания черепа в процентах к длине теменной дуги (между точками брегма - ламбда), то получим для человека указатель, в среднем не превышающий 90, тогда как у антропоморфных он почти вдвое выше (у гориллы около 180, у шимпанзе 160).

У ископаемых гоминид теменная кость менее выпукла, чем у современного человека.

Указатель кривизны теменной кости

длина хорды брегма - ламбда × 100
длина дуги брегма - ламбда

характеризует степень выпуклости кости: чем ниже индекс, тем меньше радиус кривизны. У современного человека указатель равен в среднем 89, у неандертальца - 93, у синантропа - 94, у питекантропа - 96.

Из особенностей рельефа должны быть отмечены положение и форма височных линий. У человека по сравнению с высшими обезьянами эти линии выражены очень слабо; они более изогнуты и располагаются низко по отношению к сагиттальному шву.

Детский череп характеризуется очень сильно выступающими теменными буграми и едва намеченными височными линиями.

В исключительно редких случаях наблюдается разделение теменной кости на две половины- верхнюю и нижнюю, что находит свое объяснение в ходе окостенения: теменная кость развивается из двух центров окостенения, которые очень рано сливаются между собой.

Височная кость. С увеличением объема мозговой коробки у человека по сравнению с другими приматами связано изменение формы чешуи височной кости. У человека она относительно высока, верхний край ее закруглен, тогда как у других приматов, в том числе и у антропоморфных обезьян, чешуя более вытянута в сагиттальном направлении и верхний край ее мало изогнут.

Специфической особенностью черепа человека является значительное развитие сосцевидного отростка. У антропоморфных он развит слабо, а у низших обезьян и вовсе не выражен. Следует отметить менее выпуклый верхний край чешуи и в среднем менее развитый сосцевидный отросток у неандертальцев по сравнению с современным человеком.

Индивидуальные вариации размеров и формы сосцевидного отростка весьма значительны. На черепе младенца отросток едва намечен и в детском возрасте развит слабо. У мужчин отросток развит сильнее, чем у женщин, что связано с более мощным развитием у мужчин рельефа черепа в целом.

Основание черепа. Из многих размеров основания черепа приведем носоосновной диаметр - расстояние между точками назион - базион. (Этот размер называется также длиной основания черепа). Групповые вариации этого размера лежат в пределах 93-111 мм. Характерной особенностью строения основания черепа является степень его изгиба, которая выражается, в частности, в величине углов так называемого треугольника основания черепа. Углы этого треугольника лежат в точках назион - базион - сфеноидале1.

Угол при сфеноидальной точке у человека не превышает 150°; у антропоморфных, у которых основание мало изогнуто, он больше 170°.

100

1 Точка на заднем крае sukus chiasmaticus. 100


РАЗМЕРЫ ЛИЦЕВОГО ЧЕРЕПА

Линейные размеры. Рассмотрение лицевого черепа мы начнем с общих его размеров. Они характеризуются рядом вертикальных и поперечных диаметров.

Вертикальные диаметры. В краниометрии различают полную высоту лица и высоту верхней части лица.

Полная высота лица (расстояние между точками назион - гнатион) может быть измерена, естественно, при наличии нижней челюсти и только при сохранности на обеих челюстях коренных зубов, что обеспечивает нормальное смыкание верхней и нижней челюстей. Более широко поэтому практикуется измерение высоты верхней части лица (без нижней челюсти) - расстояния между точками назион - альвеолярная точка.

Средние групповые величины полной высоты лица на черепе варьируют примерно от 110 до 126 мм. Групповые средние высоты верхней части лица укладываются в пределах 60-80 мм. Индивидуальные вариации приведенных размеров значительно больше указанных групповых различий. Среднее квадратическое уклонение для этого признака обычно - 4-5 мм.

На голове, в отличие от черепа, приняты два измерения высоты (длины) лица: физиономическая и морфологическая. Физиономическая высота лица измеряется от верхнелобной до подбородочной точки. Этот размер включает таким образом часть лобной кости и не соответствует измерению собственно лицевого скелета.

Морфологическая высота лица измеряется от верхненосовой до подбородочной точки. В определении верхненосовой точки имеются существенные методические расхождения, что обязательно следует учитывать при сравнении данных разных авторов.

В работах советских антропологов принято измерение от точки, лежащей на пересечении касательной к нижнему краю внутренних отделов бровей с сагиттальной плоскостью. Эта точка не вполне соответствует точке назион на черепе и лежит обычно несколько выше носолобного шва.

В некоторых работах практикуется измерение от наиболее вдавленной точки переносья (селион). Этот размер для характеристики групповых вариаций высоты лица значительно менее показателен, чем размер от нижнего края бровей.

Групповые средние физиономической высоты лица варьируют примерно в пределах 170-197 мм. Морфологическая высота лица при измерении от нижнего края бровей обнаруживает групповые вариации примерно от 110 до 138 мм. Средние величины высоты лица при измерении от наиболее глубокой точки переносья меньше. Следует отметить, что расстояние от нижнего края бровей до наиболее глубокой точки переносья - так называемое нособровное расстояние - обнаруживает существенные групповые различия и является важным расоводиагностическим признаком1.

Для монголоидных групп Центральной, Восточной и Северной Азии характерно очень большое носо-бровное расстояние (до 10-12 мм); у европейцев оно обычно не превышает 4-5 мм.

Поперечные диаметры. Из поперечных (широтных) размеров лицевого скелета наиболее употребителен скуловой диаметр - наибольшее расстояние между наружными поверхностями скуловых дуг, который соответствует наибольшему поперечному диаметру лицевого скелета.

Средней шириной лица обозначают расстояние между зиго-максилляр-ными точками.

101

Верхняя ширина лица измеряется между точками фронтомаляре темпорале - фронтомаляре темпорале.

Скуловой диаметр на черепе обнаруживает групповые вариации примерно от 123 до 145 мм. Среднее квадратическое уклонение для этого признака - 5-6 мм.

Для средней ширины лица групповые вариации находятся в пределах 92-103 мм.

Из широтных размеров на лице живых измеряют скуловой и нижнечелюстной диаметры. Скуловой диаметр на лице в среднем больше соответствующего диаметра на лицевом скелете на 7-8 мм.

Нижнечелюстной диаметр соответствует измерению угловой ширины нижней челюсти на черепе (между точками гонион - гонион). Групповые вариации его приблизительно от 95 до 120 мм.

Указатели лицевого скелета. Из указателей лицевого скелета наиболее часто пользуются отношением как полной высоты лица, так и верхней высоты лица к скуловой ширине (в процентах).

Для указателя

верхняя высота лица × 100
скуловая ширина

дается следующая рубрикация:

эуриен - до 49,9; мезен - 50,0-54,9; лептен - 55,0 и больше1.

Для указателя

полная высота лица × 100
скуловая ширина

принято следующее подразделение: эурипрозопия - до 84,9; мезопрозопия- 85,0-89,9; лептопрозопия - 90,0 и больше2.

На живых к эурипрозопным по указателю относят лица с указателем ниже 84,0 к мезопрозопным - от 84,0 до 87,9, к лептопрозопным - выше 883.

Вертикальные и поперечные диаметры лица обнаруживают между собой лишь незначительную внутригрупповую корреляцию. Поэтому индивидуально высокое (длинное) лицо может сочетаться как с широким, так и с узким лицом, и наоборот. Что же касается межгрупповых связей, то, в отличие от продольного и поперечного диаметров головы, где уменьшение одного из них обычно связано с увеличением другого, вертикальные и поперечные диаметры лица чаще обнаруживают между собой положительную связь. Группы с высоким лицом характеризуются обычно и большим поперечным диаметром. Так, очень низкое и очень узкое лицо характерно для ряда групп Африки, Юго-Восточной Азии, напротив, очень высокое и очень широкое лицо отличает антропологические типы Северной Азии. У южных европейцев лицо и ниже и уже, чем у северных. Поэтому географическая дифференциация лицевых указателей оказывается менее ясной, чем дифференциация абсолютных вертикальных и широтных размеров лица.

Высота лица в большей степени связана с длиной тела, чем ширина лица. Поэтому высокорослые индивидуумы относительно (по указателю) более узколицы. Это следует учитывать и при межгрупповом сравнении лицевых указателей.

102

Высотные и широтные размеры лица обнаруживают различную возрастную дингмику: в процессе роста лицо больше увеличивается в высоту, чем в ширину. Поэтому у детей лицо относительно шире (лицевой указатель ниже). У женщин лицо ниже и уже, чем у мужчин той же популяции. Ясных различий в лицевых указателях между мужчинами и женщинами не отмечается.

Ископаемые формы человека по сравнению с современным человеком характеризуются в целом более высоким и широким лицом. Так, на родезийском черепе высота верхней части лица дает исключительно высокую цифру - 95,5 мм; скуловой диаметр равен 147 мм. У неандертальца из Ля-Шапелль соответствующие размеры - 86 и 153 мм.

Краниофациальные указатели. Для характеристики соотношения размеров лицевого и мозгового черепа пользуются черепно-лицевыми (краниофациальными) указателями. Из них большое значение имеет вертикальный (высотный) краниофациальный указатель

высота верхней части лица × 100
высота черепа (базион - брегма)

У современного человека он варьирует по группам в пределах 47-61. У ископаемых форм благодаря сочетанию высокого лица с низким мозговым черепом, вертикальный краниофациальный указатель выше: у синантропа он равен 66,8, у родезийского человека 73,6.

У ребенка с его очень низким лицом указатель значительно ниже, чем у взрослого; от рождения до взрослого состояния этот указатель увеличивается примерно в полтора раза.

Соотношение широтных размеров лица и черепа выражают поперечным краниофациальным указателем

скуловой диаметр × 100
поперечный диаметр черепа

Групповые средние у современного человека варьируют в пределах 87-105. У древних гоминид указатель в целом выше, но различия здесь менее резкие, чем по высотному краниофациальному указателю.

В процессе индивидуального развития поперечный краниофациальный указатель увеличивается меньше, чем высотный (у взрослого по сравнению с младенцем он приблизительно на 25% выше).

Из поперечных указателей широко пользуются еще лобно-скуловым указателем

наименьшая ширина лба × 100
скуловой диаметр

Его групповые вариации у современного человека примерно 64-77. У синантропа он равен 58,8; среди неандертальских форм он очень различен и попадает в целом в пределы вариаций его у современного человека. У ребенка лобно-скуловой указатель выше, чем у взрослого.

Угловые размеры. Существенные особенности строения лицевого скелета в целом проявляются в вертикальной и горизонтальной его профилировке.

Вертикальная профилировка. Лицевой скелет обнаруживает разную степень выступания вперед в вертикальной плоскости. Сильное выступание обозначается как прогнатизм, умеренное - как мезо-гнатизм и слабое - как ортогнатизм1. Выступание может захватывать лицевой

103

скелет в целом или только отдельные его отрезки (рис. 38). Для определения степени выступания пользуются измерением на черепе углов лицевого профиля.

Различают общий угол лицевого профиля, образуемый линией назион - простион с франкфуртской горизонталью, угол средней части лица (носового отдела), измеряемый по линии назион - назоспинале, и угол

Рис. 38. Вертикальный профиль лица (схема). А - прогнатный; Б - ортогнатный
Рис. 38. Вертикальный профиль лица (схема). А - прогнатный; Б - ортогнатный

Рис. 39. Измерение угла средней части лица
Рис. 39. Измерение угла средней части лица

альвеолярной части лица, характеризующий выступание альвеолярного отростка верхней челюсти и измеряемый по линии назоспинале - простион (рис. 39).

Общий угол лицевого профиля варьирует примерно в пределах 77-87° (групповые средние).

Принята следующая рубрикация: прогнатное лицо - до 79,9°; мезогнатное - 80,0-84,9°; ортогнатное - 85,0° и больше.

Угол средней части лица, как правило, больше общего угла лицевого профиля; групповые вариации лежат примерно в границах 80-89°. Угол альвеолярной части лица, напротив, всегда меньше; групповые средние варьируют в пределах 63-86°.

Альвеолярный прогнатизм нередко сочетается с мезо- и даже ортогнат-ностью носового отдела.

Внутригрупповая корреляция углов средней и альвеолярной части яйца невелика и равна примерно +0,2.

Для характеристики степени выступания лица издавна пользуются также особым указателем (указатель выступания лица, или указатель Флоуэра):

расстояние между точками базион - простион × 100
расстояние между точками базион - назион

Очевидно, что чем лицо более прогнатно, тем указатель выше. Принято лицо считать ортогнатным при указателе ниже 98, прогнатным при указателе выше 103.

В краниометрии принят еще один способ определения вертикальной профилировки лица - по углам так называемого лицевого треугольника - треугольника с вершинами в точках базион - назион - альвеолярная точка. Для характеристики степени прогнатизма имеют значение углы при на-зионе и альвеолярной точке. Угол при назионе тем больше, чем больше прогнатизм, угол при альвеолярной точке характеризуется обратным соотношением. Недостаток этого метода в том, что угол при альвеолярной точке

104

очень зависит от абсолютной высоты лица и может оказаться весьма малым при ортогнатном, но высоком лице.

Альвеолярный прогнатизм нередко сочетается с косой посадкой резцов, т. е. с их выступанием вперед (так называемая продентия). Это, однако, далеко не правило, при альвеолярном прогнатизме продентия часто

Рис. 40. Измерение для определения зиго-максиллярного угла
Рис. 40. Измерение для определения зиго-максиллярного угла

отсутствует и, наоборот, косая посадка резцов комбинируется с ортогнатным альвеолярным отростком1.

При рассмотрении географической дифференциации вертикальной профилировки следует учитывать различные типы прогнатизма, т. е. общий и альвеолярный. Прогнатизм характерен для экваториальных рас, а также для южных вариантов монголоидной расы, но встречается и далеко за пределами их ареалов (алеуты). Следует отметить, что и в европейских сериях процент прогнатных черепов довольно велик.

В процессе индивидуального развития вертикальная профилировка лица усиливается. Дети, по сравнению со взрослыми, характеризуются более ортогнатным лицом; это относится ко всем отрезкам лицевого скелета.

Горизонтальная профилировка, характеризующая степень уплощенности лица, определяется на черепе на разных уровнях. В работах советских антропологов принято определение горизонтальной профилировки при помощи двух углов: назо-малярного и зиго-максиллярного. Вершина назо-малярного угла лежит в точке назион, стороны проходят через точки фронтомаляре орбитале. Вершина зиго-максиллярного угла лежит в субспинальной точке, стороны проходят через точки пересечения скуло-челюстного шва с верхней границей прикрепления на скуловой кости жевательной мышцы2; эта точка - zm лежит несколько выше принятой в краниометрии зиго-максиллярной точки zm (рис. 40).

Групповые и индивидуальные вариации указанных углов изучены недостаточно.

Для европеоидных антропологических типов, которые характеризуются сильной горизонтальной профилировкой, т. е. суживающимся в средней части лицом, средняя величина назо-малярного угла 135-137°, зиго-максиллярного - 124-127°.

У монголоидных антропологических типов с их слабой горизонтальной профилировкой, т. е. уплощенным лицом, средние величины углов

105

значительно больше: назо-малярный угол до 148-149°, зиго-максиллярный угол - до 141-142°.

Следует подчеркнуть, что величина назо-малярного и зиго-максиллярного углов не зависит или лишь в очень малой степени зависит от ширины лица.

Для характеристики горизонтальной профилировки на черепе пользуются также указателями:

назо-малярным -
высота назиона над линией fmo - fmo × 100
хорда fmo - fmo

и

зиго-максиллярным -
высота субспинальной точки над линией zm1 - zm1 × 100
хорда zm1 - zm1

Чем горизонтальная профилировка сильнее, тем указатель выше.

Вариации этих указателей недостаточно изучены. У европеоидов назо-малярный указатель 20 и даже выше, у монголоидов не превышает обычно 15; зиго-максиллярный указатель соответственно - около 30 и ниже 20.

Характеристика горизонтальной профилировки на черепе дополняется в известной степени определением глубины так называемых Клыковых ямок (fossae caninae). Глубина клыковой ямки, как правило, меньше на сериях черепов со слабой горизонтальной профилировкой.

На живых степень горизонтальной профилировки определяется описательно1.

Выше уже была охарактеризована горизонтальная профилировка у европеоидных и монголоидных типов. Среди негроидных типов она варьирует, но в целом может быть охарактеризована как средняя.

На черепном материале заметных различий в горизонтальной профилировке между мужчинами и женщинами не отмечается, но на живых различия выступают достаточно отчетливо: женщины, как правило, более плосколицы, чем мужчины той же популяции, что находит свое объяснение в более обильном жироотложении у женщин на лице. У детей горизонтальная профилировка лица более слабая, чем у взрослых (на живых).

Степень уплощенности лица не связана с шириной лица. Как среди узколицых, так и среди широколицых групп и у отдельных индивидуумов с узким и широким лицом наблюдаются различные типы горизонтальной профилировки.

Отсутствует также внутри групповая и межгрупповая связь между вертикальной и горизонтальной профилировками лица.

Как прогнатизм, так и ортогнатизм сочетается у разных групп и со слабой, и с сильной горизонтальной профилировкой.

Среди ископаемых гоминид отмечаются значительные различия как по вертикальной, так и по горизонтальной профилировке лица. Для неандертальцев в целом характерно орто- или мезогнатное лице и сравнительно сильная горизонтальная профилировка, которая сочетается с очень слабо выраженной клыковой ямкой. Эта комбинация на современных черепах встречается очень редко.

У антропоморфных обезьян, как известно, челюсти сильно выступают вперед и общий угол лицевого профиля варьирует у разных родов от 46° (орангутан) до 55° (горилла и шимпанзе). Лицевой скелет сужен в средней части. Однако особенности его строения у антропоморфных не позволяют

106

проводить непосредственные сопоставления с вертикальной и горизонтальной профилировками лица у человека. Прогнатность, встречающаяся у человека, имеет иное анатомическое основание, чем прогнатизм у антропоморфных обезьян.

107

1 Практически оно исчисляется как разность двух размеров высоты (длины носа от нижнего края бровей и от наиболее глубокой точки переносья).
1 От греч. слов: eurys - широкий, mesos - средний, leptos - тонкий.
2 От греч. prosopon - лицо.
3 Имеется в виду высотный размер от наиболее глубокой точки переносья; при измерении высоты лица от нижнего края бровей эта рубрикация неприменима.
1 От греч. gnathos - челюсть.
1 Сколько-нибудь удовлетворительного измерительного способа определения вертикальной профилировки на живых нет, поэтому она отмечается только описательным путем.
2 Величины назо-малярного и зиго-максиллярного углов определяются тригонометрически из линейных размеров.
1 Применяется 3-балльная схема (1 - слабая горизонтальная профилировка, 2 - средняя, 3 - сильная). Дополнительно, по схеме, предложенной В. В. Бунаком, отмечается также степень выступания скул, что позволяет более точно дифференцировать степень уплощенности лица в группах со слабой горизонтальной профилировкой.


ОТДЕЛЫ ЛИЦЕВОГО ЧЕРЕПА

Орбиты. Вертикальный и поперечный диаметры глазничного отверстия обнаруживают значительные вариации.

Поперечный диаметр (ширина орбиты) измеряется по линии, параллельной верхнему краю орбиты и делящей орбиту примерно пополам (в краниометрии принято измерять левую орбиту). Групповые вариации ширины орбиты (при измерении ее от максилло-фронтальной точки) лежат в пределах 40-44 мм. При измерении от дакриона величина в среднем на 2-3 мм меньше.

Вертикальный диаметр (высота орбиты) измеряется перпендикулярно к поперечной оси. Групповые средние высоты орбиты - от 30 до 37 мм.

Форма орбит характеризуется орбитным указателем:

высота орбиты × 100
ширина орбиты
.

В краниометрии принята следующая рубрикация орбитного указателя:

 | При измерении ширины от максилло-фронталь- ной точки: | При измерении ширины от дакриона:
Низкие орбиты хамжонхия | до 75,9 | до 82,9
Средние орбиты мезоконхия | 76,0-84,9 | 83,0-88,9
Высокие орбиты гипсиконхия | 85,0 и выше | 89,0 и выше

Вариации групповых средних орбитного указателя (при измерении ширины от максилло-фронтальной точки) - от 74 до 93.

Географическая дифференциация формы орбиты довольно пестрая. Можно отметить высокие (абсолютно и по указателю) орбиты у народов Северной и Восточной Азии, очень низкие орбиты у тасманийцев и меланезийцев.

У женщин ширина орбиты заметно меньше, чем у мужчин, тогда как по высоте орбиты различия менее выражены; это обусловливает более высокий орбитный указатель женских черепов по сравнению с мужскими. Относительный размер орбит (по отношению к общим лицевым размерам) у женщин больше.

У детей орбитный указатель выше и относительный размер орбит больше, чем у взрослых; глазничное отверстие имеет у детей более округлую форму.

Орбитный указатель обнаруживает заметную связь с лицевым указателем: чем ниже лицевой указатель, т. е. чем относительно шире лицо, тем относительно ниже орбиты, и наоборот.

Из других размеров орбитального отдела черепа укажем биорбитальную ширину (между точками эктоконхион - эктоконхион обеих орбит), переднюю межорбитальную ширину (между точками максилло-фронтале - мак-силло-фронтале) и заднюю межорбитальную ширину (между точками лакри-мале - лакримале). Групповые вариации этих размеров примерно следующие: биорбитальная ширина - 90-102 мм; передняя межорбитальная ширина - 17-22 мм и задняя межорбитальная ширина - 23-28 мм.

Носовая область. Строение костного скелета носа характеризуется в краниологии рядом признаков, из которых наибольшее значение имеют: выступание носовых костей, высота переносья и носовой указатель.

107

Выступание носовых костей определяется углом, который образует линия носовых костей (назион - ринион) с линией лица (на-зион - простион). Этот угол, следовательно, зависит и от вертикальной профилировки лица; чем лицо прогнатнее, тем этот угол соответственно меньше.

Угол выступания носовых костей обнаруживает значительные межгрупповые различия, примерно от 13 до 34°. Индивидуальные колебания этого угла чрезвычайно велики. Квадратическое уклонение обычно 4-5°. На женских черепах угол на 2-4° меньше, чем на мужских.

Высота переносья на черепе характеризуется при помощи двух указателей - симотического и дакриального.

Симотический указатель был впервые предложен русским исследователем Мережковским в 1882 г. и позднее получил широкое применение в краниологических работах английских антропологов.

Для определения указателя измеряется высота переносья на уровне наименьшей ширины носовых костей; указатель исчисляется как процентное отношение высоты переносья к наименьшей ширине носовых костей.

Групповые средние варьируют примерно от 21 до 53; среднее квадрати-ческое уклонение очень велико - 10-12.

Для определения дакриалъного указателя измеряется высота наиболее глубокой точки носовых костей над линией дакрион - дакрион. Указатель - процентное отношение этой высоты к дакриальной ширине. Дакриальный указатель варьирует по группам примерно от 40 до 60. Среднее квадратиче-ское уклонение - 7-9.

В среднем на женских черепах указатели более низкие, чем на мужских.

Симотический и дакриальный указатели обнаруживают между собой заметную внутригрупповую связь; связаны они и с углом выступания носа.

Коэффициенты корреляции в среднем равны (по Дебецу):

симотический указатель - дакриальный указатель - 0,45,
угол выступания носа - симотический указатель - 0,37,
угол выступания носа - дакриальный указатель - 0,30.

В работах некоторых зарубежных антропологов применяется так называемый ринальный указатель. Для определения этого указателя измеряются хорда между точками, лежащими на пересечении скуло-челюстных швов с нижним краем обеих глазниц, и высота ринальной точки над этой хордой. Указатель - процентное отношение этой высоты к хорде.

Носовой указатель определяется на черепе как процентное отношение наибольшей ширины грушевидного отверстия к высоте носа (назион - нижний край отверстия).

Групповые средние варьируют: высота носа - от 44 до 57 мм, ширина носа - от 23 до 28 мм; носовой указатель от 42 до 60.

Индивидуальные вариации значительно шире. Среднее квадратическое уклонение носового указателя на черепе обычно равно 3-5.

Для носового указателя на черепе принята следующая рубрикация: узконосые (лепториния) - до 46,9; средненосые (мезориния) - 47,0-50,9 и широконосые (хамэриния или платириния) - выше 51,0.

Женские серии в среднем имеют более высокий указатель, чем мужские; половые различия в разных группах обнаруживаются в разной степени.

Прочие признаки. В краниологических исследованиях учитывается и целый ряд других признаков костного носа: форма и размеры носовых костей, форма нижнего края грушевидного отверстия, степень выступания носового шипа (spina nasalis anterior) и др.

В строении нижнего края грушевидного отверстия различают несколько форм (рис. 41): боковые края переходят непосредственно в острый нижний

108

край - антропинная форма; боковые края не переходят в нижний край, а продолжаются книзу, образуя с нижним краем ясно выраженные ямки, разделенные передней гранью носового шипа, - предносовые ямки (fossae praenasales), при сильном развитии предносовых ямок, притупленном нижнем крае и сглаженной передней грани носового шипа образуется единое углубление - предносовой желоб (sulcus praenasalis)1. Особая форма,

Рис. 41. Различные формы нижнего края грушевидного отверстия: А - инфантильная; Б - предносовые ямки; В - антропинная; Г - предносовой желоб
Рис. 41. Различные формы нижнего края грушевидного отверстия:
А - инфантильная; Б - предносовые ямки; В - антропинная; Г - предносовой желоб

характерная для детей, встречающаяся, однако, и у взрослых, обозначается как инфантильная. При этом боковые края также не переходят в нижний край, а сходятся кпереди от него, не образуя ямок.

Верхняя челюсть и небо. Та часть альвеолярного отростка верхней челюсти, в которой сидят резцы, закладывается у человека в виде отдельной кости, которая рано срастается с соседними верхнечелюстными костями. Она соответствует самостоятельной межчелюстной кости (os intermaxillaro), которая у многих млекопитающих и во взрослом состоянии составляет самостоятельную кость, отделенную швами.

У человека следы этих швов, хорошо заметные на детских черепах, нередко сохраняются и у взрослых (sutura incisiva). В тех случаях, когда при внутриутробном формировании верхней челюсти не происходит срастания межчелюстной кости с верхнечелюстными, наблюдается врожденный порок развития, известный под названием "волчья пасть". Этот дефект сочетается с недостатком в формировании верхней губы.

Альвеолярная дуга человека резко отличается от вытянутой в длину альвеолярной дуги антропоморфных обезьян (рис. 42). Различают несколько

Рис. 42. Череп орангутана (А) и человека (Б)
Рис. 42. Череп орангутана (А) и человека (Б)

109

основных вариантов: эллипсоидный, параболический, U-образный. Им соответствуют различные формы костного неба.

Длина неба (между точками орале - стафилион) варьирует примерно (групповые средние) от 42 до 51 мм; ширина неба (между внутренними краями альвеол вторых моляров) - от 36 до 44 мм.

Для ископаемых гоминид, по сравнению с современным человеком, характерны в целом большие размеры костного неба.

По небному указателю
ширина неба × 100
длина неба
различают категории: узкое небо - до 79,9; среднее - 80,0-84,9; широкое - 85,0 и выше.

Из особенностей строения костного неба следует отметить та к называемый небный валик (torus palatinus sagittalis) - более или менее сильное вздутие по обе стороны сагиттального шва.

Небный валик нельзя рассматривать ни как патологическое образование, ни как специфическую особенность отдельных антропологических типов, так как он встречается в большом проценте случаев у различных групп.

Нижняя челюсть развивается из двух симметричных половин, которые в течение первого года жизни срастаются между собой по средней линии (симфизис). У многих млекопитающих, в том числе и у полуобезьян, нижняя челюсть и во взрослом состоянии состоит из двух половин.

Характерная для человека редукция жевательного аппарата сказалась в большей степени на уменьшении размеров челюстей, чем зубов, и поэтому зубы относительно велики.

В строении нижней челюсти современного человека, по сравнению с человекообразными обезьянами, характерны следующие основные особенности: 1) уменьшение общей массивности, 2) иная форма челюстной дуги, 3) выступание подбородка и 4) особенности рельефа внутренней поверхности.

У антропоморфных обезьян нижняя челюсть массивная, что сказывается в большой толщине тела челюсти, очень широкой ветви и более грубом по сравнению с человеком общем рельефе.

Форма дуги нижней челюсти у обезьян эллиптическая, у человека - параболическая.

Нижняя челюсть ископаемых гоминид также обладает крупными размерами, широкой и относительно низкой ветвью (особенно гейдельбергская челюсть), менее выраженным рельефом.

Выступание подбородка определяется как наклоном передней пластинки нижней челюсти, так и наличием в области нижнего отрезка симфиза выступающей треугольной площадки (protuberantia mentalis). У современного человека передняя пластинка направлена сзади и сверху вниз и вперед; у ископаемого человека она имеет обратное направление. Этот наклон характеризуется углом, образуемым линией между точками инфрадентале - гнатион с плоскостью нижнего края челюсти.

Групповые средние у современного человека варьируют в пределах 65- 85°, у ископаемого человека этот угол больше 100°.

Формирование подбородка, характерного для современного человека, связано, как указывалось, также с наличием выступающей треугольной площадки; эта площадка отделена от альвеолярного отростка углублением. У древнейшего человека подбородочный выступ отсутствует и едва намечен у неандертальцев.

У человекообразных обезьян передняя пластинка нижней челюсти загибается назад и нижний ее отдел располагается почти горизонтально, образуя так называемую обезьянью пластинку. Подбородочный выступ полностью отсутствует (рис. 43).

110

Образование подбородочного треугольника связано с закладкой в области симфиза ряда мелких подбородочных косточек (ossicula mentalia), которые специфичны для человека. Они появляются в конце эмбриональной жизни, сливаются между собой и с телом нижней челюсти (на детских челюстях можно видеть следы слияния) (рис. 44).

По вопросу о механизме возникновения подбородка у человека высказывались в литературе различные взгляды. Появление подбородочного выступа объясняли редукцией альвеолярного отростка - при общей редукции

Рис. 43. Нижняя челюсть человека (А) и шимпанзе (Б)
Рис. 43. Нижняя челюсть человека (А) и шимпанзе (Б)

Рис. 44. Сагиттальное сечение передней пластинки нижней челюсти. А - гейдельбергского человека; Б - современного человека
Рис. 44. Сагиттальное сечение передней пластинки нижней челюсти. А - гейдельбергского человека; Б - современного человека

жевательного аппарата альвеолярный отросток сильно уменьшается, тогда как нижний отдел передней части тела челюсти такой редукции не испытывает, что вызывает отступание альвеолярной части и тем самым появление подбородка. Формирование подбородка ставили также в связь с выпрямлением передних зубов и альвеолярного отростка.

Другие авторы связывали образование подбородка с изменениями черепа в целом. Указывалось, что расширение мозгового черепа вызвало расхождение ветвей нижней челюсти, а укорочение верхней челюсти и неба обусловили уменьшение ее длины. Это вызвало усиление поперечных натяжений в области симфиза, особенно в нижнем его отделе, и задерживало слияние двух половин челюсти. Необходимость усиления передней пластины обусловила в свою очередь появление подбородочных косточек, которые и образовали подбородочный выступ.

Образование подбородка объясняли также неодинаковым ростом альвеолярной и базальной частей челюсти в период смены зубов: у человека, у которого передние постоянные зубы не больше молочных, альвеолярная часть

111

мало увеличивается, тогда как базальная часть усиленно растет в связи с общим увеличением размеров челюсти.

Очевидно, что каждый из указанных выше факторов, взятый в отдельности, недостаточен для объяснения сложного механизма возникновения подбородка. Здесь, по-видимому, играли роль и редукция альвеолярной части, и выпрямление зубов, и неодинаковый рост альвеолярной и базаль-ной частей челюсти в период смены зубов, и разрастание подбородочных косточек в связи с усилением поперечного натяжения.

Широкую известность получила теория Валькгофа, согласно которой возникновение подбородка связано с развитием речи, а именно с усиленной тягой подбородочно-язычной мышцы, якобы играющей важнейшую роль в речевой функции. Эта теория, несостоятельная ни с фактической, ни с методологической стороны, в настоящее время представляет лишь исторический интерес.

Рельеф язычной поверхности нижней челюсти в области симфиза имеет у человека ряд характерных особенностей. Здесь прикрепляются подбородочно-язычные и подбородочно-подъязычные мышцы; места их прикрепления представляют собой небольшие бугорки и гребешки (иногда сливающиеся между собой), образующие так называемую подбородочную ость. У антропоморфных обезьян местам прикрепления мышц соответствует более или менее глубокая ямка, располагающаяся над обезьяньей пластинкой. У ископаемых гоминид внутренний рельеф варьирует: подбородочно-язычная ямка отмечается на нижней челюсти синантропа, на гейдельбергской челюсти; у неандертальцев подбородочная ость выражена в целом меньше, чем у современного человека. Указанные различия в рельефе связаны, по-видимому, со способом прикрепления мышц; отрицательный рельеф (ямка) соответствует мясистому прикреплению, положительный рельеф (бугорки) - сухожильному.

Размеры и особенности строения нижней челюсти подвержены очень большим индивидуальным вариациям. Групповые вариации недостаточно изучены. Половые различия в нижней челюсти сказываются в меньших общих размерах и менее выраженном рельефе у женщин.

Возрастные изменения нижней челюсти очень заметны. У младенца подбородочный выступ отсутствует, угол ветви очень велик (около 150°). У стариков в связи с выпадением зубов и резорбцией альвеолярного отростка базальный отдел сильно выступает вперед; угол ветви значительно увеличивается.

112

1 При сильном развитии желоба, что встречается крайне редко, строение напоминает форму, характерную для антропоморфных обезьян.


ГЛАВА 7

ЗУБЫ

В палеонтологии млекопитающих и, в частности, приматов строению зубов уделяется особое внимание, так как зубы благодаря их прочности нередко оказываются единственными сохранившимися остатками ископаемых форм.

У человека, как у всех приматов и огромного большинства других млекопитающих, зубная система характеризуется дифиодонтией, т. е. прорезыванием двух последовательных поколений зубов - молочного и постоянного. В редких случаях наблюдается у человека появление зубов третьей смены, которые прорезываются на месте выпавших постоянных зубов или сбоку при наличии последних.

112

Зубная формула. Постоянных зубов у человека - 32, молочных - 20. Число постоянных зубов выражается зубной формулой1:

2 1 2 3
2 1 2 3
или I
2
2
C
1
1
P
2
2
M
3
3
.

Молочная смена представлена (на каждой половине верхней и нижней челюсти) 2 резцами, клыком и 2 послеклыковыми зубами.

Зубная формула человека одинакова с формулой высших и низших узконосых обезьян.

Для гоминид характерно, по сравнению с человекообразными обезьянами, уменьшение размеров зубов, что связано с общей редукцией жевательного аппарата. Особенно значительна редукция клыков. Клыки у гоминид, в отличие от человекообразных обезьян, у которых они сильно выступают из зубного ряда, лишь чуть выше соседних зубов. У современного человека клыки по высоте коронки превосходят соседние зубы всего на 2-3 мм.

В связи с редукцией клыков, у гоминид, в отличие от обезьян, отсутствуют диастемы - промежуток на верхней челюсти между резцом и клыком и соответствующий промежуток на нижней челюсти между клыком и первым премоляром. В этих промежутках у обезьян помещаются клыки: в верхней диастеме клык нижней челюсти, в нижней - клык верхней челюсти.

У современного человека зубы в целом несколько менее крупны, чем у ископаемых гоминид. Характерно позднее прорезывание третьих моляров и значительная их редукция. Нередко (до 30% в отдельных группах) третьи моляры ("зубы мудрости") не прорезываются вовсе. Они отличаются также большой изменчивостью размеров и формы.

Из деталей строения следует отметить ссотнэшение в величине первого и второго моляров на нижней челюсти. Для современного человека характерны более крупные размеры первого моляра по сравнению со вторым. У большинства ископаемых гоминид соотношение обратное.

Еще одной особенностью зубов современного человека является малая величина зубной полости, которая обычно не достигает шейки зуба. Такая форма известна под названием кинодонтной ("собачьей", по сходству с зубами собаки). У некоторых групп ископаемого человека (европейские неандертальцы) полость велика, захватывает шейку и продолжается в корни широкими каналами. Такая форма обозначается как тавродонтная ("бычья", по сходству с бычьими зубами).

В строении зубов важнейшее значение имеют особенности жевательной поверхности премоляров и моляров. Премоляры человека несут два бугорка - лингвальный (язычный) и буккальный (щечный). Верхние моляры имеют, как правило, 4 бугорка, нижние 5 бугорков (на M2 и М3 часто по 4).

Для понимания особенностей строения зубов человека и других приматов следует кратко коснуться общих вопросов филогении зубов млекопитающих.

В сравнительной анатомии в качестве исходной принимают форму, представленную рядом конических зубов. Дальнейшее развитие рисуется следующим образом.

Из валика у основания конического зуба (cingulum) развиваются спереди и сзади от главной вершины дополнительные бугорки и возникает трехзубчатая или триконо-донтная форма, в которой различают: главный бугорок - протоконус (на верхней челюсти) и протоконид (на нижней), передний бугорок- параконус и параконид и задний бугорок - метаконус и метаконид. Эта форма усложняется из-за смещения бугорков: на верхней челюсти параконус и метаконус располагаются на буккальной стороне, протоконус - на лингвальной; на нижней челюсти параконид и метаконид - на лингвальной стороне, протоконид - на буккальной.

113

Такое расположение бугорков в виде треугольника обозначается как тригонодонтная форма. Она сохраняется, в частности, у современных долгопятов.

Дальнейшее усложнение состоит в появлении на зубах нижней и верхней челюстей дополнительных частей - выступа у заднего края основания коронки, так называемой пятки (talon на верхней челюсти, talonid - на нижней). На пятке возникают дополнительные бугорки: гипоконус на пятке верхней челюсти, гипоконид - на нижней челюсти.

Помимо этих основных бугорков на пятке развиваются дополнительные бугорки: на молярах верхней челюсти различают бугорок между протоконусом и параконусом - протоконулюс, между протоконусом и метаконусом - метаконулюс; на нижней челюсти на талониде сзади от метаконида возникает энтоконид, между энтоконидом и гипо-конидом - бугорок гипоконулид (или мезоконид).

Наряду с появлением дополнительных бугорков некоторые из основных бугорков исчезают. Так, у лемуров, обезьян и гоминид отсутствует параконид.

На молярах человека различаются следующие бугорки:

На верхней челюсти: | На нижней челюсти:
протоконус | протоконид
параконус | параконид отсутствует
гипоконус | гипоконид
метаконус | метаконид
протоконулюс отсутствует | энтоконид
метаконулюс отсутствует | гипоконулид

Гипоконулид на 2-м и 3-м молярах часто отсутствует, иногда недоразвивается и гипоконид. То же относится и к бугоркам верхней челюсти (рис. 45).

У современного человека между энтоконидом и гипоконулидом на нижней челюсти развивается иногда так называемый шестой бугорок (на лингвальной стороне); на верхней челюсти нередко на лингвальной стороне

Рис. 45. Бугорки на верхних и нижних молярах человека
Рис. 45. Бугорки на верхних и нижних молярах человека

Рис. 46. Порядок прорезывания зубов. А - молочных; Б - постоянных
Рис. 46. Порядок прорезывания зубов. А - молочных; Б - постоянных

114

первого, а иногда второго моляра имеется добавочный пятый бугорок, так называемый бугорок Карабелли.

Приведенное выше описание жевательного рельефа относится к постоянным зубам. Молочные зубы, как уже указывалось, представлены (на каждой половине челюсти) 2 резцами, 1 клыком и 2 послеклыковыми зубами. 5-й молочный зуб сходен по строению с 1-м постоянным моляром, 4-й молочный зуб имеет на верхней челюсти обычно 3 бугорка, на нижней - 4 бугорка. Количество корней у них, такое же, как у постоянных моляров: 3 корня на верхней и 2 корня на нижней челюсти. Поэтому 4-й и 5-й молочные зубы рассматриваются как коренные. Премоляры в молочной смене зубов таким образом отсутствуют.

Порядок и средние сроки прорезывания молочных и постоянных зубов следующие (рис. 46).

Молочные зубы |  | Постоянные зубы
Внутренний резец | 6 - 8 месяцев | 7 лет 6 месяцев
Наружный " | 7-9 " | 8 " 6 "
Клык | 15-20 " | 11 " 3 месяца
Первый премоляр | - | 10 " 6 месяцев
Второй " | - | 11 " 3 месяца
Первый моляр | 12-14 " | 7 " 3 "
Второй " | 20-30 " | 12 " 6 месяцев
Третий " | - | 20 - 25 лет и позднее

Таким образом, первые молочные зубы прорезываются в возрасте около шести месяцев; прорезывание всех молочных зубов заканчивается в возрасте двух, двух с половиной лет. В одиннадцать лет три месяца (в среднем) все молочные зубы сменены постоянными.

115

1 В зубной формуле над чертой обозначается число зубов каждого ряда на одной половине верхней челюсти, под чертой - соответствующее число для нижней челюсти; первая цифра обозначает число резцов, вторая - клыков, третья - ложнокоренных или премоляров и четвертая - коренных или моляров.


ГЛАВА 8
МЯГКИЕ ЧАСТИ ЛИЦА

ГЛАЗНАЯ ОБЛАСТЬ

В толще обоих век заложены, ближе к свободному их краю, пластинки очень плотной соединительной ткани - хрящи век (tarsus). У человека по сравнению с обезьянами эти хрящи развиты значительно сильнее, составляя около трети высоты века.

Наружная поверхность век покрыта очень тонкой кожей. В месте перехода кожи верхнего века в кожу крыши глазницы образуется так называемая надглазничная борозда (sulcus orbital is superior), которая бывает выражена в разной степени. Нижнее веко снизу соответственно ограничено подглазничной бороздой (sulcus orbitalis inferior).

Форма нижнего века мало варьирует. Верхнее же веко обнаруживает в своем строении значительные различия, которые определяют в большой степени особенности глазной области в целом.

Складка верхнего века. Кожа верхнего века в одних случаях натянута плотно, не образуя складок, в других - образует поперечные складки (рис. 47).

Выделяют несколько типов складки верхнего века: верхнюю - надбороздчатую (орбитальную) складку, расположенную в самой верхней части века, выше надглазничной борозды; среднюю - подбороздчатую (пальпебральную), начинающуюся ниже борозды; нижнюю - тарзальную, начинающуюся еще ниже.

115

Территориальные различия проявляются наиболее отчетливо, по-видимому, в пальпебральной складке; тарзальная складка сильнее проявляется с возрастом и бывает больше развита в наружной части века, где нередко, свисая, закрывает наружный угол глаза. Названные типы складки верхнего века не всегда легко различимы, и поэтому при антропологических обследованиях определение степени развития складки обычно проводится по наиболее выраженной без дифференциации по типам. Определяют •степень развития складки, а также ее протяженность.

Эпикантус. Кроме рассмотренных складок верхнего века, различается еще особая складка у внутреннего угла глаза, в большей или меньшей

Рис. 47. Складка верхнего века: 0 - отсутствует, 1 - выражена слабо. 2 - средне, 3 - сильно #
Рис. 47. Складка верхнего века: 0 - отсутствует, 1 - выражена слабо. 2 - средне, 3 - сильно #

степени прикрывающая слезный бугорок. Это так называемый эпикантус, или "монгольская складка", (рис. 48). Эпикантус является продолжением складки верхнего века (пальпебральной). Не следует смешивать эпикантус с полулунной складкой или рудиментарным третьим веком (plica semilunaris), которое представляет собой также складку у внутреннего угла глаза, но образованную конъюнктивой. В этой полулунной складке у обезьян, как правило, бывает заложена хрящевая пластинка, лишь очень редко встречающаяся у человека.

При антропологических обследованиях определяется не только наличие или отсутствие эпикантуса, но и его развитие. Эпикантус подвержен

Рис. 48. Эпикантус: 0 - отсутствует, 1 - выражен слабо, 2-средне. 3 - сильно
Рис. 48. Эпикантус: 0 - отсутствует, 1 - выражен слабо, 2-средне. 3 - сильно

очень большим возрастным изменениям. В группах, где у взрослых эпикантус полностью отсутствует (например, у русских, у немцев), он в некотором проценте случаев встречается у детей; в тех же популяциях, где в детском возрасте эпикантус встречается в 100% случаев, его частота заметно уменьшается с возрастом, иногда особенно резко после 40-летнего возраста. Так, у корейцев в возрастной группе 20-25 лет эпикантус отмечен в 92%, 26- 39 лет - 77%, 40-50 лет - 36% и старше 50 лет- 15%; у киргизов в возрасте 20-26 лет эпикантус встречается в 68%, в 26-39 лет - в 29%, а в старшей группе - только в 6%.

При сравнении данных по частоте и степени развития эпикантуса у разных территориальных групп необходимо поэтому строго учитывать их возрастной состав. У женщин эпикантус встречается несколько чаще, чем у мужчин того же возраста.

116

Развитие эпикантуса обнаруживает большую географическую дифференциацию. Наибольшая концентрация эпикантуса встречается у населения Центральной, Восточной и значительной части Северной Азии - обычно выше 60% у взрослых мужчин; у казахов не превышает 25%; у татар Поволжья - 5-7%, а у русского населения эпикантус отсутствует. Отсутствие эпикантуса характерно в целом для населения Европы. Не встречается эпикантус и у коренного населения Австралии, Меланезии, Индии, Африки, за исключением, по-видимому, бушменов, у которых он отмечен рядом наблюдателей.

Географическое распределение складки верхнего века в общем соответствует распределению эпикантуса; наиболее развитая складка встречается в группах с наибольшим процентом эпикантуса, но складка распространена шире и встречается в населении, где эпикантус полностью отсутствует.

Возрастные изменения складки сказываются различно в разных ее отделах; во внутреннем отделе складка, как и эпикантус, с возрастом уменьшается, но в наружном в группах с малым развитием складки даже увеличивается.

По-видимому, мы имеем здесь дело с разными типами складки; увеличение с возрастом характерно, как указывалось, для тарзальной складки и касается дистального отдела (см. табл. 6).

По мнению В. В. Бунака, групповые различия в развитии складки связаны в основном со степенью жироотложения в передней стенке века, что обнаруживается уже в фетальном периоде. Возрастные изменения складки, согласно этой точке зрения, определяются преимущественно изменением в соотношениях размеров глаза и глазницы в период роста: глазница растет быстрее, глазное яблоко перемещается вглубь и складка благодаря этому растягивается; имеет значение и форма хряща.

Таблица 6

Возрастные изменения складки верхнего века (средний балл) (по Дебецу)

Существует несомненная связь между развитием эпикантуса и высотой переносья. Сильное развитие эпикантуса встречается только в группах с низким переносьем; обнаруживается и внутригрупповая отрицательная корреляция между высотой переносья и эпикантусом (Я. Я. Рогинский).

Однако низкое переносье не является достаточным условием для появления эпикантуса: низкое переносье сочетается и с полным отсутствием эпикантуса как в целых группах (например, у негров), так и у отдельных индивидов.

117

Глазная щель. В антропологических характеристиках отмечается ширина глазной щели (расстояние между веками при устремленном вперед взгляде) и ее наклон (направление края верхнего века).

Узкая глазная щель характерна для монголоидных групп Центральной, Восточной и Северной Азии, где эта особенность сочетается с сильным развитием эпикантуса и складки верхнего века. Широкая глазная щель характерна для негрских групп.

Имеются групповые различия и в наклоне глазной щели. Хотя и у европейцев наружный угол лежит несколько выше внутреннего, глазная щель производит впечатление горизонтальной. У монголоидных групп глазная щель имеет несколько косое направление (наружный угол заметно выше внутреннего), что связано в известной степени с наличием эпикантуса у внутреннего угла глаза.

Точные цифровые характеристики указанных признаков отсутствуют. С возрастом ширина глазной щели, по-видимому, уменьшается.

118


НОС

Форма носа обусловлена строением как его костной основы, так и хрящей и мягких тканей. Костный скелет образован лобными отростками верхнечелюстных костей и носовыми косточками; хрящевой - состоит из нескольких хрящей: непарный хрящ перегородки носа дополняет костную перегородку и составляет перегородку мягкого носа; передний край этого хряща в значительной степени определяет форму спинки носа.

В боковых стенках, дополняя костную их основу, лежат боковые хрящи; в толще крыльев расположены крыльевые хрящи и, наконец, в крыльях носа и в боковых стенках заложены маленькие, неправильной формы прибавочные и сесамовидные хрящи (рис. 49).

Рис. 49. Хрящи носа: 1 - боковой, 2 - перегородочный, 3 - большой крыльевой наружный, 4-большой крыльевой внутренний, 5- малый крыльевой
Рис. 49. Хрящи носа:
1 - боковой, 2 - перегородочный, 3 - большой крыльевой наружный, 4-большой крыльевой внутренний, 5- малый крыльевой

Форма носа, как указывалось, обусловливается не только скелетом, но и хрящевой основой и мягкими тканями. Связь между строением наружного носа и костной основы очень сложна; нос является одним из наиболее трудно реконструируемых по скелету отделов лица.

На живых - длина (высота) носа измеряется различно: от наиболее глубокой точки переносья (селиона) или от верхне-носовой точки до подносовой точки (см. измерения высоты лица). При сравнении данных различных авторов необходимо всегда учитывать способ измерения. Ширина носа измеряется по наружным стенкам носа как наибольшее расстояние между ними.

Носовой указатель на живых (процентное отношение ширины к длине при измерении длины от назиона) варьирует по группам от 60 до 110; индивидуальные вариации еще шире. Для носового указателя на живых принята следующая рубрикация: лепториния - до 69,9, мезориния - 70,0-84,9, хамэриния - 85,0-99,9, гиперхамэриния - выше 100,0.

Наиболее выраженная лепториния встречается у ряда европейских групп, у эскимосов; широконосость характерна для негров, меланезийцев, пигмеев Африки, австралийцев, тасманийцев.

Среднее квадратическое уклонение носового указателя обычно равно 5-7.

В антропологической литературе указывалось на связь носового индекса с климатом: на распространение лепторинных форм в холодном и сухом, хамэринных - в жарком и влажном климате. Действительно, между

118

картой распределения носового указателя по земному шару и картой температуры и влажности имеются значительные совпадения. По-видимому, в процессе формирования антропологических признаков относительная ширина носа имела некоторое адаптивное значение.

У женщин в среднем, при меньших абсолютных размерах, нос относительно шире (указатель выше), чем у мужчин.

Выступание носа характеризуется высотой переносья, поперечным профилем спинки и "глубиной" носа (высотой кончика над плоскостью лица)1.

Межгрупповое распределение высоты переносья естественно соответствует распределению симотического и дакриального указателей. Плоский профиль спинки носа обычно связан с низким переносьем, высокий - с высоким переносьем. Вариации "глубины" носа мало изучены.

Форма спинки 2. Географическое распределение форм спинки носа характеризуется большой пестротой. Межгрупповая корреляция формы спинки со степенью выступания носа невелика: выпуклый и вогнутый профиль спинки сочетается у разных групп по земному шару как с низким, так и с высоким переносьем.

Возрастные изменения состоят в увеличении в старших возрастных группах процента выпуклых и уменьшении процента вогнутых форм.

Женские группы по сравнению с мужскими группами той же популяции характеризуются в среднем большим количеством вогнутых и меньшим количеством выпуклых спинок носа.

Положение кончика и основания носа 3 - признаки, тесно связанные между собой. Географическая дифференциация их пестрая. Отмечается значительная как внутри, так и межгрупповая связь между положением кончика и основания, с одной стороны, и профилем спинки носа, с другой: вогнутый профиль сочетается чаще с поднятыми кончиком и основанием, выпуклый - с прямыми и опущенными. С возрастом процент поднятых форм уменьшается; увеличение процента опущенных форм в популяции особенно сказывается в старческих возрастах. Женские группы по сравнению с мужскими характеризуются большим процентом поднятых и меньшим процентом опущенных форм.

Положение осей ноздрей (наибольшей оси носовых отверстий) варьирует от близкого к поперечному до почти сагиттального. Широконосые группы характеризуются обычно более поперечным, узконосые - более сагиттальным расположением осей ноздрей.

В строении носа различают еще ряд признаков: форма ноздрей, степень выступания и высота крыльев носа, выраженность крыльевых борозд и другие. Широкий и уплощенный нос сочетается чаще с округлой формой ноздрей, узкий и выступающий - с овальными ноздрями.

Возрастные изменения довольно отчетливы: с возрастом выступание крыльев и особенно выраженность крыльевых борозд заметно увеличивается.

119

1 Высота переносья определяется описательно по 3-балльной шкале (1 - низкое переносье, 2 - среднее, 3 - высокое). Поперечный профиль спинки носа определяется также описательно в средней его части.
2 Продольный профиль спинки носа определяется как отдельно в костной (верхней) и хрящевой (нижней) части носа, так и общий для спинки в целом. Различают обычно следующие типы общего профиля спинки: вогнутый, прямой, выпуклый и извилистый.
3 Различаются три типа: поднятое, горизонтальное и опущенное (при положении головы во франкфуртской горизонтали). Положение основания принято обычно определять по положению плоскости носовых отверстий, положение кончика - по направлению переднего отрезка носовой перегородки.


ГУБЫ

В губах различают кожную, слизистую и переходную части.

Переходная часть по своему строению отличается от слизистой, продолжающейся в слизистую оболочку щек, тем, что в ней сохраняются сальные железы и тонкий прозрачный роговой слой.

В антропологии, рассматривая внешнее строение губ, переходную (наружную) часть обычно называют просто слизистой, противопоставляя кожной.

Мышечную основу губ составляет круговая мышца рта (m. orbicularis oris) и дополнительные пучки других мимических мышц.

У обезьян слизистая часть развита очень слабо, а кожная - плотно прилегает к костной основе и в значительной степени повторяет ее профиль; для человека, напротив, характерно сильное развитие слизистой части и самостоятельный рельеф кожной губы. Это связано с развитием круговой мышцы рта, а также подкожной клетчатки в области губ. У человекообразных обезьян очень длинная кожная часть губ. Высказывалось мнение, что именно укорочение кожной части обусловило у человека вытягивание слизистой. Индивидуально, однако, тесной зависимости между толщиной слизистой части и длиной кожной не наблюдается.

По средней линии верхней губы имеется более или менее развитый желобок - фильтр. Наличие фильтра - характерная особенность губы человека. Боковые границы верхней губы отмечаются выраженными в разной степени носо-губными бороздами.

Строение губ обнаруживает не только индивидуальные, но и значительные межгрупповые различия. Оно характеризуется рядом признаков.

Высота верхней губы 1. Межгрупповые различия по этому признаку изучены слабо.

В пределах СССР низкая (короткая) губа характерна для народов Кавказа (14-15 мм); высокая - для некоторых народов Северной Азии (например, нанайцев - 20 мм).

Среднее квадратическое уклонение высоты верхней губы обычно равно 2-3 мм. С возрастом высота губы увеличивается, особенно после 40 лет.

Толщина губ. Под этим словом понимается высота слизистой части обеих губ при закрытом рте2. Обычно нижняя губа бывает толще верхней. Толщина губ подвержена большим возрастным изменениям; если у детей с возрастом абсолютная толщина губ увеличивается, то уже, по-видимому, после 25 лет происходит постепенное уменьшение толщины, особенно заметное после 40-летнего возраста.

Таблица 7

Возрастные изменения толщины губ, мм

Этническая группа и автор | 20-25 лет | 26-39 лет | Старше 40 лет
Киргизы (А. И. Ярко) | 17,28±0,31 | 16,68±0,20 | 14,70±0,19
Узбеки (А. И. Ярхо) | 16 24 ± 0 26 | 15,67±0,21 | 12,82±0,23
Армяне (А И. Ярхо) | 15 40±0 26 | 14 66±0 22 | 12 48±0,31
Корейцы (М. Г. Левин) | 19 8±0 35 | 19,1±0,20 | 17 0±0,37

120

Межгрупповые различия значительны. Наиболее толстые губы характерны для экваториальных рас, тонкие - для некоторых групп северной Европы и Северной Азии. Среднее квадратическое уклонение толщины губ обычно равно 3,5-4,5 мм.

Ширина рта. С возрастом ширина рта увеличивается, что особенно подчеркивается уменьшением толщины губ (при тонких губах рот кажется шире). При больших индивидуальных и межгрупповых различиях в ширине рта, строгой закономерности в географическом распределении этого признака не обнаруживается. Можно отметить все же, что наибольшие цифры (58-59 мм) встречаются у австралийцев, меланезийцев и индейцев, наименьшие (47-50 мм) среди различных европеоидных и монголоидных групп. Среднее квадратическое уклонение ширины рта обычно 3,5-4 мм.

Соотношение толщины губ и ширины рта отражает губной указатель (толщина губ в процентах ширины рта).

Профиль верхней губы. Различают три типа прохейлия - выступание верхней губы вперед; ортохейлия -вертикальный ее контур; опистохейлия - отступание губы (обычно в нижней части) назад.

Опистохейлия - наиболее редкая форма и никогда не является преобладающей в популяции. Для европейцев характерна ортохейлия; для экваториальных групп - прохейлия. Однако профиль верхней губы лишь в некоторой степени связан со строен нем лицевого скелета и посадкой зубов. У многих народов Северной Азии наблюдается резко выраженная прохейлия при отсутствии прогнатизма и продентии. Частота прохейличных форм с возрастом уменьшается.

Различное направление линии верхней губы может сочетаться с различным ее контуром. Различают вогнутый, прямой и выпуклый контур верхней губы. Выпуклый контур особенно характерен для пигмеев Центральной Африки, семангов.

При детальных антропологических обследованиях отмечается глубина и протяжение носо-губной борозды, глубина фильтра верхней губы, контур края губ.

121

1 Принято как измерение (от подносовой точки до верхнего края слизистой), так и описательное определение (по 3-балльной шкале).
2 Толщина губ определяется измерительно и описательно. Различают тонкие, средние, толстые и вздутые губы. Определяется описательно также в отдельности толщина верхней и нижней губы.


УШНАЯ РАКОВИНА

Ушная раковина человека характеризуется рядом специфических особенностей строения. Край ушной раковины у человека завернут, образуя так называемый завиток. Завернутый край ушной раковины характерен также для человекообразных обезьян, но у последних завиток выражен слабее. У низших обезьян край ушной раковины на большем своем протяжении не завернут и образует заостренный выступ. Такое ухо характерно, например, для макака (отсюда и название этой формы уха - макаковое ухо).

У человека на краю завитка имеется иногда слабо выраженный бугорок (так называемый дарвинов бугорок). Его рассматривают как остаток заостренного выступа макакового уха (рис. 50).

У эмбриона человека завиток в нижней части края ушной раковины и заостренный выступ ясно выражены.

Внутри ушной раковины, параллельно завитку располагается хрящевой валик - ствол противозавитка. Углубление между завитком и проти-возавитком называется ладьевидной ямкой. Противозавиток в верхней своей части разделяется на две так называемые ножки противозавитка. На нижнем конце противозавитка имеется выступ - противокозелок; выступ на переднем крае уха - козелок.

121

Нижняя часть ушной раковины - мочка - не содержит хряща. Отсутствие хрящевой мочки характерно и для человекообразных обезьян.

Все указанные элементы: ушной раковины подвержены очень большим индивидуальным вариациям. Индивидуальные особенности строения ушной

Рис. 50. Ушная раковина. А - обычная форма; Б - ушная раковина с дарвиновым бугорком: 1 - завиток, 2 - противозавиток, 3 - козелок, 4 - противокозелок, 5-верхняя ножка противозавитка, 6 - нижняя ножка противозавитка, 7 - мочка
Рис. 50. Ушная раковина. А - обычная форма; Б - ушная раковина с дарвиновым бугорком:
1 - завиток, 2 - противозавиток, 3 - козелок, 4 - противокозелок, 5-верхняя ножка противозавитка, 6 - нижняя ножка противозавитка, 7 - мочка

раковины столь характерны, что широко используются в криминалистике в целях идентификации личности.

Групповые территориальные различия в строении ушной раковины недостаточно изучены и мало отчетливы.

В качестве характерной особенности ушной раковины человека следует указать еще полную утрату подвижности.

122


ГЛАВА 9
МАССА МОЗГА

В антропологической литературе приводятся различные цифры средней массы мозга. Так, Топинар определял среднюю массу мозга у европейского населения в возрасте от 20 до 60 лет в 1361 г для мужчин и 1200 г - для женщин. Значительно выше средняя масса была получена для населения средней части ФРГ и ГДР: 1405 г для мужчин в возрасте 15-29 лет и 1275 г - для женщин того же возраста. В. В. Бунак определяет среднюю массу мозга взрослых мужчин округленно в 1400 г, женщин - 1270 г.

Расхождения в цифрах разных авторов объясняются в известной степени различиями в методике определения массы и неоднородностью материалов по возрастному составу; наряду с этим следует учитывать и возможные групповые различия.

Индивидуальные колебания массы мозга очень велики. Большая часть вариаций укладывается от 1150 до 1700 г у мужчин и от 1100 до 1500 г у женщин. Но и за пределами указанных границ масса мозга не может считаться патологической. В ряде случаев как очень большая, так и очень

122

малая масса мозга связана с патологическими изменениями, но вместе с тем известно, что масса мозга многих выдающихся людей выходила за границы обычных вариаций и была равна (в граммах) у Тургенева - 2012, Кювье - 1829, Байрона - 1807, Шиллера - 1785, Бехтерева - 1720, Павлова - 1653, Менделеева - 1571, Либиха - 1362, Кони - 1100, Анатоля Франса - 1017.

Очевидно, что вопреки широко распространенному взгляду, масса мозга не может являться показателем умственных способностей индивидуума.

Групповые различия массы мозга изучены мало, но мы можем в известной степени судить о них по емкости черепа. По Велькеру, масса мозга (в граммах) составляет 91-95% емкости черепа (в куб. см); по Мануврие -87%.

Наблюдаемые групповые различия в массе мозга (емкости черепа) обусловлены в некоторой степени различиями в общих размерах тела.

Возрастная динамика массы мозга характеризуется тем, что мозг, во-первых, очень рано достигает величин, близких к конечной массе, во-вторых, рано же, по сравнению с другими органами, обнаруживает в периоде возмужалости падение массы. Средняя масса мозга новорожденного определяется в 370 г для мальчиков и 360 г для девочек; удвоение массы мозга происходит в возрасте 8-9 месяцев, утроение - в возрасте 3 лет; в 7-летнем возрасте средняя масса достигает (округленно) 1260 г у мальчиков и 1190 г - у девочек. Период максимальной массы мозга - третье десятилетие жизни; в старшем возрасте она начинает снижаться.

Для русского и украинского населения Л. П. Николаев получил следующие цифры:

 | Мужчины | Женщины
16-20 лет | 1360 | 1258
21-30 " | 1383 | 1251
31-40 " | 1378 | 1234
41-50 " | 1361 | 1233
51-60 " | 1354 | 1223
61-70 " | 1303 | 1200
71-80 " | 1298 | 1193

Относительная масса мозга (отношение массы мозга к массе тела). Масса мозга зависит в значительной степени от величины тела животного; более крупные животные обладают в общем абсолютно большим мозгом. Так, слон и кит превосходят человека по абсолютной величине мозга.

Относительная масса мозга (масса мозга, деленная на массу тела) выше у мелких животных; по относительной массе мозга человек уступает маленьким обезьянам и некоторым другим мелким млекопитающим. Поэтому при сравнении разных животных ни абсолютная, ни относительная масса мозга не могут служить достаточным показателем его развития (рис. 51).

Обнаружено, что у животных близких видов и родов, и мало различающихся по уровню развития их высшей нервной деятельности (образу жизни, повадкам), но различающихся по величине тела, масса мозга одного животного относится к массе мозга другого, как массы их тел, взятые в определенной степени, т. е.

E : E1 = S′ : S1′

или

E
S′
=
E1
S1′
,

где E, E1 - масса мозга, S′, S1′ - масса тела.

123

Величина r равна в среднем 0,56 (Дюбуа). Подставляя вместо r величину 0,56 (или округленно - 0,5), получаем:

E
S0,5
=
E1
S10,5
.

Был предложен так называемый квадратный указатель массы мозга (E2/S), представляющий собой произведение абсолютной массы мозга (Е) на его относительную массу (E/S). Этот указатель является видоизменением

Рис. 51. Мозг человека и других приматов: А - долгопят; Б - лемур; В - капуцин; Г - павиан; Д - горилла; Е - человек
Рис. 51. Мозг человека и других приматов:
А - долгопят; Б - лемур; В - капуцин; Г - павиан; Д - горилла; Е - человек

указанной выше формулы (E/S0,5); при возведении в квадрат обеих частей вышеприведенного равенства получаем (Я. Рогинский, 1933):

E2
S
=
E12
S1

По квадратному указателю массы человек резко отличается от всех других животных. Этот указатель равен у человека 32,0, у слона - 9,82, американских цепкохвостых обезьян - 0,55-8,4, человекообразных обезьян - 2,03-7,35, низших узконосых обезьян - 0,56-2,22, полуобезьян - 0,13- 1,37.

Приведенный указатель отражает уровень "кефализации" или "церебрализации", т. е. величину массы мозга при исключенном влиянии массы тела на массу мозга.

124

Для сравнения особей внутри одного вида приведенные выше расчеты, исходящие из величины r, равной 0,56, оказались неприменимыми. В этом случае масса мозга одного животного относится к массе мозга другого, как массы их тел, взятые в степени 0,24-0,28, а для человека - 0,22. Иначе говоря, индивиды с большей массой тела более резко отстают по относительной массе мозга от маленьких индивидов в пределах того же вида (или той же популяции), чем виды (или популяции) с крупным телом от видов> с маленьким телом.

Как уже указывалось, уровень кефализации исчисляется при сравнении разных групп животных с помощью показателя степени 0,56, а при сравнении индивидов внутри видов с помощью показателя 0,22-0,28.

Возникает вопрос, какой показатель степени следует применять при сравнении разных возрастных групп одного вида.

Конечно, возрастные различия, как бы они ни были велики у человека, не могут расцениваться как равнозначные видовым; однако сопоставление младенца и взрослого требует, по-видимому, иного подхода, чем обычные внутривидовые сопоставления между взрослыми индивидами. Напомним, что мозг младенца по своим морфологическим особенностям, а также по характеру функционирования существенно отличается1 от мозга взрослого. Этот вопрос не получил достаточной разработки. Важно отметить, что при применении показателей, равных как 0,56, так и 0.22, максимум кефализации приходится на детский возраст, а не на период возмужалости.

Развитие мозга выделяет человека из всего животного мира и составляет характерную особенность его организации.

Происхождение специфических особенностей человека в процессе эволюции рассматривается в следующем разделе.

125


ПРОИСХОЖДЕНИЕ
ЧЕЛОВЕКА

129

Вопрос о происхождении человека принадлежит к числу основных проблем антропологии и теснейшим образом связан с коренными вопросами философского мировоззрения.

В трудах классиков марксизма-ленинизма уделено значительное место вопросам возникновения человеческого сознания, развития членораздельной речи, роли труда в процессе формирования человека и другим важнейшим сторонам проблемы происхождения и эволюции человека. В этих трудах с полной ясностью показано, что человек, будучи по своему происхождению связан всеми корнями с животным миром, в то же время в своей сознательной деятельности подчиняется новым законам, неизвестным в органическом мире, присущим только человеческому обществу, специфическим для человека.

ГЛАВА 10

ОТРЯД ПРИМАТОВ И ЕГО ПОДРАЗДЕЛЕНИЯ

ОБЩАЯ ХАРАКТЕРИСТИКА ОТРЯДА ПРИМАТОВ

Термин "приматы" имеет у разных авторов различное содержание. Одни включают в этот отряд помимо людей, обезьян, полуобезьян и долгопятов еще и тупаий. Другие относят тупаий в число насекомоядных в качестве отдельного семейства "менотифлевые" и оставляют в отряде приматов только полуобезьян, долгопятов, обезьян и людей. Третьи выделяют полуобезьян в особый отряд.

В додарвиновский период, когда господствовало представление об изначальном постоянстве видов, такая неопределенность во взглядах на систематическое положение группы животных могла расцениваться только как свидетельство неполноты наших взглядов и как заблуждение того или иного исследователя. С позиций эволюционной теории промежуточное положение группы животных, совмещение в ней признаков, характерных для разных отрядов, есть отражение реальных отношений в природе, свидетельство наличия промежуточных форм на пути развития животного мира.

Следуя распространенной точке зрения, в отряд приматов нужно включить лемуров, долгопятов, всех обезьян и гоминид и принять следующую классификацию:

Ordo Primates - отряд приматов подразделяется на три подотряда: I. Lemuroidea - лемуроподобные (лемуры), II. Tarsioidea - долгопятоподобные

130

(долгопяты), III. Anthropoidea -человекоподобные-все низшие и высшие обезьяны и человек (рис. 52).

Что общего между представителями этих трех подотрядов? Какие признаки позволяют объединить столь различные существа, как, например, лемуров - этих небольших животных, большей частью с длинным хвостом, длинной собакообразной мордочкой, пушистым мехом, и человека или, например, крохотных, не крупнее крысы, долгопятов, с их шарообразной головой и огромными, как у совы, глазами, длинными задними и короткими передними конечностями, и гориллу? На первый взгляд такое объединение кажется искусственным. Однако надо помнить, что, чем крупнее систематическая категория, тем меньше общих признаков мы вправе ожидать у различных представителей данной систематической группы.

Еще более раздвигаются рамки отряда приматов, если включать в него, как это теперь делают очень многие приматологи, тупаий как представителей особого семейства Tupaiidae в подотряде полуобезьян. Это мелкие, примерно с белку, полудревесные, полуназемные животные, распространенные в Южной и Юго-восточной Азии, питающиеся главным образом насекомыми. Зубная формула I
2
3
С
1
1
Р
3
3
М
3
3
= 38. Они рожают от 1 до 4 детенышей и имеют от 1 до 3 пар сосков. Их пятипалые конечности снабжены серповидными когтями. Большие пальцы не противопоставляются остальным.

Какие же общие признаки характеризуют отряд приматов в целом?

Приматы могут быть охарактеризованы как животные, ведущие древесную жизнь. Немногие исключения (среди приматов мы находим и наземные формы) не лишают эту характеристику ее силы.

Приспособляясь к древесному существованию, предки приматов выработали множество свойств, соответствующих их образу жизни.

Приматы - животные, обладающие пятипалой, хватательной конечностью. Пятипалость - древний признак млекопитающих и наземных позвоночных вообще - сохранилась у приматов и дала возможность формирования хватательной конечности, что в свою очередь привело к увеличению подвижности, разнообразию движений и цепкости.

Подвижность и разнообразные движения передней конечности обусловлены наличием ключицы, которой обладают все приматы. Ключица имеется и у других млекопитающих, нуждающихся в большой подвижности передней конечности: насекомоядных, грызунов, рукокрылых. У животных с более однообразными движениями передних конечностей, как копытные, ключица отсутствует.

Подвижность передней конечности связана с характерной для приматов пронацией и супинацией, т. е. способностью лучевой кости свободно вращаться относительно локтевой.

Цепкость у большинства приматов выражается в способности первого пальца противопоставляться остальным. У некоторых обезьян эта способность утратилась в связи с крайним укорочением первого пальца. У млекопитающих цепкость достигается разными приспособлениями: у белок, например, это острые когти, у ленивцев - своеобразные "крючья" из пальцев, снабженных длинными серповидными, сжатыми с боков когтями.

Пальцы приматов снабжены большей частью плоскими ногтями, а не когтями. Утех форм, которые на отдельных пальцах имеют когти, первый палец всегда снабжен ногтем, что также может быть связано с хватательной способностью конечностей у приматов. Достаточно увидеть, как лемур, например, передвигаясь по ветвям, обхватывает их пальцами, подобно тому, как это делаем мы, взбираясь по пожарной лестнице, или как лемур ест,

Рис. 52. Отряд приматов (основные подразделения)
Рис. 52. Отряд приматов (основные подразделения)

131

поднося захваченный рукой плод ко рту, чтобы признать, что все приматы обладают общим типом строения конечностей.

Когда приматы передвигаются по земле, они обычно опираются на всю стопу, и поэтому их можно определить как стопоходящих животных, менее приспособленных к быстрому бегу, чем типичные наземные формы - паль-цеходящие.

Переход к древесному образу жизни был связан у предков приматов с усиленным развитием органов зрения и слуха. Для наземных форм характерно хорошее развитие органа обоняния; эти формы в своем поведении руководствуются в значительной степени обонятельными ощущениями. При древесном образе жизни важнейшую роль играет зрение и слух.

У всех приматов глаза более или менее направлены вперед. Даже у лемуров глаза выдвинуты значительно более вперед, чем, например, у копытных, у которых они направлены в стороны и каждый глаз охватывает независимо от другого свое поле зрения.

Сближение глаз водной плоскости связано с положением глазниц, располагающихся у приматов более или менее фронтально. Глазница отделена от височной ямы окологлазничным кольцом или более развитой костной стенкой, что содействует укреплению глаза в глазнице. Для мозга приматов характерно значительное развитие зрительного центра и наличие шпорной борозды (fissura calcarina).

Приматы в целом характеризуются большим развитием полушарий мозга, увеличением его объема и в соответствии с этим увеличением емкости черепной коробки. Большой размер головного мозга и его высокая дифференциация связаны с необычайной подвижностью представителей этого отряда и разнообразием функций их передних конечностей. Впрочем по развитию мозга внутри отряда приматов обнаруживаются очень большие различия. Редукция органа обоняния выражается в уменьшении обонятельных долей мозга и, кроме того, количества носовых раковин, число которых у приматов не превышает трех-четырех.

Новейшие исследования показали, что у приматов недоразвиты не все области обонятельного мозга (rhinencephalon), а главным образом обонятельный бугорок.

Приматы растительноядны или всеядны, реже насекомоядны. В связи с питанием смешанной, разнообразной пищей зубы у приматов не имеют той односторонней специализации, которая характерна для многих других отрядов млекопитающих.

У приматов имеются все виды зубов - резцы, клыки, премоляры, моляры. Такая зубная система называется гетеродонтной в отличие от гомо-донтной, характерной для рептилий и некоторых млекопитающих, у которых такая система возникла вторично. Для приматов характерна полная смена зубов, т. е. два поколения зубов - молочные и постоянные. Такая система называется дифиодонтной.

Зубная формула приматов I
2
2
С
1
1
Р
2(3)
2(3)
М
3(2)
3(2)
. Отступления от этой формулы представляют исключения.

В связи с питанием смешанной пищей желудок у приматов, как правило, простой. Однако в самых разных группах приматов имеются примеры чистой растительноядности, в частности питания листьями. Таковы индриевые лемуры, ревуны среди американских обезьян, африканские и азиатские тонкотелые обезьяны. У приматов, питающихся листьями, обычно очень сильно развиты слюнные железы, желудок большой и более или менее резко разделенный на отделы.

Большинство приматов утратило сезонность половой жизни и способно к размножению в течение всего года. Для приматов характерно высокое

132

развитие стадных отношений, которое до некоторой степени связано у них с отсутствием сезонности половой жизни.

Для всего отряда характерна очень малая плодовитость; чаще всего рождается один детеныш. Этому соответствует уменьшение количества млечных желез и сосков, число которых не превышает, как правило, одной пары. Детеныши рождаются более или менее беспомощными.

Такова общая характеристика отряда приматов.

Все перечисленные свойства отряда в той или иной степени связаны с древесной жизнью, со способностью превосходно лазать по ветвям, обхватывая их руками.

Помимо древесного образа жизни приматов объединяет их приспособленность к обитанию в теплом климате, о чем свидетельствует прежде всего географическое распространение этого отряда. Полуобезьяны почти не переходят тропической области к югу и к северу от экватора и нигде не переступают 30° северной и южной широты. Самой северной границей распространения обезьян является приблизительно сороковой градус северной широты. Исследования советских физиологов на низших узконосых обезьянах и человеке показали, что физиологические механизмы регуляции тепла приспособлены у них к высоким температурам окружающей среды - слабое развитие глубокой сосудистой регуляции при значительном потоотделении. Высшие представители хищных имеют иную систему теплорегуляции, более пригодную для холодного климата, но менее полезную для сопротивления перегреву (А. Д. Слоним).

В отряде приматов, правда, встречаются виды, обитающие в более холодном климате, в высокогорных областях - японский макак, тибетский макак, гималайский тонкотел. Однако все они, без сомнения, выходцы из более теплой зоны. Имеются указания, что обезьяны, и в особенности макаки, способны хорошо переносить значительное повышение температуры тела, которое у шакалов, собак и других хищников вызывает близкое к тепловому удару патологическое состояние. Так, даже температура тела, достигающая 42,5°С, переносится макаками без видимых нарушений поведения. Следует, впрочем, отметить, что обезьяны избегают чрезмерно высокой температуры окружающей среды и очень плохо переносят прямое действие тропического солнца. В полдень, когда температура воздуха становится выше 40°С, они прячутся в тени тропических лесов (Воронин, 1950).

Все приведенные факты имеют существенное значение для проблемы антропогенеза. Когда столь крупная систематическая группа, как отряд, характеризуется определенным комплексом свойств, необходимых для лазания по деревьям, то нужно думать, что и древность, и разнообразие, и степень совершенства соответствующих приспособлений должны быть весьма велики. Они действительно более глубоки, чем у древесных видов, например: у бурого медведя и у древесных родов, например, у рода белок (Sciurus) из семейства беличьих, включающего, как известно, наряду с древесными множество горных, степных и тундровых видов. Естественно ожидать, что и у человека не могли полностью исчезнуть все признаки, унаследованные им как представителем своего отряда от его древесных предков. Должны были сохраниться у него и физиологические пережитки "теплолюбивости", характерной для всего отряда.

С другой стороны, указанные факты подчеркивают и резкое своеобразие человека в отношении его морфо-физиологии. Человек - наземное существо и притом населяющее все климатические зоны земного шара. В этом смысле он является исключением из того отряда, который его породил. Понимание ранних этапов эволюции человека невозможно без учета этой двойственности положения человека в отряде приматов.

133

Наконец, следует отметить еще одну важную особенность отряда приматов в целом. Приматы в строении своего тела сохранили почти все важнейшие свойства "типичного млекопитающего" и если и уклонились от последнего, то главным образом не в том, что утратили эти свойства, а наоборот, довели их до крайне высокой степени развития. Дифференциация пятипалых конечностей, мощное развитие мозга, гетеродонтность, стадность, богатый набор способов общения звуками, мимикой и жестами - наиболее яркие примеры особенностей приматов, столь резко подчеркивающих их принадлежность к классу млекопитающих. Ввиду этих особенностей приматы не являются узкоспециализированными животными. Обладая совокупностью данных свойств, они как бы продолжили эволюцию целого класса, в который они входят, приматы тем самым являются обладателями качеств самого широкого биологического значения. Невозможно себе представить появление человека в составе иного отряда, менее одаренного в указанном выше смысле.

Лемуры - наиболее низкоорганизованные приматы, сохраняющие много признаков, которые сближают их с насекомоядными и другими низшими млекопитающими. Большинство их живет на Мадагаскаре; меньшее количество видов - в тропических лесах Африки, на юге и юго-востоке Азии.

Долгопяты по многим признакам сходны с лемурами, но имеют несколько особенностей, сближающих их с обезьянами. Они живут на Суматре, Яве, Калимантане, на Сулавеси и Филиппинских островах.

134


ПОДОТРЯД Anthropoidea, или Pithecoidea (ЧЕЛОВЕКОПОДОБНЫЕ)

По сравнению с лемурами и долгопятами подотряд человекоподобных - более многочисленная и высокоорганизованная группа. Подотряд включает широконосых обезьян Нового Света, низших узконосых обезьян Старого Света и человекообразных обезьян. Сюда с зоологической точки зрения должен быть отнесен и человек.

Помимо тех общих признаков, которые объединяют эти различные формы как представителей отряда приматов, они обнаруживают множество общих черт (во внешнем и внутреннем строении, в образе жизни), характеризующих их как представителей единого подотряда и отличающих от лемуров и долгопятов. За немногими исключениями, представители этого подотряда - дневные формы.

Общими признаками для подотряда являются: плоские ногти на пальцах передних и задних конечностей, большая и отделенная от височной ямки сплошной костной стенкой глазница, расположенная более или менее фронтально, вследствие чего глаза направлены вперед. Имеются общие черты в строении наружного костного слухового прохода и в прохождении внутренней сонной артерии.

Мозг значительно развит; большие полушария покрывают мозжечок и почти у всех представителей подотряда несут на себе многочисленные борозды и извилины; обонятельные доли мозга несколько редуцированы; число носовых раковин равно трем. Все представители этого подотряда, таким образом, могут быть характеризованы как микросмотические животные, т. е. животные с относительно слабо развитым обонянием. Напротив, зрительный аппарат развит хорошо; так у всех человекоподобных, за исключением некоторых обезьян Нового Света, в сетчатке имеется желтое пятно и центральная ямка в соответствии с дневным образом жизни.

Общие черты в строении зубной системы выражаются в наличии двух верхних и двух нижних резцов, которые имеют форму долота и, за немногими

134

исключениями, сидят вертикально. Имеются общие признаки и в строении зубов - они несут на себе обычно больше трех бугорков (верхние 3-4, нижние 4-5).

Трахея у всех представителей подотряда состоит из хрящевых колец, сзади не замкнутых. В половом аппарате характерна простая матка, в отличие от лемуров и долгопятов, у которых матка двурогая; плацента моно- или бидискоидальная, гемохориальная, отпадающая. Грудные соски представлены одной парой. Некоторые общие черты имеются и в строении мужского полового аппарата.

Заслуживают упоминания некоторые характерные для обезьян морфо-физиологические особенности полового цикла.

В то время, как у самок большинства млекопитающих (в том числе, по-видимому, у лемуров и долгопятов) половые циклы не сопровождаются внешними морфологическими периодическими превращениями, у многих обезьян заметно изменяются кожные покровы разных участков тела, в особенности в генитальной области (этому основному участку было присвоено название "половой кожи"). Набухание половой кожи соответствует фолликулярной фазе полового цикла яичников и начинает спадать после овуляции. Активная половая кожа отсутствует у тонкотелых, гиббонов, орангутанов; она имеется у мартышек, павианов, шимпанзе, гориллы, в малой степени у макаков резусов; активная половая кожа встречается также у игрунок и капуцинов. Высказана гипотеза о том, что половая кожа у обезьян служит своего рода сигналом самцу о готовности самки к спариванию и размножению, сигналом тем более важным, что роль зрительного рецептора относительно возросла у обезьян по сравнению с обонятельным. Эта же гипотеза делает понятным более сильное развитие половой кожи у наземных форм по сравнению с древесными (Л. В. Алексеева и М. Ф. Нестурх).

Подотряд Anthropoidea делят на две большие группы (секции): широконосых (Platyrrhina), куда относят обезьян Нового Света, и узконосых (Са-tarrhina), включающую все остальные формы. Названия секций отражают различия в строении носа: у широконосых, в отличие от узконосых, носовая перегородка широкая и ноздри обращены в стороны. Однако различия между секциями, конечно, далеко не сводятся к этому признаку. К тому же следует отметить, что среди обезьян Нового Света имеются виды со сравнительно узкой перегородкой - у короткохвостых и ночных обезьян, и наоборот, у некоторых обезьян Старого Света (среди тонкотелых) встречается широкая носовая перегородка.

Рис. 53. Схематическая карта распространения американских обезьян: 1 - цебусовые. 2 - игрунковые
Рис. 53. Схематическая карта распространения американских обезьян:
1 - цебусовые. 2 - игрунковые

Секция широконосых приматов (Platyrrhina) включает два семейства: 1) игрунковых, или когтистых, обезьян (Hapalidae) и 2) цебусовых, или капуцинообразных,

135

обезьян (Cebidae). Их область распространения - Центральная и Южная Америка от Южной Мексики до Уругвая (рис. 53).

Широконосые американские обезьяны по величине тела уступают обезьянам Старого Света. Некоторые игрунки (карликовая игрунка) - самые маленькие из всех обезьян. Это чисто древесные формы; среди американских обезьян нет наземных форм в отличие от обезьян Старого Света. Американские обезьяны обычно спускаются с деревьев головой вниз, что также отличает их от узконосых. Они ведут, как правило, стадный образ жизни и питаются преимущественно плодами, листьями, личинками насекомых, птичьими яйцами. Американских обезьян характеризуют как более спокойных и менее агрессивных по сравнению с низшими обезьянами Старого Света.

Широконосые американские обезьяны обладают рядом признаков, которые позволяют их в общем считать более примитивными, чем узконосых; особенно примитивны игрунковые обезьяны. Все американские обезьяны обладают более или менее длинным хвостом. У многих цебусовых он особенно развит. Некоторые из них пользуются хвостом как хватательным органом; они могут им захватывать предметы, подносить ко рту, повиснув на хвосте, долго держаться на ветке. У тех обезьян, хватательная способность хвоста которых особенно развита, кожа на хвосте бывает частично обнаженной и несет узоры, напоминающие кожные узоры на ладонях и стопах обезьян и человека. Замечательно, что цепкохвостость развилась и в других отрядах животных, населяющих тропические леса Южной Америки. В зубной формуле американских обезьян характерно наличие трех премо-ляров. Количество моляров различно у игрунковых и цебусовых: у первых - 2, а у вторых - 3. Зубная формула игрунковых

I
1
2
С
1
1
Р
3
3
М
2
2
, цебусовых I
2
2
С
1
1
Р
3
3
М
3
3

Наличие трех премоляров может рассматриваться как признак примитивности широконосых обезьян по сравнению с узконосыми. Примитивное строение обнаруживают и другие их особенности: вздутая слуховая капсула, напоминающая лемуров и долгопятов, очень короткий наружный слуховой проход, довольно крупное глазнично-височное отверстие, т. е. отверстие в костной стенке между глазницей и височной ямкой. У игрунковых в верхней челюсти моляры сохраняют трехбугорковый тип, а в нижней имеют четыре бугорка. Цебусовые обезьяны имеют в верхней челюсти моляры четырехбугоркового типа, причем у некоторых видов хорошо развит косой гребешок, соединяющий передний внутренний и задний наружный бугорки. Нижние моляры - четырехбугорковые с одним поперечным гребнем, соединяющим оба передних бугорка. Примитивным признаком широконосых является также порядок прорезывания зубов. В то время как у всех узконосых за Mj прорезывается 1г, у широконосых после Мг прорезывается Mz. Эта особенность широконосых сближает их с ископаемыми лемурами, в частности с адаписом. Для черепа широконосых обезьян, в отличие от узконосых, характерно значительное участие скуловой кости в формировании птериона. Широконосые сходны с лемурами укороченностью пястных костей по сравнению с фалангами (Астанин).

Но было бы неправильно рассматривать американских обезьян как промежуточную группу, ведущую к обезьянам Старого Света. Это группа, эволюционировавшая параллельно и независимо от группы узконосых и выработавшая ряд признаков специализации. Важно указать на высокое развитие мозга у некоторых американских обезьян. Головной мозг имеет очень

136

большую относительную массу, что обусловлено в большой степени и малыми размерами тела; он значительно более развит и более богат извилинами у цепкохвостых, особенно у коат (Ateles). Биренс де Ган и Клювер обнаружили экспериментальным путем высокое развитие уровня поведения у капуцинов и коат, что дало основание сопоставить их в этом отношении даже с человекообразными обезьянами.

Семейство игрунковых (Hapalidae). У игрунковых все пальцы, за исключением большого пальца задней конечности, несут когти. Большинство авторов рассматривает когти у игрунковых как вторичное явление. Представители этого семейства обнаруживают и другие примитивные черты: так, они рожают до трех детенышей одновременно; у них сильно обволошена ушная раковина.

Семейство игрунковых содержит несколько родов. Типичным представителем является род собственно игрунок, или уистити (Hapale). Это очень

Рис. 54. Игрунка уистити обыкновенная (Hapale jacchus)
Рис. 54. Игрунка уистити обыкновенная (Hapale jacchus)

Рис. 55. Мозг игрунки
Рис. 55. Мозг игрунки

маленькие обезьянки с мягкой шерстью, кисточками волос на ушах и пушистым хвостом, своим видом и движениями несколько напоминающие белок (рис. 54, 55). Семейство игрунковых включает очень интересную форму - каллимико (Callimico). Это обезьянка с конечностями игрунки, т. е. с когтеобразными ногтями на пальцах, но с черепом и зубами, напоминающими цебусовых.

Промежуточное положение каллимико может служить свидетельством того, что обе группы американских обезьян - игрунковые и цебусовые - имеют общее происхождение.

Семейство цебусовых (Cebidae) более многочисленно и разнообразно. Оно отличается от игрунковых, как уже было отмечено, зубной формулой (у цебусовых 36 зубов), более или менее плоскими ногтями на всех пальцах, цепким хвостом у большинства его представителей, более высокоразвитым мозгом. У них также большие размеры тела, более разнообразная и яркая окраска.

К цебусовым относятся следующие подсемейства:

  • 1) коатовые, или паукообразные, (Atelinae),
  • 2) ревуновые (Alouattinae, или Mycetinae),
  • 3) капуциновые (Cebinae),
  • 4) ночные обезьяны (Aotinae, или Nyctipithecinae),
  • 5) чертовы обезьяны, или саки (Pithecinae).

137

Очень интересны коатовые обезьяны. Коата (рис. 56, 57) с ее длинными конечностями и длинным хватательным хвостом (рис. 58) напоминает издали огромного паука, когда, уцепившись хвостом за ветку, она размахивает конечностями. Пропорции ее тела несколько напоминают человекообразных обезьян: передние конечности длиннее задних, и при движении по земле

Рис. 56. Коата (Ateles ater)
Рис. 56. Коата (Ateles ater)

Рис. 57. Череп коаты
Рис. 57. Череп коаты

коата ходит подобно гиббону, некоторое время держась полувертикально на задних конечностях. Первый палец кисти редуцирован.

Ревуны - самые крупные из американских обезьян. У них плотное тело, высокая голова с выступающей вперед мордой (рис. 59). Первый палец кисти развит хорошо. Густые волосы покрывают щеки, образуя бороду. Свое название ревуны получили за свой громкий рев, которым они оглашают тропические леса. У ревунов увеличен щитовидный хрящ и сильно вздута подъязычная кость, благодаря чему получается костный резонатор, усиливающий голос этих в общем безобидных, мирных обезьян.

Подсемейство капуциновых обезьян, также обладающих цепким хвостом, включает капуцинов и саймири. У капуцинов (рис. 60, 61) мордочка не выступает вперед. Первый палец кисти развит хорошо. Саймири заметно выделяются малыми размерами своего тела и относительно меньшей цепкохвостостью.

Рис. 58. Кончик хвоста коаты
Рис. 58. Кончик хвоста коаты

Подсемейство ночных обезьян (Аоtinae) - единственная ночная по образу жизни форма в подотряде Pithe-coidea. Хвост этих ночных обезьян не выполняет хватательной функции, первый палец кисти развит хорошо. Чертовы обезьяны (Pithecinae) отличаются от всех прочих цебусовых сильно наклоненными вперед резцами.

138

В этом подсемействе имеются короткохвостые формы. У одного из видов - чертового саки - старый самец обладает сильно развитыми бакенбардами и бородой.

Секция узконосых приматов. (Catarrhina) в целом обладает рядом общих признаков, которые, как уже указывалось, отделяют их от американских широконосых обезьян. Секция узконосых разделяется на два надсемейства: собакообразных, или низших узконосых приматов (Cynomorpha), с одним

Рис. 59. Ревун (Mycetes niger)
Рис. 59. Ревун (Mycetes niger)

семейством мартышкообразных (Cercopithecidae) и высших узконосых (Hominoidea). К последнему надсемейству относятся высшие человекообразные обезьяны (семейство Anthropomorphidae) и зоологически также человек (семейство Hominidae).

Семейство мартышкообразных (Cercopithecidae). Мартышкообразные обезьяны имеют очень широкую область распространения. Они встречаются почти по всей Африке, в Аравии, Индии, Тибете, Индокитае, Японии, на островах Малайского архипелага, Филиппинских островах, о. Тайване (рис. 62).

Мартышкообразные обезьяны крупнее американских, но не больше крупной собаки. Самая маленькая - миопитек талапойн (из Габона в Зап. Африке)-имеет длину тела 26 см и длину хвоста 36,0 см. Наиболее мощные обезьяны - павианы.

Мартышкообразные передвигаются на земле или по ветвям на всех четырех конечностях и опираются на подошвы и ладони. В соответствии с четвероногим хождением у них узкая длинная грудина, состоящая из ряда косточек, килевидная грудная клетка, узкая и плоская подвздошная кость, позвоночник не имеет S-образного изгиба. Поясничных позвонков 6-7, крестцовых 3, реже 2; число хвостовых варьирует от 3 до 22. Укажем, что у короткохвостых американских обезьян (Brachyurus) хвост укорочен путем уменьшения размеров самих позвонков, а не их числа, которое равно

139

у них 15-20. Хвост мартышкообразных никогда не бывает хватательным. Передние конечности короче задних и кисти меньше стоп. Все пальцы несут плоские ногти.

Изучение кожного рельефа ладоней показало, что у большинства низших узконосых, в отличие от антропоморфных и человека: 1) сильно развиты велярные подушечки, 2) индивидуальное разнообразие направления эпи-дермальных гребешков мало, 3) асимметрия в характере папиллярных рисунков на правых и левых руках выражена плохо; 4) узоры на ладонных подушечках более сложны, чем на пальцах (Т. Д. Гладкова).

Волосяной покров часто пестро расцвечен в желтые, зеленые, черные, красные и белые тона; на голых местах кожа обычно ярко окрашена. Направление волос на руке - от плеча к кисти.

Особенностью мартышкообразных являются так называемые седалищные мозоли - непокрытые шерстью участки кожи, окрашенные обычно в красный, желтый, синий и другие яркие цвета. В области мозолей кожа утолщена и имеет подкожные жировые подушки.

Рис. 60. Капуцин (Cebus са-рacinus)
Рис. 60. Капуцин (Cebus са-рacinus)

Рис. 61. Мозг капуцина
Рис. 61. Мозг капуцина

Седалищные мозоли следует отличать от половой кожи (см. с. 135). Они плотны, почти лишены сосудов и крепко связаны с седалищными буграми. Высказано мнение о том, что они полезны при спанье в сидячей позе на ветвях деревьев. Крупные антропоморфные вследствие их большой массы не имеют возможности спать на деревьях таким образом и вынуждены строить гнезда (Уошборн).

Другая особенность - защечные мешки, или особые карманы, т. е. складки слизистой оболочки в ротовой полости на обеих щеках, куда обезьяны набивают пищу про запас.

Из основных признаков внутреннего строения мартышкообразных укажем на следующие: на каждом из коренных зубов нижней и верхней челюсти имеются по 2 поперечных гребня: один, соединяющий передние бугорки (язычный и щечный), и другой - задние. Зубная формула - как у всех узконосых: I
2
2
С
1
1
Р
2
2
М
3
3
. Вздутие слуховой капсулы отсутствует, наружный костный слуховой проход длинный, в виде трубки, как у всех узконосых; глазнично-височное отверстие небольшое, лобные пазухи и полость в теле основной кости отсутствуют. У некоторых, главным образом, наземных форм сильно развит лицевой отдел и рельеф - гребни и шероховатость для прикрепления жевательных мышц.

В кисти сохраняется центральная косточка запястья. От дуги аорты отходят два больших сосуда-левая подключичная и безыменная артерии.

140

Рис. 62. Схематическая карта распространения низших узконосых обезьян
Рис. 62. Схематическая карта распространения низших узконосых обезьян

141

Гортанный мешок непарный. Плацента двойная дисковидная (у павианов - гамадрилов - один диск).

Мозг по характеру борозд и извилин в общем сходен с мозгом американских обезьян, однако по цитоархитектонике между ними обнаружены значительные различия.

Семейство мартышкообразных представлено многими родами и большим количеством видов. Это семейство включает два подсемейства: 1) мартышковых

Рис. 63. Макак лапундер (Macacus nemestrinus)
Рис. 63. Макак лапундер (Macacus nemestrinus)

(Cercopithecinae) и 2) тонкотелых обезьян (Semnopithecinae, или Colobinae).

Систематика низших узконосых еще содержит немало неясностей. В семейство мартышкообразных входят следующие роды: настоящие мартышки (Cercopithecus), мангобеи (Cercocebus), гусары (Erythrocebus), макаки (Масаса, или Pithecus)1, мандрилы (Mandrillus), павианы (Papio), гелады (Theropithecus). Все эти роды живут в Африке, причем все они, кроме павианов и макаков, неизвестны за пределами африканского материка. Павианы кроме Африки живут в Аравии и в Индии. Макаки представлены в Африке одним видом - М. sylvanus, живущими в Марокко, Алжире и Тунисе. Этот бесхвостый вид сохранился также на Гибралтарской скале в Европе. Гораздо большее число видов макаков известно в Азии: длиннохвостый макак, или яванская обезьяна, бундер, или резус, свинохвостый макак, или лапундер, белобородая обезьяна, или силен, и др. (рис. 63, 64). Своеобразен "хохлатый павиан" (Cynopithecus) G о-ва Сулавеси, у которого морда длинная, как у павиана, но по строению конечностей и по положению ноздрей не на конце морды он сходен с макаками. В подсемейство тонкотелых включают род собственно тонкотелов (Semnopithecus), распространенных по всей Восточной зоогеографической области, в частности в Индии, на Малайском архипелаге; род носачей (Nasalis), живущих на о-ве Калимантан (Борнео); род ринопитеков из Тибета и Западного Китая (Rhino-pithecus), род пигатриксов с п-ова Индокитай и с о-ва Хайнань (Pygathix)

142

и, возможно, некоторые другие азиатские формы. В Африке тонкотелые обезьяны представлены родом толстотела (Colobus).

Древесну ю жизнь ведут обитатели тропических лесов - настоящие мартышки, мангобеи, которых легко отличить по белым векам, и тонкотелые

Рис. 64. Мозг китайского макака (Macacus sinicus)
Рис. 64. Мозг китайского макака (Macacus sinicus)

Рис. 65. Череп павиана (Суnocephalus sp.)
Рис. 65. Череп павиана (Суnocephalus sp.)

обезьяны. Павианы, гелады, гусары - наземные роды. Макаки и мандрилы сочетают наземную и древесную жизнь.

Род павианов широко распространен (обычно обитают на скалах). Это самые крупные обезьяны после человекообразных; характеризуются относительно коротким мощным туловищем, короткопалыми кистями и стопами. Удлиненная морда павианов вполне отвечает обозначению низших узконосых как собакоголовых обезьян. Ноздри на конце морды и крупные клыки усиливают это сходство (рис. 65, 66, 67). С каждой стороны на морде видны продольные костные валики, нередко ярко окрашенные.

Павианы обычно живут большими стадами. Павианы чакма обитают в Южной Африке, бабуины - в Восточной Африке, павианы сфинксы - в Гвинее, гамадрил (Papio hamadryas) - в Абиссинии (у древних египтян его считали священной обезьяной).

Рис. 66. Павиан гамадрил (Papio hamadryas)
Рис. 66. Павиан гамадрил (Papio hamadryas)

143

Гусары, названные Erythrocebus за огненно-красный цвет шерсти на спине, крупнее мартышек, к которым гусары в общем близки. У гусаров длинные конечности с короткими пальцами. Распространены к северу и к востоку от экваториального леса в открытых местах с высокой травой или с небольшими группами деревьев.

Мандрилы - обитатели берега Гвинеи - отличаются необычайно пестрой и яркой раскраской морды и других частей тела, непокрытых шерстью. По размерам тела и его строению близки к павианам.

Рие. 67. МОЗР павиана бабуина (Paplo cgnocephalus)
Рие. 67. Мозг павиана бабуина (Paplo cgnocephalus)

Мартышки и мангобеи отличаются от павианов и макаков отсутствием гипоко-нулида, менее развитым надглазничным рельефом на черепе. Это обычно небольшие подвижные обезьянки с длинным хвостом и короткой мордочкой, ярко и разнообразно окрашенные, что часто отражено в названиях, например зеленая мартышка (рис. 68), чернорукая мартышка, белоносая мартышка, голуболицая мартышка и др.

Тонкотелые обезьяны обладают стройным телом, длинными (по отношению к туловищу) задними конечностями и длинным хвостом, тонкими костями, короткими (у азиатских тонкотелов) или совершенно редуцированными (у толвтотелов) первыми пальцами кисти. В отличие от подвижных и выносливых мартышек тонкотелые обезьяны плохо выживают в неволе. К числу анатомических особенностей тонкотелых обезьян относится отсутствие или малое развитие защечных мешков и сложное строение желудка, состоящего из трех отделов, что, по-видимому, связано е характером их питания (поедают громадное количество листьев). Весьма своеобразен носач с большим, достигающим у самцов огромных размеров носом, напоминающим

Рис. 68. Зеленые мартышки (Cercopithecus sabaeus)
Рис. 68. Зеленые мартышки (Cercopithecus sabaeus)

144

по форме огурец. Когда носач ест, он вынужден отодвигать нос рукою в сторону. Из африканских толстотелов славится красотой шкуры и ловкостью движений абиссинский вид - гвереца, покрытая бархатисто-черным мехом с белой мантией по бокам и белым "опахалом" на конце хвоста.

145

1 Более правильным следует считать название Масаса, а не Macacus.


ГЛАВА 11

СЕМЕЙСТВО ЧЕЛОВЕКООБРАЗНЫХ ОБЕЗЬЯН

ОБЩАЯ ХАРАКТЕРИСТИКА

Систематика. К семейству человекообразных обезьян относятся шимпанзе и горилла - обитатели тропической полосы Африки, орангутаны и гиббоны - жители Индо-Малайской области.

Одни авторы объединяют человекообразных обезьян в одно семейство под названием Anthropomorphidae, или Simiidae. Другие выделяют гиббонов как группу, обладающую рядом особенностей, сближающих их с низшими узконосыми, в отдельное семейство Hylobatidae.

Сходство с человеком. Все человекообразные обезьяны обладают множеством существенных общих признаков, которые резко отделяют их от низших узконосых обезьян и сближают с человеком. Огромный материал, подтверждающий родословную близость человекообразных обезьян и человека, был собран Томасом Гексли и Чарлзом Дарвином.

Важнейшие черты сходства антропоморфных обезьян с человеком проявляются во внешнем облике, в локомоции, в строении различных систем органов.

Внешние особенности, сближающие человекообразных обезьян с человеком, следующие: крупные размеры тела, достигающие у некоторых самцов горилл 180 см, и массы до 200 кг; черты физиономии, в частности строение верхней кожной губы, наружного носа, ушной раковины, и относительно короткое, по сравнению с мартышковыми обезьянами, туловище и длинные конечности.

Локомоция. Для человекообразных обезьян характерно полувыпрямленное и почти выпрямленное передвижение по земле, причем горилла, шимпанзе и орангутан опираются на тыльные стороны пальцев руки; гиббоны или закладывают руки над головой, или опираются на ладони. По деревьям антропоморфные обезьяны передвигаются при помощи брахиации, т. е. раскачиваясь на руках, "перелетают" с ветки на ветку или с дерева на дерево. При брахиации их корпус принимает вертикальное положение.

С локомоцией человекообразных обезьян связаны многие признаки: редукция хвостового отдела позвоночника, у орангутана заходящая даже дальше, чем у человека (копчик орангутана состоит только из трех элементов); уменьшенное число грудно-поясничных позвонков (16-18, у мартышкообразных их 19-20); увеличенное количество крестцовых позвонков (4-5, у мартышкообразных их 2-3), указывающее на укрепление таза у человекообразных обезьян. Имеются далее зачатки изгибов позвоночного столба. В отличие от мартышкообразных грудная клетка не килевидна (не сжата с боков), а более бочкообразной формы. Грудина широкая, короткая, а тело грудины образовано одной костью. Подвздошные кости широкие (у всех, кроме гиббона), вогнуты внутрь. Шея у высших обезьян в процентах длины туловища больше, чем у мартышкообразных, что приближает их к человеку. Плечи в процентах длины туловища широкие.

Мозг. Близость антропоморфных обезьян к человеку выражается в очень высоких цифрах абсолютной величины массы головного мозга,

145

достигающей у гориллы 420 г и больше, т. е. приблизительно в 6 раз большей, чем масса мозга макака и тонкотелой обезьяны, у которых она равна 70 г. Различия эти, впрочем, в значительной степени связаны с большими размерами тела высших обезьян.

Некоторые пропорции тела низших узконосых обезьян, антропоморфных обезьян и человека (по А. Шульцу)

Антропоморфных обезьян сближает с человеком также наличие большого количества извилин в головном мозге, почти полная погруженность рейлиева островка в глубину сильвиевой щели и более полное по сравнению с мартышками перекрытие мозжечка задним отделом плаща головного мозга.

Сравнение формы мозга человека и обезьян по данным измерений и обводам обнаружило, что шимпанзе стоит значительно ближе к человеку, чем низшие обезьяны, по соотношению латеральных поверхностей лобной и затылочной долей: у низших узконосых лобная доля ненамного больше, чем затылочная, у шимпанзе она значительно крупнее, у человека эта разница весьма велика. Угол центральной и сильвиевой борозды варьирует у широконосых и низших узконосых от 26° до 38°; у шимпанзе он равен 50°, у человека 57° (М. С. Войно).

Наиболее интересно промежуточное положение антропоморфных обезьян по отношению к низшим узконосым и к человеку в цитоархитектоническом строении коры их головного мозга. Хорошим примером может служить нижнетеменная область, т. е. поля 39 и 40. По отношению к общей поверхности коры большого мозга нижнетеменная область составляет у низших обезьян и гиббонов 0,4%, у крупных антропоморфных - 3,44%, у человека - 8,72% (Ю. Г. Шевченко).

146

Установлено также относительно более высокое развитие лобной области у шимпанзе по сравнению с низшими обезьянами (Е. П. Кононова) и большие относительные размеры внутреннего коленчатого тела и некоторых корковых полей височной области (поля 41, 42, 22, 52) у шимпанзе и орангутана по сравнению с гиббоном (С. М. Блинков и В. П. Зворыкин).

Следует отметить, что для человека характерно увеличение тракта Бурдаха, связанного с путями от верхних конечностей, по сравнению с трактом Голля, связанным с нижними конечностями. Оба тракта приблизительно равны у макака резуса и гориллы, но у гиббона, орангутана и шимпанзе их соотношения начинают складываться в пользу тракта Бурдаха, что сближает их с человеком (Тильней).

Мимическая мускулатура высших обезьян и человека по некоторым особенностям схожи. У высших обезьян, в частности, очень подвижны губы. Для приматов специфична "новая платизма", т. е. отдел платизмы, лежащий книзу и кпереди от "древней платизмы", имеющейся у более низко организованных млекопитающих. От более примитивных приматов к более высокоорганизованным "новая платизма" постепенно вытесняет "древнюю платизму". Глубокая нижнечелюстная порция "новой платизмы" более развита у человека; имеется у гориллы, шимпанзе и орангутана, отсутствует у всех остальных приматов (Лайтхоллер).

Зубы. Большое сходство между высшими обезьянами и человеком наблюдается в типе жевательной поверхности коренных зубов.

В ходе эволюции у лемуров, обезьян и людей параконид исчез и место переднего внутреннего бугорка занял метаконид. У антропоморфных обезьян и у людей бугорки и разделяющие их бороздки складываются в определенный типичный для тех и других узор. Метаконус и протоконус соединены у высших обезьян и у человека посредством диагонального (косого) гребня, которого никогда не бывает у мартышкообразных обезьян. На нижних коренных зубах с язычной стороны имеются два бугорка: передний - метаконид и задний - энтоконид; с щечной стороны дугообразно расположены спереди назад три бугорка; протоконид, гипоконид и гипоконулид. В основных чертах этот узор на жевательной поверхности нижних моляров очень отчетливо выражен уже на зубах ископаемых высших обезьян третичного периода - дриопитеков (см. гл. 13), вследствие чего его нередко обозначают как "узор дриопитека". В отличие от мартышкообразных, у некоторых высших обезьян и у людей последний, т. е. третий, коренной зуб М3) является самым малым из трех.

Внутренние органы. Примеров большого сходства высших обезьян и человека в строении внутренних органов очень много. Так, число папилл (пирамид) в почке у низших узконосых равно 1, у человека в среднем равно 12, варьируя приблизительно от 3 до 20, у гориллы число папилл варьирует от 1 до 4, у шимпанзе - от 1 до 6.

У низших узконосых нет червеобразного отростка слепой кишки, который имеется у высших обезьян и человека.

Число долей в правом легком у низших узконосых равно 4, у гориллы - 3, у шимпанзе - чаще всего 3, у человека - 3.

Много общих черт имеется в строении гортани. Так, у мартышковых обезьян верхний край щитовидного хряща спереди выступает кверху мысом; у высших обезьян, как и у человека, спереди, наоборот, имеется более или менее глубокая выемка. У высших обезьян мускульные элементы гортани сходны с человеческими, хотя, в отличие от человека, не полностью обособлены друг от друга, что связано с отсутствием у них речи.

Сопоставление строения языка и гортани низших узконосых, капуцинов, шимпанзе и человека показало, что по сравнительно низкому положению гортани, по форме входа в гортань, по относительно менее короткому

147

корню языка, по большой длине верхних рожков щитовидного хряща, по выраженности стебля надгортанника и другим признакам наиболее сходен с человеком шимпанзе (Хрисанфова).

Покровы. Седалищные мозоли всегда имеются у низших узконосых и никогда не встречаются у человека. Всегда имеются у обыкновенного гиббона, часто - у шимпанзе и очень редко - у орангутана и гориллы (табл. 8).

Таблица 8

Обволошенность и седалищные мозоли у высших приматов (по А. Шульцу)

Столь характерное для человека поредение волосяного покрова на спине и на груди весьма значительно у шимпанзе и гориллы по сравнению с низшими узконосыми.

Некоторое приближение к человеку обнаруживается у высших обезьян также и в том, что пучки осязательных волос на лице, совершенно отсутствующие у человека, представлены у высших обезьян в меньшем количестве (3-2), чем у низших (3), и в особенности чем у долгопятов (5).

Отмечено значительное сходство человека и высших обезьян в строении пальцевых узоров на коже кисти. Так, у шимпанзе имеются аналогичные человеческим типы узоров - дуги, петли, замкнутые фигуры (Камминс). Кожные линии стопы антропоморфных обезьян также, по-видимому, особенно близки к человеческим (Шлагинхауфен).

Физиологические особенности. Уже в начале XX в. стало известно, что только кровь человека, введенная в кровеносные сосуды человекообразных обезьян, не оказывает на них вредного воздействия, в отличие от крови других млекопитающих. Была далее изучена так называемая реакция преципитации, т. е. получения осадка при вливании сыворотки крови (серум) какого-либо животного в сыворотку другого животного,

148

например, сыворотки быка в серум кролика, испытавшего ранее вливание той же бычьей крови. Опыты такого рода показали, что осадок выпадает и в том случае, когда животное было "подготовлено" (иммунизировано) кровью не быка, но какого-либо животного, близко родственного ему в систематическом отношении. Нутталь и Уленхут производили следующие опыты: они иммунизировали кролика кровью человека и при прибавлении серума человека к сыворотке этого кролика получали выпадение обильного осадка. Когда к этой сыворотке прибавляли сыворотку антропоморфных обезьян (орангутана, гориллы, шимпанзе), то выпадал осадок немногим более слабый, чем с кровью человека. На серум павианов и мартышек эта сыворотка реагировала слабее. Реакция с кровью американских обезьян оказалась еще более слабой. Наконец, кровь двух полуобезьян или дала совсем ничтожную, или не дала никакой реакции.

Впоследствии опыты такого рода производились неоднократно разными исследователями и в общем подтвердили полученные результаты. Однако бывали случаи расхождения, при которых родственные друг другу формы давали меньшую реакцию, чем более далекие. Показано, что для протекания реакции имеет значение количество вводимой при иммунизации крови.

Близкое родство человекообразных обезьян и человека видно также из других гематологических исследований. Известно, что у человека имеются четыре основных группы крови, обозначаемых О, А, В и АВ. У антропоморфных обезьян установлены те же, тождественные с человеческими четыре группы.

Большое сходство строения белковых молекул крови и тканей у высших антропоидов и людей является источником сходства у них множества физиологических явлений. Еще Чарльз Дарвин обратил внимание на общность многих инфекционных заболеваний у высших обезьян и человека, а также на одинаковую их реакцию на различные химические воздействия. Это сходство было использовано И. И. Мечниковым и Ру, которые изучали его для медицинских целей. Они вызвали экспериментальный сифилис у шимпанзе (1903), болезнь, ранее считавшуюся исключительно человеческой. Давая тифозные культуры вместе с пищей, И. И. Мечников заразил брюшным тифом шимпанзе и гиббона, экспериментальная болезнь которых оказалась сходной во всех отношениях с тифом у человека1.

Большое сходство между антропоморфными обезьянами и человеком обнаружилось и в отношении белкового обмена.

Под влиянием уриколитического фермента (уриказы) в печени мочевая кислота (C5H4N4O2) у ряда животных превращается в аллантоин (C4H6N4O3), который выделяется в моче позвоночных как продукт конечного распада пуриновых тел. Однако в отличие от других млекопитающих и в том числе от низших обезьян у антропоморфных и у человека не происходит превращения мочевой кислоты в аллантоин и выделяется мочевая кислота. Этот факт обычно ставится в связь с отсутствием у антропоидов и у человека уриколитического фермента. За последние десятилетия обнаружены и другие многочисленные факты сходства белкового состава крови человека и высших обезьян, в особенности африканских.

Сходство антропоидов и человека охватывает широкую область их биологии. Так, срок беременности у гориллы близок к 9 месяцам, долголетие приблизительно такое же, как у человека. Порядок прорезывания зубов высших обезьян также, в общем, близок к человеческому, хотя имеются и отличия,о которых будет сказано ниже. Половое созревание наступает

149

сравнительно поздно, к 8-12 годам. Представляет особый интерес то обстоятельство, что у человекообразных обезьян контроль со стороны коры головного мозга над движениями тела оказывается резче выраженным, чем у низших узконосых. Так, после экспериментального повреждения двигательной зоны коры волевые движения возвращались медленнее у высших обезьян по сравнению с павианами и макаками. Так называемый "симптом Ба-бинского"1 наступал после удаления центра движения стопы в коре у высших обезьян скорее, чем у мартышкообразных. Наиболее "кортиколизованы" оказались движения у шимпанзе, затем у гиббона, еще менее у павиана и всего менее у макака (Фултон и Келлер).

Поведение. Многочисленными исследованиями показано, что антропоморфные обезьяны, в особенности шимпанзе, превосходят по своему психическому развитию низших обезьян. Так, оказалось, что в опытах на осязательное распознавание предметов действия яванского макака значительно более хаотичны, чем у шимпанзе. Различение формы ящиков при первом же восприятии у шимпанзе значительно быстрее, чем у низших обезьян. Связь приманок с той или иной тесемкой улавливалась лучше и быстрее шимпанзе, чем низшими обезьянами. Способы овладения приманкой были у шимпанзе значительно более разнообразными (Г. 3. Рогинский). При использовании палок действия шимпанзе были значительно менее хаотичными, чем у мартышек (Гобгауз). Плохо или вовсе не справлялись с задачами на использование палок макаки-резусы, как и яванский макак. Из 25 низших обезьян только одна - павиан-чакма - без научения пользовалась палкой для овладения приманкой. Состояние организма и внешние раздражители меньше влияли на правильное решение задач с тесемками у шимпанзе, чем у низших обезьян; низшие обезьяны проявляли гораздо больше "страха" и "агрессии" к новым объектам, чем шимпанзе; даже самые "отсталые" шимпанзе устанавливали контакт с людьми легче и быстрее, чем наиболее ручные из низших обезьян. Существенно, что явления подражания более характерны для шимпанзе, чем для низших обезьян (Г. 3. Рогинский, 1948). Многочисленные исследования Л. Г. Воронина и его сотрудников показали, что шимпанзе превосходит павианов (и в еще большей степени других животных) в отношении совершенства функций высшего отдела нервной системы, например в отношении подвижности нервных процессов. Следы раздражений лучше всего сохраняла кора мозга шимпанзе.

Однако то обстоятельство, что антропоморфные обезьяны, и в особенности шимпанзе, превосходят мартышкообразных обезьян по развитию высшей нервной деятельности, ни в какой степени не устраняет качественного принципиального различия между человеком и животными. Должны быть категорически отвергнуты взгляды тех зарубежных исследователей (Коульз, Вольф), которые находят у шимпанзе такие чисто человеческие формы поведения, как сознательная взаимопомощь, труд, обмен и т. п.

В 1960 г. Г. Ф. Хрустов экспериментально изучал поведение двух шимпанзе (Султан и Парис) в следующих условиях. Шимпанзе должен был без научения и показа догадаться выталкивать приманку из трубки. Животное сумело это осуществить как с помощью стержня, так и путем предварительного расщепления с помощью зубов деревянного диска и последующего использования обломков диска в качестве орудий выталкивания. Далее следовали все большие усложнения опыта, которые преодолевались

150

шимпанзе, но до известного предела. "Итак, - писал Хрустов - в этой серии экспериментов шимпанзе проявили большую изобретательность в действиях, упорно стремясь различными способами получить необходимое орудие, но ни один из них не делал попытки обработать неподатливый материал предложенным вместе с ним каменным орудием или чем-либо иным, кроме своих естественных орудий - органов своего тела. Когда в опытах основной серии выяснилось, что шимпанзе не в состоянии даже подойти к требующемуся и единственно возможному в данной ситуации решению задачи, впервые был применен показ. Однако и примененный на этой стадии сначала частичный, а затем многократный полный показ выполнения всей операции и получения в результате готового орудия с помощью камня, при следовавших за показом самых напряженных и длительных усилиях шимпанзе преодолеть сопротивления материала, не привел к какой-либо попытке животного подражать действиям экспериментатора и использовать камень. Контрольные эксперименты дали тот же результат"1.

Таким образом, в данной ситуации изготовление орудия с помощью другого орудия оказалось для шимпанзе непреодолимым барьером.

Зародышевое развитие. Важные факты, доказывающие родственную близость человека и антропоморфных обезьян, были получены в исследованиях по сравнительной эмбриологии. Долгое время считали, что эмбриональная жизнь человека резко отличает его от всех животных, начиная с самых ранних стадий развития зародыша. Противники эволюционной теории, желая поставить человека вне органического мира, особенно охотно подчеркивали такого рода различия. Указывали, например, что в отличие от всех исследованных млекопитающих, у человека нет свободного ал-лантоидного пузыря, но имеется брюшной стебелек, внутри которого помещается аллантоис в виде узкого небольшого канала; отмечали, что только у человека слизистая оболочка матки образует капсулу, которая охватывает оплодотворенное яйцо после того, как оно вступило в матку. Исследования показали, что названные особенности имеются и у высших обезьян (Дени-кер, 1885; Зеленка, 1892-1902).

Сходство с мартышкообразными. Приведенные факты, число которых можно было бы значительно увеличить, подтверждают близкую родственную связь человека с антропоморфными обезьянами. Однако сравнительная характеристика этих животных была бы неполной, если бы она была ограничена чертами их сходства с людьми, так как им свойственны многие черты, общие с низшими обезьянами.

Имеется немало признаков, по которым высшие обезьяны сходны с мартышкообразными и отличаются от человека: шимпанзе и оранг, как и низшие обезьяны, имеют гораздо менее развитую систему лимфатических желез; плечевая артерия у антропоморфных и у мартышкообразных обезьян лежит поверхностно от срединного нерва (nervus medianus), что объясняется закладкой в онтогении двух плечевых сосудов - одного поверхностного, а другого - более глубокого по отношению к срединному нерву. В процессе развития у человека атрофируется поверхностная ветвь, а у обезьян - глубинная (Нестурх, 1934).

Для высших и низших обезьян общими являются также следующие черты: раннее срастание двух носовых косточек в одну; соединение лобной и височной костей друг с другом, особенно у гориллы и шимпанзе; наличие трех корней у предкоренных зубов; половые различия в величине клыков (очень больших у самцов); крупная артерия (сафеновая) в ноге; горловые воздушные мешки (у многих видов); встречающееся иногда наличие одной пирамиды

151

в почке; сильное развитие "обезьяньей борозды" на коре головного мозга; наличие os penis и т. д.

Важнейшей чертой физиологии высшей нервной деятельности, сближающей высших и низших обезьян и резко противопоставляющей тех и других людям, является полное отсутствие у них речи.

Специфические особенности. Для завершения сравнительной характеристики антропоморфных обезьян следует указать на такие их особенности, по которым они сильно уклоняются как от человека, так и от мартышкообразных обезьян.

Назовем несколько таких специфических признаков. У некоторых высших обезьян чрезвычайно мощного развития достигают на черепе самцов костные гребни: надглазничный, сагиттальный и затылочный у гориллы, сагиттальный и затылочный у орангутана, надглазничный валик у шимпанзе.

Антропоморфные обезьяны обладают совокупностью особенностей, которые позволяют им передвигаться по деревьям путем "брахиации". В отличие от человека и мартышкообразных обезьян, передние конечности у них длиннее задних, т. е. длина первых, выраженная в процентах вторых, всегда больше 100. Первый палец кисти и стопы относительно очень коротки, в особенности у шимпанзе и орангутана; такое укорочение хотя и встречается у некоторых древесных мартышкообразных обезьян, но не является для них типичным. Наличие короткого первого пальца несомненно выгодно при подвешивании на ветке и схватывании ее в полете с помощью своеобразного крюка, роль которого выполняют четыре остальные пальца кисти. В этом случае длинный первый палец служил бы явной помехой. При искусственном разгибании кисти пальцы шимпанзе и орангутана автоматически сгибаются, что объясняют укороченностью сухожилий глубокого сгибателя пальцев и в несколько меньшей степени других сгибателей. Если перерезать сухожилия этих мышц, непроизвольная флексия пальцев при разгибании кисти исчезает. Такое строение мышц кисти дает возможность высшим обезьянам при подвешивании тела на вытянутых руках не тратить усилий мышц на удержание в согнутом состоянии пальцев кисти (Якимов, 1949).

152

1 Следует отметить, что в настоящее время известен ряд примеров, когда близкие виды животных реагируют различным образом на возбудителя одной и той же болезни.
1 "Симптом Бабинского" выражается в той, что при раздражении подошвы первый палец ноги, вместо того чтобы повернуться книзу (как это бывает в норме), наоборот, выгибается кверху. Это явление патологическое. У человека оно связано с нарушением контроля со стороны коры головного мозга.
1 Ф. Хрустов. Проблема человеческого начала. - "Вопросы философии", 1968, № 6, с. 141.


ПОДСЕМЕЙСТВО ГИББОНОВЫХ

Гиббоны - самые маленькие из высших обезьян: длина их тела не превышает 1 м; масса тела приблизительно 10 кг; сложение очень тонкое (рис. 69). Кожа у гиббонов весьма темная, почти черная, и покрыта мягким густым мехом.

В отличие от остальных человекообразных обезьян, они всегда имеют седалищные мозоли, хотя и небольшого размера, появляющиеся только после рождения.

Гиббоны характеризуются очень большой длиной верхней конечности, превосходя в этом отношении всех остальных высших обезьян. Кисть у гиббонов длинная и узкая, с очень длинными пальцами, за исключением первого, который укорочен и способен сильно отодвигаться в сторону. Стопа у них также длинная и узкая, с сильно развитым первым пальцем. Череп характеризуется слабо развитым рельефом мозговой коробки, т. е. не имеет гребней для прикрепления мышц (рис. 70). Позвоночный столб прямой, т. е. лишен характерного для человека S-образного изгиба. Грудно-по-ясничных позвонков у гиббона 18, ребер 13 пар. Грудная клетка, как и у других антропоморфных обезьян, у него укорочена в передне-заднем

152

направлении; грудина широкая, но подвздошные кости, в отличие от антропоморфных, длинные, узкие и плоские (рис. 71). В запястье, как и у низших

Рис. 69. Гиббон яванский (Hylobates leuciscus)
Рис. 69. Гиббон яванский (Hylobates leuciscus)

Рис. 70. Череп гиббона
Рис. 70. Череп гиббона

узконосых обезьян, имеется центральная косточка (os centrale),

В зубной системе следует отметить большую величину клыков, особенно верхней челюсти.

Головной мозг по сравнению с другими человекообразными обезьянами примитивен и близок по ряду особенностей к мозгу низших узконосых обезьян; объем его не превышает 100-120 см3.

Гиббоны ведут типично древесную жизнь; с поразительной ловкостью "перелетают" они от одной ветки до другой на расстояние до 10 и более метров. Ухватившись руками за ветку, гиббон раскачивается на ней в вертикальном положении с поджатыми к туловищу ногами. Походка у гиббона при передвижении на земле очень своеобразна - он ходит в выпрямленном положении, ступая на полную подошву, и балансирует при этом своими длинными руками, широко расставляя их или закладывая за голову.

Питаются гиббоны растительной пищей, яйцами, птенцами. Они ведут большей частью стадную жизнь и издают звуки, похожие на пение.

Подсемейство гиббонов (Hylobatidae) включает два рода: сиамангов, или сростнопалов, и собственно гиббонов. Первый род обитает только на Суматре, второй распространен шире - на п-ве Индокитай, на Хайнани, Суматре, Яве, Калимантане, Сулу и подразделяется на несколько видов.

Род сиамангов представлен так называемым сро-стнопалым гиббоном, названным так потому, что второй и третий палец стопы у него сращены. Это самый крупный из гиббонов, а также единственный их представитель, обладающий горловым мешком, который служит резонатором, усиливающим голос. Мех сиамангов блестяще-черного цвета.

Собственно гиббоны мельче и отличаются более разнообразной окраской. Из них назовем так называемого быстрого гиббона с черным мехом и белой полоской на лбу, белорукого гиббона, яванского гиббона.

По сравнению с гиббоном три других человекообразных обезьяны: орангутан, горилла и шимпанзе -

Рис. 71. скелет яванского гиббона
Рис. 71. скелет яванского гиббона

153

характеризуются значительно более крупными размерами тела и обозначаются поэтому как крупные человекообразные обезьяны. Помимо размеров тела, они отличаются от гиббона также многими другими признаками.

154


ПОДСЕМЕЙСТВО ОРАНГУТАНОВ

Орангутаны представлены одним только родом, в котором большинство авторов различает только один вид (Simla satyrus) с местными

Рис. 72. Схематическая карта распространения орангутанов и гиббонов: 1 - гиббоны, 2 - гиббоны сростнопалые (сиаманги), 3 - орангутаны
Рис. 72. Схематическая карта распространения орангутанов и гиббонов: 1 - гиббоны, 2 - гиббоны сростнопалые (сиаманги), 3 - орангутаны

разновидностями. Область распространения орангутанов очень узкая: они живут на островах Калимантан и Суматра, причем и здесь далеко не повсеместно (рис. 72).

Орангутаны отличаются очень массивным сложением. У них большая голова, очень короткая шея, большой живот; у самцов исключительно сильно развита мускулатура. Взрослый самец имеет рост до 150 см при массе от 100 до 200 кг. Самки значительно мельче самцов. Резкий половой диморфизм проявляется у орангутанов и в некоторых других признаках. Задние конечности короткие, передние - длинные, доходящие до лодыжек. Кисти и стопы с длинными пальцами, узкие и имеют вид крюков; первые пальцы укорочены как на руке, так и на ноге, где первый палец отстоит далеко кзади от остальных и обладает очень большой подвижностью. Лицо широкое, глаза маленькие и близко посажены друг к другу (рис. 73). Наружный нос слабо развит. Уши очень малы и прижаты к голове. Шерсть длинная, без подшерстка (как у гориллы и шимпанзе), красно-коричневого цвета, на передней поверхности тела редкая. Лицо и уши голые, очень темно окрашены. У самцов на щеках имеются объемистые плотные наросты в виде вогнутых спереди валиков, состоящих из соединительной ткани и жира. Верхняя губа очень высокая. На шее большие горловые (гортанные) мешки, образующиеся, как и у других человекообразных обезьян, в результате выпячивания морга-ниевых желудочков гортани. У взрослых самцов они представляют собой одну большую воздухоносную полость, которая доходит до груди и служит как бы опорой для их тяжелой головы, одновременно играя роль резонатоpa.

154

Имеются данные о том, что гортанные мешки участвуют в дыхании так как содержат резервный воздух (Нигас).

Череп у орангутана сравнительно высокий, с сильно выступающим лицевым отделом имеющим в профиль характерную вогнутость в области носовых костей (симогнатизм). Носовые кости очень узкие. Высокиеи имеющие форму эллипса орбиты сближены друг с другом. Выступание лицевого отдела (прогнатизм) сильно увеличивается с возрастом, особенно у самцов Надглазничные валики и лобные пазухи у орангутанов, как и у гиббонов отсутствуют, что отличает их от гориллы и шимпанзе. Череп самца, однако, выделяется сильным развитием сагиттального и затылочного гребней. Нижняя челюсть массивная. Зубы крупные с сильно выраженной морщинистостью коронок, которой маскируется узор жевательной поверхности (бугорки и борозды); клыки резко выступают.

Головной мозг крупный (300-500 см3) и по типу строения близок к мозгу человека. Ребер 12 пар. В запястье, как и у гиббонов, имеется свободная центральная косточка, которая у гориллы, шимпанзе и человека сливается с ладьевидной косточкой.

Рис. 73. Орангутан (Simla satyrus)
Рис. 73. Орангутан (Simla satyrus)

Из других особенностей внутреннего строения надо отметить такие признаки специализации, как отсутствие подразделения правого и левого легкого на доли, слияние долей печени, отсутствие язычка на мягком небе и некоторые другие.

Орангутаны ведут древесный образ жизни, передвигаются по деревьям при помощи рук и ног и резко отличаются от гиббонов медлительностью движений. На землю орангутан спускается неохотно. При передвижении по земле он опирается на тыльную сторону согнутых в кулак пальцев руки и, что характерно, не на подошвенную поверхность, а на наружный край стопы. Иногда он поднимается и лишь с трудом может пройти несколько шагов, не опираясь на руки.

Питаются орангутаны растительной пищей - плодами, листьями. Большое место в его питании занимают плоды дурьяна с исключительно твердой скорлупой, прогрызать которую ему помогают мощные коренные зубы с загнутыми корнями. Благодаря своей огромной мышечной силе орангутан может справиться даже с такими опасными врагами, как леопард, удав, крокодил. Имеются сведения, что, защищаясь от крокодила, орангутан прыгает ему на спину и руками разрывает пасть. Живут орангутаны небольшими группами, причем самцы обычно отдельно от самок и детенышей.

155


ПОДСЕМЕЙСТВО АФРИКАНСКИХ АНТРОПОМОРФНЫХ

Африканские антропоморфные обезьяны - горилла и шимпанзе - составляют подсемейство (Anthropopithecinae) с двумя родами: родом горилла и родом шимпанзе. Горилла и шимпанзе сходны между собой по многим признакам; это сходство особенно сильно выражено у самок.

155

Горилла. Род гориллы (Gorilla) представлен одним видом (Gorilla gorilla) с двумя подвидами: береговой горилла, или горилла низменностей, и горный горилла, или горилла Беринга. Горный горилла распространен в сравнительно небольшой области в горах к востоку и к северу от озера Киву, горилла береговой - в западной экваториальной Африке - Камерун, Габон (см. рис. 76).

Горилла встречается гораздо реже, чем шимпанзе, и представляет форму, по-видимому, близкую к исчезновению. Горилла (рис. 74) - наиболее крупная из человекообразных обезьян и далеко превосходит остальных по длине и массе тела и по силе. Рост взрослого самца достигает 2 м, при огромной (свыше метра) ширине плеч. Масса тела нередко превосходит 200 кг. Массивность груди и живота являются его отличительными особенностями. Горилла с его большой головой, короткой шеей, широкими плечами, широкой грудной клеткой, исключительно мощной мускулатурой обладает огромной силой и имеет очень свирепый вид, хотя в общем, отличается довольно мирным нравом.

Рис. 74. Горилла (Gorilla gorilla)
Рис. 74. Горилла (Gorilla gorilla)

Половой диморфизм у гориллы резко выражен. Задние конечности по сравнению с передними короткие, но далеко не в такой степени, как у орангутана. По сравнению с другими человекообразными обезьянами кисти весьма широкие, первые пальцы на руках менее укорочены, а остальные пальцы менее удлинены; область пятки на стопе хорошо развита. Его стопа вообще несколько более сходна со стопой человека, чем стопа других человекообразных обезьян, что связано с наземным образом жизни гориллы. Тем не менее первый палец сильно отставлен от остальных, которые, в отличие от пальцев стопы человека, соединены между собой кожными перепонками до конца первых фаланг (рис. 75).

У горного гориллы по сравнению с береговым передние конечности слегка укорочены (в процентах длины задних), а стопы и кисти несколько шире.

Рис. 75. Стопа гориллы берегового (А) и гориллы горного (Б)
Рис. 75. Стопа гориллы берегового (А) и гориллы горного (Б)

Наружный нос развит. Корень носа узкий; широкие округлые ноздри открываются вперед; благодаря толстым хрящам крылья носа имеют вид валиков. Верхняя губа низкая. Уши небольшие, особенно по отношению к огромной голове, и сходны с человеческими. Волосяной покров большей частью черного цвета; у горного гориллы волосяной покров гуще и длиннее, с желтой полосой на спине у самцов. Лицо и уши голые, черного цвета.

156

Череп у гориллы крупный, плоский, с низким лбом. Очень мощные надглазничные гребни далеко выдаются вперед и вверх над глазницами и соединяются над переносьем в виде широкой площадки. Имеются лобные пазухи. У взрослых самцов развиты сагиттальный и затылочный гребни.

Лицевой отдел сильно выступает вперед (особенно у горного гориллы), но по отношению к мозговому отделу черепа развит несколько слабее, чем у орангутана. Нижняя челюсть очень массивная; клыки крупные. Зубы

Рис. 76. Схематическая карта распространения гориллы и шимпанзе 1 - шимпанзе, 1 - береговой и 3 - горный гориллы
Рис. 76. Схематическая карта распространения гориллы и шимпанзе 1 - шимпанзе, 1 - береговой и 3 - горный гориллы

отличаются выступающими и как бы ограненщыми бугорками на молярах; морщинистость коронок, характерная для орангутана, у гориллы выражена слабо. Ребер 13 пар. Кости таза короче и шире, чем у других человекообразных обезьян. Центральная косточка в запястье слита с ладьевидной. Головной мозг крупный (400-600 см3) и сходен по строению с мозгом человека.

Гориллы, особенно горный горилла, ведут наземную жизнь. При ходьбе горилла опирается на тыльную сторону пальцев согнутой кисти, но часто принимает выпрямленное положение, в особенности в тех случаях, когда он освобождает руки для схватки. При ходьбе ставит ступню на землю подошвенной поверхностью, не сбигая пальцев.

Питаются гориллы растительной пищей. Живут обычно небольшими стадами из нескольких семейных групп. В семейной группе на одного самца приходится по нескольку самок. Взрослые самцы держатся часто одиночками. Объединение в стада носит временный характер. Гориллы-самцы строят гнезда на деревьях на высоте около 5-6 м, где проводят ночь детеныши и самки.

Шимпанзе. Род шимпанзе (Pan) представлен тремя видами, из которых наиболее многочисленным и известным является вид "обыкновенный шимпанзе" (Pan troglodytes), описанный уже в начале XVII в.

Шимпанзе распространен в тропической Африке, в бассейне рек Конго и Нигер, занимая по сравнению с гориллой значительно более обширную

157

область (рис. 76). При анатомическом сходстве с гориллой шимпанзе отличается от него в первую очередь меньшим ростом и несравненно более тонким и слабым сложением и другими признаками. Длина тела у шимпанзе достигает 150 см, вес - 50 кг. Половой диморфизм выражен значительно слабее, чем у гориллы или орангутана. Как и другие человекообразные обезьяны, хотя и в меньшей степени, шимпанзе отличается от человека большой

Рис. 77. Шимпанзе (Pan.)
Рис. 77. Шимпанзе (Pan.)

Рис. 78. Скелет шимпанзе
Рис. 78. Скелет шимпанзе

длиной верхних конечностей по отношению к задним (рис. 77). Кисть у шимпанзе длинная, узкая, с сильно укороченным первым пальцем, удлиненными остальными пальцами. Пятка суженная. Между пальцами стопы имеются короткие кожные перепонки. В целом стопа шимпанзе, выполняя хватательную функцию, сильнее отличается от стопы человека, чем стопа гориллы (рис. 78, 79).

Шея не столь коротка и массивна. Благодаря менее выступающему, чем у гориллы, лицевому отделу шимпанзе не производит впечатления свирепого животного. Нос у шимпанзе плоский, с довольно широким корнем, с ноздрями, направленными несколько книзу, с гладкими краями крыльев, без ободка, характерного для гориллы, по сравнению с которым нос шимпанзе развит более слабо. Верхняя губа высокая, уши обычно большие, сильно оттопыренные. Волосяной покров, как правило, черный. Лицо, уши, кисти, стопы голые; окраска их варьирует от красноватого до почти черного цвета. Вид так называемого "лысого шимпанзе" (Pan calvus) отличается почти полным отсутствием волос на голове. Карликовый шимпанзе (Pan pa-niscus), обитающий к юго-востоку от среднего течения реки Конго на пространстве, примерно, 2000 км2, вдвое меньше по массе, чем обыкновенный шимпанзе, и, кроме того, отличается от последнего следующими особенностями: второй и третий палец на стопах более или менее сращены; интер-мембральный индекс равен, примерно, 100 (у обыкновенного шимпанзе в среднем 107); затылочный валик отсутствует, надглазничный валик развит слабее, лобные пазухи отсутствуют; лоб более прямой; лицевой отдел

158

выступает меньше, чем у обыкновенного шимпанзе. Отмечены также своеобразные черты поведения и голоса.

Попытки выделить карликового шимпанзе в особый род "бонобо" (Трац и Гек, 1954) встретили серьезные возражения (Гремяцкий, 1957).

По сравнению с гориллой, череп шимпанзе отличается следующими чертами: лицевой отдел укорочен, мозговой - более округленного контура, затылочная кость менее уплощена сзади, что сближает шимпанзе с человеком, мышечный рельеф развит слабее, гребни отсутствуют и на черепе самца;

Рис. 79. Стопа шимпанзе (А) и кисть шимпанзе (Б)
Рис. 79. Стопа шимпанзе (А) и кисть шимпанзе (Б)

Рис. 80. Череп шимпанзе
Рис. 80. Череп шимпанзе

надглазничные валики развиты слабее, лобные пазухи округлой формы, более вытянуты в поперечном направлении (рис. 80).

Клыки развиты слабее, чем у орангутана и гориллы. Бугорки на коренных зубах низкие и морщинистость коронок более слабая, чем у орангутана. Ребер 13 пар. Центральная косточка запястья слита с ладьевидной. Головной мозг крупный (350-550 см3) и сходен по строению с мозгом человека.

Шимпанзе ведут полудревесную, полуназемную жизнь. Они очень ловко передвигаются по деревьям. Однако много времени шимпанзе проводят и на земле. При ходьбе они опираются руками на тыльную сторону пальцев; ставят при этом стопу наружным краем, а не всей подошвой. Питаются шимпанзе плодами, листьями, побегами, корнями, луковицами, но в неволе не отказываются и от животной пищи. Описаны случаи их охоты на мелких животных.

Шимпанзе живут небольшими группами - обычно полигамными семьями, где на одного самца приходится несколько самок. Нередко они объединяются и в более крупные стада. На ночь шимпанзе строят себе гнезда на деревьях, днем отдыхают на земле.

159


СТЕПЕНЬ БЛИЗОСТИ К ЧЕЛОВЕКУ ОТДЕЛЬНЫХ РОДОВ ВЫСШИХ ОБЕЗЬЯН

Какая же из человекообразных обезьян наиболее близка к человеку по своему анатомическому строению и физиологическим особенностям? По этому вопросу существуют в литературе разные мнения, нашедшие свое отражение в классификациях различных авторов. Так, одни рассматривают

159

гиббона как якобы наиболее сходную с человеком обезьяну и объединяют в одну группу гоминид и гиббонов. Другие объединяют людей с крупными человекообразными обезьянами, отделяя гиббона как более далеко отстоящую от человека форму. Третьи объединяют людей в одну группу с африканскими человекообразными обезьянами; в частности, Вейнерт привел особенно много аргументов в пользу теории о наиболее близком родстве человека с шимпанзе.

Наконец, высказывалось и мало обоснованное мнение о наибольшем сходстве с человеком орангутанов.

Вопрос о сходстве и различиях между человеком и отдельными группами человекообразных обезьян заслуживает более подробного рассмотрения.

У гиббона наибольшее сходство с человеком обнаруживают следующие признаки: прямое положение тела при передвижении по земле, плоская форма грудной клетки, большая длина ног в процентах длины туловища, относительно сильное развитие мозговой коробки по сравнению с очень коротким лицевым отделом черепа, отсутствие на черепе гребней и надглазничного валика, более центральное расположение затылочного отверстия, большая высота венечного отростка нижней челюсти по сравнению с суставным, большая длина второго пальца руки по сравнению с четвертым.

Вместе с тем гиббона резко отличают от человека такие важнейшие признаки, как наличие седалищных мозолей, очень малая величина тела, весьма длинные передние конечности, сильно укороченный первый палец кисти, узкая и длинная форма стопы, сближенное положение сосков, примитивное строение таза, наличие свободной центральной косточки запястья, отсутствие пазух лобной кости, сильно развитые клыки, малый объем и примитивные черты в строении головного мозга.

Перечисленных признаков достаточно, чтобы признать гиббона более далеко отстоящей от человека формой. Как мы увидим ниже, этот вывод согласуется и с данными палеонтологии высших приматов.

У орангутана более сходны с человеком следующие признаки: более выпуклый контур мозговой коробки с ее сравнительно высоким лбом, отсутствие надглазничного валика, количество ребер, большая высота венечного отростка нижней челюсти по сравнению с суставным.

Резкие отличия от человека обнаруживают следующие признаки: малая длина задних конечностей и большая длина передних конечностей, узкая форма кисти и стопы, весьма укороченные первые пальцы как на кисти, так и на стопе, очень массивная нижняя челюсть и относительно большее развитие лицевого отдела по сравнению с мозговым.

Для орангутана далее характерны малое межглазничное пространство, отсутствие лобных пазух и воздухоносных ячеек в решетчатой кости, сильная морщинистость коронок зубов, наличие щечных наростов у самцов, отсутствие дольчатости в легких, слияние долей печени, способ отхождения сосудов от дуги аорты (сходный с таковым у гиббона и отличный от способа отхождения сосудов у человека, гориллы и шимпанзе); слияние сосочков в почке, напоминающее низших узконосых обезьян, форма и величина сперматозоидов.

Перечисленные признаки свидетельствуют о том, что орангутаны представляют собой весьма специализированную форму высших приматов, далеко отстоящую от человека.

Горилла напоминает человека по следующим признакам: строение борозд и извилин коры головного мозга, широкие плечи, широкий таз, сравнительно короткие верхние конечности, широкая кисть, длинная предплюсна (в процентах длины лучей стопы), сильное развитие медиальной головки икроножной мышцы.

160

Наиболее резко отличает гориллу от человека весьма сильно развитые гребни черепа, очень мощный его лицевой отдел, большие размеры клыков, наличие 13 пар ребер.

Шимпанзе больше, чем горилла, напоминает человека следующими особенностями:

  • 1) размерами и формой лобных пазух,
  • 2) разницей между наружной и внутренней длиной черепа, которая у него значительно меньше, чем у гориллы; так, внутренняя длина в процентах наружной равна у человека 89 - 95, у шимпанзе - 81, у горилллы - 75,
  • 3) более ранним срастанием межчелюстной кости с челюстными,
  • 4) менее мощным развитием челюстей, клыков и коренных зубов,
  • 5) более заметным уменьшением М3 по сравнению с М2 в нижней челюсти,
  • 6) более округлой (сглаженной) формой надглазничных выступов и отсутствием сагиттального гребня,
  • 7) менее выраженным половым диморфизмом в черепе.

Однако, как это уже было отмечено, шимпанзе уступает горилле с точки зрения близости к человеку в ряде пропорций тела, в строении кисти и стопы и по некоторым другим признакам.

Таким образом, по совокупности признаков анатомического строения и ряду физиологических особенностей наибольшее сходство с человеком обнаруживают африканские человекообразные обезьяны и из них в наибольшей степени - шимпанзе.

Этот вывод имеет существенное значение для построения родословной человека, к которой мы еще вернемся при обзоре ископаемых форм. Здесь же следует указать, что сравнительно-анатомические данные говорят в пользу схемы, согласно которой гоминиды имели общую предковую форму с африканскими человекообразными обезьянами.

161


НЕКОТОРЫЕ ОСОБЕННОСТИ
МОРФОЛОГИЧЕСКИХ ВАРИАЦИЙ ЧЕЛОВЕКООБРАЗНЫХ
И МАРТЫШКОВЫХ ОБЕЗЬЯН

Исключительно большой размах родовых различий у высших приматов по сравнению с мартышкообразными иллюстрируется следующими данными (по Шульцу).

Признаки | Высшие приматы | Мартышкообразные
Число крестцовых позвонков | 3-7 | 3 (очень редко 2 или 4)
Интермембральный индекс (длина верхних конечностей, % длины нижних) | 85-183 | 104-123
Постоянные клыки | Очень большие у самцов и самок гиббонов и очень малые у людей обоего пола | Большие у самцов и малые у самок
Гортанные мешки | Достигают огромных размеров у орангутанов и сростнопалых гиббонов у некоторых форм полностью отсутствуют | Больших обычно не бывает
Масса тела | Варьирует от 4 кг (у некоторых гиббонов) до 250 кг (у самцов гориллы) | Варьирует от 2 до 35 кг

161

Признаки | Высшие приматы | Мартышкообразные
Стопа | Различия весьма резкие (например, между орангутаном и человеком) | Различия очень невелики
Ухо | Резкие различия (например, между шимпанзе и орангутаном) | Больших различий нет
Способы локомоции | Неуклюжее передвижение на двух ногах (гиббон) | В основном бег на четырех конечностях или лазание
 | Брахиация быстрая (гиббон) |
 | Брахиация медленная (орангутан). Обезьяны передвигаются с помощью опоры на тыльную сторону рук (африканские обезьяны). Свободное двуногое выпрямленное хождение (человек) |

Другая замечательная особенность высших приматов состоит в том, что в их число входит небольшое количество видов (по Эллиоту - 28), которые распределяются по двум семействам, из них одно распадается на три подсемейства: гиббоновых, оранговых и африканских. У низших узконосых на два семейства - церкопитековых и тонкотелых - приходится гораздо большее число видов (по тому же автору, около 260). Такая бедность видами высших приматов (если иметь в виду только обезьян и исключить человека, о котором следует говорить совершенно особо) свидетельствует о некотором угасании этих форм, в соответствии с чем находятся и малые размеры областей их распространения, в особенности узких и разорванных у гориллы и орангутана.

162


ГЛАВА 12

ЕМЕЙСТВО ГОМИНИД

МЕСТО ЧЕЛОВЕКА В СИСТЕМЕ ЖИВОТНОГО МИРА

Краткий исторический очерк. Сходство в строении тела человека и обезьян было хорошо известно еще ученым античной древности. Аристотель делил животных на "имеющих кровь" и "бескровных" - деление, которое соответствует нашим отделам позвоночных и беспозвоночных. К животным с кровью относились, в частности, "живородящие", главным образом млекопитающие. Аристотель высказал идею о том, что природа представляет собой "лестницу", которая ведет от низших форм к высшим. "Природа без перерывов, - писал он, - идет от тел неодушевленных к животным через тела хотя и живые, но не заслуживающие еще названия животных, - так что стоящие близко друг от друга звенья этой цепи очень мало разнятся меж собой..." По Аристотелю, человек венчает собой ряд животных с кровью. Между человеком и другими животными находятся обезьяны.

Очень подробно разбирает он вопрос о глубоких отличиях, разделяющих человека и животных. По его определению, человек- это животное общественное (зоон политикой).

В органическом мире Аристотель различает три градации души в соответствии с тремя группами функций живого:

  • 1) питанием, ростом, убылью, размножением,

162

  • 2) едвижением и ощущением,
  • 3) лением. "Душа питающая" свойственна растениям, не обладающим другими радациями души. Животные имеют не только "душу питающую", но и "душу чувствующую". Наконец, люди, и только они, кроме "души питающей" и "души чувствующей" меют еще "душу разумную", которая дает возможность людям создавать общие понятия. Основные отличительные особенности физического строения человека, по Аристотелю, следующие: двуногое хождение, уплощенная грудь, сдвинутое влево сердце, лечо более длинное, чем предплечье, бедро более длинное, чем голень, лицо (вместо орды), неподвижная ушная раковина, сильно изменчивая окраска глаз.

Следующим этапом в развитии знаний о месте человека в природе явились анатомические исследования обезьян, производившиеся Клавдием Галеном, который называл обезьян "смешными копиями людей"; он сильно продвинул вперед анатомию человека, хотя строил ее по аналогии с тем, что . находил на обезьянах. Такой перенос результатов наблюдений был причиной овольно многих ошибок Галена; в частности, он приписал человеку пару межчелюстных костей и преувеличил число лопастей в печени.

В эпоху Возрождения исследователи вновь возвращаются к изучению анатомии человека и его положения в органическом мире. Однако знакомство с анатомией высших обезьян стало возможным значительно позднее, так как этот материал, понятно, был чрезвычайно редким и труднодоступным. Только в 1699 г. английский анатом Эдвард Тайсон опубликовал детальное анатомическое описание молодого шимпанзе под названием "Анатомия пигмея в сравнении с таковой маленькой обезьяны, крупной обезьяны и человека". Автор называл этого "пигмея" также "орангутаном" и "лесным человеком" или "диким человеком". Самые эти наименования свидетельствуют о крайнем несовершенстве тогдашних понятий о высших обезьянах и о месте человека в системе животных. "Поистине человек есть отчасти зверь, - писал он, - отчасти ангел; он есть звено в творении, соединяющее того и другого". Антропоид, по его мнению, есть звено, в свою очередь связывающее человека с обыкновенными обезьянами, а эти последние суть звенья между антропоидами и низшими зверями. Тайсону также приписывают введение в науку термина "четверорукие" для обезьян, которые отличаются от "двуруких", т. е. людей.

Эти термины имели широкое распространение в XVIII и XIX вв. и были оставлены лишь постепенно после работ Томаса Гексли, который подверг их резкой критике в 1860 г.

Важной вехой в изучении места человека в систематике явился труд шведского натуралиста Карла Линнея (1707-1778) "Система Природы" (Systema Naturae), который впервые был опубликован в г. Лейдене в 1735 г. и содержал следующие сведения о человеке и сходных с ним животных.

Classis I (Класс 1) Quadrupedia (Четвероногие). "Тело мохнатое. Четыре ноги. Самки живородящие, кормят молоком".

В класс четвероногих в числе прочих групп входят Hominoidea, включающие три рода: Homo (человек), Simla (обезьяна), Bradypus (ленивец).

Помимо кратких анатомических примечаний к роду обезьяны и ленивца Линней дает общее краткое добавление: "Сатир, обладающий хвостом, волосатый, с бородой, с человеческим телом, сильно жестикулирующий, исключительно сладострастный есть вид обезьяны, если только его хоть раз видели. Хвостатые люди также, о которых так много рассказывают современные путешественники, принадлежат к тому же роду".

Человек в этом труде впервые открыто получает свое место в зоологической системе и оказывается в одной группе антропоморфных вместе с обезьяной и ленивцем. "Система Природы" Линнея выдержала при жизни ее автора 12 изданий, из которых особенно сильно отличагтся от всех предыдущих десятое, вышедшее в Стокгольме в 1758 г. и представляющее очень расширенное и почти новое во многом сочинение. Именно десятое издание считается исходной работой для зоологической номенклатуры, так как там впервые с полной последовательностью применена двойная (бинарная) номенклатура для животных.

В этом издании вводится отряд приматов (Ordo primates), т. е. "главных", "князей", который подразделяется на четыре рода: Homo (человек), Simla (обезьяна), Lemur (лемур), Vespertilio (летучая мышь).

Ленивец, таким образом, удален из форм, близких к человеку. Во втором и пятом изданиях кроме ленивца в группе антропоморфов присутствовал также и муравьед. Оба они уступили место в десятом издании летучей мыши. Род человека подвергнут детальному разделению, которое, с одной стороны, представляет шаг вперед, с другой же - уводит ее автора назад, в область фантастических рассказов о людях и недостоверных сообщений о высших обезьянах.

Приведем это разделение в сокращенной форме: Homo, Nosce le ipsum (Человек, познай самого себя) подразделяется на 2 вида:

Sapiens I. H. diurnus; varians cultura, loco. (Разумный I. Человек дневной; отличается по культуре, по месту). Homo sapiens включает варианты: Americanus

163

(американский), Europaeus (европейский), Asiaticus (азиатский), Afer (африканский), Manstrosus (чудовищный).

Troglodytes II. Homo noctiirnus, Homo silvestris Orang-Outang (Троглодит II. Человек ночной, Человек лесной, Орангутан) (по Бендишу).

Вслед за Линнеем были сделаны многочисленные попытки более точного определения места человека среди организмов, причем в вопросе о ранге, которого люди заслуживают с точки зрения систематики, мнения резко расходились.

В сводной таблице, составленной И. Жоффруа Сент-Илером в 1860 г., можно видеть, что в различных классификациях человеческого рода, предложенных философами и учеными, таксономические единицы колебались от вида до "царства". Так, Линней в "Мантиссах" выделял в пределах рода Homo два вида: Homo sapiens - человек и Homo lar - гиббон. В отдельный отряд человека выделял Блуменбах (1779), в отдельный класс Ценкер (1828) и Карус (1834). В качестве одного из главных разделов природы рассматривали человека Бонне (1764), Добантон (1782), Викд′Азир (1792), Жоффруа Сент-Илер (1794) и другие авторы.

Стремление возвести человека в ранг одного из главных разделов природы обычно коренилось в религиозной традиции. Естественно, что и самые принципы классификации были разными, и человек оказывался в большой близости к животным в тех случаях, когда авторы строили чисто зоологические классификации и основывали их исключительно на анатомических и морфологических признаках. Классификации же, охватывавшие всю совокупность человеческих свойств, приводили к понятию об особом "царстве человека" - regnum hominis.

Однако даже в рамках чисто биологической системы давали о себе знать глубокие различия взглядов. Когда в 60-х годах XIX в. Томас Гексли выступил в защиту теории Дарвина, он опроверг широко распространенное тогда представление о том, что люди - это особый отряд двуруких (Bimana), в противоположность обезьянам, составляющим якобы отряд четвероруких (Quadrumana).

Основываясь на расположении костей предплечья, а также на наличии одной короткой сгибающей и одной короткой разгибающей мышцы и на присутствии особой длинной мышцы так называемой длинной берцовой (m. peronaeus longus), Гексли показал, что задняя конечность обезьяны - это нога, а не рука. Он оспаривал также предложение одного из самых непримиримых противников дарвиновской теории зоолога Оуэна, который делил класс млекопитающих на четыре подкласса по степени развития мозга: 1) Lyencephala (наиболее примитивные), 2) Lissencephala (с гладкой поверхностью мозга), 3) Gyrencephala (с извилистой поверхностью мозга), 4) Archen-cephala (люди). Гексли опроверг Оуэна с двух точек зрения. Во-первых, он указывал вслед за К. М. Бэром и другими зоологами, что млекопитающих следует делить на подклассы по наличию или отсутствию плаценты, а также по ее строению. Во-вторых, он оспаривал утверждение Оуэна, что задние рога боковых желудочков мозга свойственны только людям и что они якобы отсутствуют у обезьян. Доказав, что это положение совершенно не соответствует действительности, Гексли пришел к выводу, что анатомические различия между человеком и человекообразными обезьянами дают право относить человека к систематической группе не крупнее семейства. С этим выводом согласился и Чарльз Дарвин, и впоследствии этого мнения придерживалось большинство антропологов.

Не менее различными были и те определения, которые давались человеку разными авторами. Выше уже была отмечена характеристика человека как "животного общественного" (Аристотель). Далее, как мы видели, человеку присваивалось название "разумный" (Линней), обозначали термином "безоружный" (Блюменбах), "двойственный" (Бюффон), "животное, делающее орудие" (Франклин), "говорящий" (Геккель).

В советской антропологии употребляется термин, предложенный Линнеем, Homo sapiens на основании соображений двоякого рода. Прежде всего всякий латинский термин, предложенный впервые, сохраняется по правилам приоритета, однажды данное подвидовое, видовое, подродовое или родовое название не подлежит замене даже в том случае, если будет доказано, что оно не оправдано по смыслу. Таким образом, высказывающиеся иногда сомнения в том, заслуживает ли современный человек видового названия "разумный", не дают права на отмену самого термина sapiens, если вообще допускать для человека применение правил систематической номенклатуры. Во-вторых, как будет показано ниже, термин Homo sapiens может быть оправдан и по своему содержанию.

Следует при этом иметь в виду, что с позиций диалектического материализма можно и необходимо объединить между собой большую часть предложенных ранее наименований.

Человек действительно есть существо, "делающее орудие", но он осуществляет свою трудовую деятельность только в обществе и, следовательно, как существо говорящее. Вследствие же обладания речью он является существом разумным. Он представляет собой также существо действительно безоружное, т. е. неспособное к выживанию без всех перечисленных выше условий, а именно без орудий, без общества, без речи

164

и мышления. Он, наконец, заслуживает название двойственного, так как связан по своему происхождению с животным миром и в то же время принципиально от него отличен. Все отдельные определения человека получают, таким образом, свой истинный смысл, только будучи даны на основе понимания взаимной, исторически возникшей связи между важнейшими человеческими свойствами.

Все ныне живущее человечество, с точки зрения зоологической систематики, относится к одному семейству (Hominidae), к одному роду (Homo), к одному виду "современного человека", или "новогочеловека", или "неоантропа" (Homo sapiens Linn., 1758). Выше уже было показано, что наиболее близкими к человеку существами в животном мире являются антропоморфные обезьяны, а из них главным образом шимпанзе и горилла.

Вместе с тем были приведены факты, свидетельствующие о том, что по некоторым признакам к человеку оказываются более близкими орангутаны; а по ряду особенностей даже гиббоны. Более того, еще в 60-х годах прошлого столетия в науке стали накапливаться данные, которые показывали, что отдельные изолированные признаки человека неожиданно оказываются особенно сходными с признаками некоторых американских обезьян. Так, было указано, что маленькая широконосая обезьянка саймири (Chysothrix) весьма близка к человеку по положению затылочного отверстия, по уко-роченности лицевого отдела черепа, по выступанию из плоскости мордочки костного носа. Отмечались также некоторые черты, приближающиеся к человеческим, у коаты, или паукообразной обезьянки (Ateles), например несколько пирамид в почке и относительно очень крупный головной мозг. У самок американских обезьян (кроме коаты) большие губы (labia maiora) развиты сильнее, чем у мартышкообразных. У цебусовых обезьян верхние коренные зубы имеют на жевательной поверхности четыре бугорка и косой гребень, очень сходный с соответствующим гребнем у антропоморфных обезьян и человека.

Эти единичные факты ни в какой степени не опровергают вывода о родственной близости антропоморфных и человека. Некоторые из названных особенностей, несомненно, возникали параллельно и независимо в разных линиях приматов и поэтому вовсе не свидетельствуют о специальном близком родстве животных, сходных между собой по данным признакам. Так, вследствие исключительно большого приспособительного значения высшей нервной деятельности крупный головной мозг сформировался кон-вергентно не только в разных секциях обезьян, но даже в разных отрядах млекопитающих, как, например, у приматов, ластоногих, дельфинов.

Другие признаки могли развиться независимо у далеких, малородственных групп не вследствие своей полезности, а в результате высокой изменчивости этих признаков; таковы, например, масса тела и связанные с ней некоторые особенности пропорций тела, мускульный рельеф черепа и др.

Наконец, третья группа признаков действительно может указывать на общность происхождения, но на общность весьма древнюю. Так, например, если человек обладает крупным первым пальцем руки и в этом отношении напоминает больше некоторых лемуров, чем орангутана, с его крайне коротким первым пальцем, то это обстоятельство, вероятно, свидетельствует о поздней утрате первого пальца у орангутана и о сохранении более древнего общего наследия у человека. В самом деле, есть основание думать, что древние приматы были обладателями более или менее развитых первых пальцев кисти, которые у человека получили новое значение и испытали дальнейшее усовершенствование в процессе трудовой деятельности.

Необходимо помнить, что родственная близость человека с антропоморфными обезьянами не означает, что в последних можно видеть образ прямых предков человека. Еще Дарвин с полной ясностью осветил этот вопрос, рассматривая людей и ныне живущих высших обезьян как потомков общего далекого предка, во многих отношениях сходного с современными обезьянами, но в целом ряде свойств от них отличного.

Однако в связи с тем, что среди существующих животных нет более близких родственников человека, чем антропоморфные обезьяны, вполне естественно разбирать отличительные особенности человека, сопоставляя их с соответствующими признаками, высших антропоидов.

В течение последнего двадцатилетия исключительно широкое развитие получило новое направление, именуемое молекулярной биологией. Разностороннее изучение молекул полимерных соединений биологического происхождения - белков и нуклеиновых кислот - привело к выдающимся открытиям, позволившим оценить молекулярную биологию как новую ступень познания природы (Белозерский, 1970).

Для проблемы места человека в системе приматов особое значение, естественно имеют успехи в разработке методов биохимической систематики, весьма интенсивно изучаемых, в частности, в Московском Университете. Начало этого изучения было заложено там академиком А. Н. Белозерским и его учениками.

В настоящее время в геносистематике уже известно по меньшей мере семь признаков первичной структуры генома, которые могут быть использованы в таксономических целях. Применение некоторых из них к проблеме антропогенеза привело к новым и во

165

многом неожиданным результатам. Остановимся на выводах, полученных в итоге применения "метода молекулярной гибридизации".

Этот метод был разработан в лаборатории Робертса американскими учеными Хойером, Мак-Карти и Болтоном.

Напомним, что материальная основа наследственной информации - это нуклеиновые кислоты (ДНК-дезоксирибонуклеиновая кислота для подавляющего большинства организмов и РНК- рибонуклеиновая кислота для некоторых вирусов). ДНК представляет собой чрезвычайно тонкую и относительно длинную двойную нить, скрученную спирально. Эта структура напоминает винтовую лестницу, где боковые "брусья"- это сахаро-фосфатные группы, а "перекладины" между брусьями образованы так называемыми "основаниями": гуанином, цитозином, аденином и тимином. В одну "перекладину" входят тимин (из группы пиримидинов) и аденин (из группы пуринов). В другую входят цитозин (из группы пиримидинов) и гуанин (из группы пуринов). Всюду пиримидиновая часть перекладины соединена с пуриновой слабой водородной связью. Оказалось, что наиболее важным и непосредственным свидетельством родства различных видов организмов служит процент сходных нуклеотидных последовательностей, т. е. порядок взаимного расположения аминокислот вдоль пептидной цепи.

Возвращаемся к методу молекулярной гибридизации. Если в достаточной мере повысить температуру (до 100°), то водородные связи рвутся и спиральная нить (двойная!) распадается на две половинки. Этот процесс носит название денатурации. Если затем подвергнуть раствор медленному охлаждению, то начнется обратный процесс, т. е. ренатурация. Двойная спираль может восстановиться только при условии, если в результате беспорядочного теплового движения цепей каждая найдет себе свою комплементарную половину. Когда фрагментированная ДНК получена из разных групп организмов, получаются гибридные цепи. "Процент гибридизации фактически должен доказать нам прямое родство сопоставляемых форм, выраженное в количестве сходных генов" (Белозерский, Медников, 1972).

При изучении молекулярной гибридизации ДНК человека и обезьян были получены следующие результаты. Процент сходных генов у человека и шимпанзе оказался очень велик - 91; у человека и гиббона - 76; у человека и макака резуса - 66. Подводя итог всех опытов по молекулярной гибридизации, Б. М. Медников указывает, что внутри семейства процент сходных генов не опускается ниже 75, а цифры более низкие (до 45%) получены лишь при сопоставлении разных семейств. Отсюда делается вывод, что человека, шимпанзе и гориллу нужно объединить в одно семейство, а наиболее логично было бы включить их даже в один род.

Особое значение получают эти выводы в связи с тем, что шимпанзе и горилла оказались по ДНК гораздо ближе к человеку, чем к орангу. Оценивая большую важность полученных результатов, прежде всего нужно отметить, что они подтвердили утверждение Ч. Дарвина о большой родственной близости к человеку именно африканских высших обезьян. Однако у многих ученых возникло недоумение, как объяснить принадлежность к одному роду существ столь разительно несходных по их морфологии, поведению и месту в природе.

До последнего времени подавляющее большинство антропологов и приматологов всего мира выделяли семейство или подсемейство гоминид. В их числе был и сам Чарльз Дарвин, которого трудно заподозрить в нежелании сблизить человека с другими приматами...

Не случайно многие ученые, и биохимики в том числе, еще не считают этот вопрос окончательно выясненным.

166


ПРИЗНАКИ ПРИСПОСОБЛЕНИЯ К ПРЯМОХОЖДЕНИЮ У ЧЕЛОВЕКА

Важнейшими отличительными особенностями анатомии человека следует считать разнообразные черты строения его тела, делающие его способным к прямохождению.

Одним из наиболее характерных элементов человеческого организма является его стопа, представляющая орган опоры при стоянии, ходьбе и бегании.

В скелете стопы можно обнаружить следующие главные отличия от стопы антропоморфных обезьян (рис. 81).

1. Значительно более короткие фаланги и плюсневые кости по отношению к длине предплюсны, чем у высших обезьян; в процентах длины стопы длина предплюсны составляет у шимпанзе 35, у человека - 49; длина

166

фаланг третьего пальца у шимпанзе - 36, у человека - 21. Иначе говоря, длина фаланг третьего пальца в процентах длины предплюсны составляет у шимпанзе 101, у орангутана - 166, у человека - 43. Всего более укоротилась у человека из фаланг третьего луча - средняя. Она составляет у человека 24% всей фаланговой длины этого луча; у орангутанов, гиббонов, большинства мартышкообразных она составляет 33%.

2. Относительно длинный и очень толстый первый палец по сравнению с другими пальцами.

3. Значительно меньшая подвижность первого пальца, анатомически выражающаяся в различных особенностях стопы: а) сочленовная поверхность

Рис. 81. Скелет стопы человека (А), гориллы (Б) и орангутана (В)
Рис. 81. Скелет стопы человека (А), гориллы (Б) и орангутана (В)

плюсневой кости первого (большого) пальца у человека является почти плоской; такую же форму имеет и суставная поверхность соответствующей кости предплюсны, что ограничивает движения первого пальца у человека; у обезьяны эти сочленовные поверхности шаровидные, округлые, а именно: вогнутые на первой плюсневой и выпуклые на клиновидной; б) шейка таранной кости менее отведена в сторону, чем у обезьян; в) метатарзальная поперечная связка у человека охватывает все пять лучей, тем самым фиксируя приведенное положение первого луча в отличие от обезьян, у которых первый луч остается свободным (рис. 82).

4. Стопа человека обладает высоким сводом, в отличие от плоской стопы обезьяны.

5. Стопа человека пронирована, в отличие от резко супинированной стопы шимпанзе и орангутана.

Рис. 82. Поперечные связки стопы шимпанзе (А) и человека (Б)
Рис. 82. Поперечные связки стопы шимпанзе (А) и человека (Б)

Приспособленность к выпрямленному двуногому хождению отразилась на всем

167

строении тела человека (рис. 83) В гл. 11 были приведены цифры, характеризующие важнейшие пропорции тела. Они отчетливо показывают, что человек обладает относительно длинными ногами, широкими подвздошными костями.

У человека очень мощные кости голени; так, окружность диафиза большой берцовой кости в процентах длины туловища равна у него примерно 16; эта цифра выше, чем у всех других приматов (А. Шульц).

У человека весьма мощно развита икроножная мускулатура, сгибающая колено и опускающая (сгибающая) стопу (рис. 84). М. triceps surae составляет у человека 57% веса всей мускулатуры голени, у шимпанзе - 36, у орангутана - 28%. По отношению ко всей массе тела у мужчины в 64 кг масса М. triceps оказалась равна 1,05%, а у орангутана в 76,5 кг - только 0,16% массы. Отличительной чертой голени человека является также большая длина ахиллова сухожилия и отсутствующая у антропоморфных мышца -М. регоп-aeus tertius, прикрепляющаяся к основанию пятой плюсневой кости и поднимающая латеральный край стопы.

Рис. 83. Скелет человека (А) и гориллы (Б)
Рис. 83. Скелет человека (А) и гориллы (Б)

Очень характерно для человека и тесно связано с его выпрямленной походкой сильное развитие разгибателей бедра. Их общая масса относится к массе остальной мускулатуры бедра приблизительно, как 3:5. Роль вращателей (ротаторов), наоборот, очень мала - 1:30. Замечательно, что на верхних конечностях человека вращатели весьма сильно развиты, и их отношение к массе остальных мышц руки приблизительно равно 1 : 4,8. Приводящие мышцы бедра развиты у человека слабее, чем у обезьяны, а некоторые из сгибателей сильнее. В связи с деятельностью сгибателей на бедренной кости человека выступает шероховатая линия (linea aspera) и сильный пилястр. Большое значение для прямохождения имеет также широкая фасция (fascia lata), служащая оболочкой, скрепляющей мышцы. У других приматов ее либо нет совсем, либо она мало развита.

Огромной величины достигает у человека ягодичная мускулатура, отводящая и разгибающая бедро, сравнительно слабо развитая у обезьян. Большая седалищная мышца препятствует стремлению туловища опрокинуться вперед, опасности же падения назад препятствуют сильно развитые связки бедра.

Очень важным приспособлением к двуногому вертикальному хождению на туловище является изогнутость позвоночника в форме лука с двумя изгибами кпереди (шейным и поясничным) и двумя изгибами кзади (грудным и

168

крестцовым). Эти изгибы делают позвоночный столб своего рода рессорой, которая пружинит при толчках и прыжках и тем самым предохраняет головной мозг от повреждения.

Для человека характерно сильное укрепление связи позвоночного столба с тазом. В крестцово-тазовом соединении принимают участие 3 крестцовых позвонка.

Таким образом ясно, что переход к двуногому выпрямленному хождению потребовал большой перестройки многих органов, причем некоторые

Рис. 84. Мускулатура голени шимпанзе (А, Б) и человека (В, Г)
Рис. 84. Мускулатура голени шимпанзе (А, Б) и человека (В, Г)

изменения привели к трудностям и неудобствам, далеко еще не в полной мере изжитым человеком.

Особенно большую перемену должен был испытывать тазовый пояс человека, на который легла двойная нагрузка в связи с тем, что масса всего тела при двуногом положении распределяется на две ноги, а не на четыре. Лобковое сращение у четвероногих лежит примерно под крестцово-подвздошными сочленениями, располагаясь в одной вертикальной плоскости с ними и с тазо-бедренными сочленениями. У человека оно оказалось впереди как от тех, так и от других, и потому перестало выполнять роль "растяжки", препятствующей раздвиганию в стороны обоих тазо-бедренных сочленений под действием тяжести. По механическим условиям было бы выгодно укрепление такой растяжки на дне таза. Однако на дне таза расположены задний проход и мочеиспускательный канал и, наконец, что особенно важно, родовой путь. К новым условиям - к двуногому хождению человеческий таз применился разными способами: изменением формы своих костей, изменением взаимного расположения частей таза, развитием и усилением связочного аппарата в таких местах, где требуются усилия для поддержания необходимого равновесия при вертикальном положении.

Для того чтобы уяснить себе сущность этих изменений, следует учесть, что для восстановления равновесия тела таз как бы стремился снова занять утраченное положение, при котором лобковое сращение, крестцово-подвздошные

169

и тазо-бедренные сочленения приблизились бы к одной фронтальной вертикальной плоскости. Поясничная и крестцовая части позвоночного столба сделали очень сильный изгиб, выпуклый кпереди, образовав выступ, носящий название "мыса" (promontorium). Его передняя грань при выпрямленном стоянии оказывается довольно точно над горизонтальной прямой, которая соединяет центры тазо-бедренных сочленений. Проход тазового "кольца" вследствие этой кривизны делает поворот более чем на 90°, что выгодно для поддержания равновесия тела, но чрезвычайно затрудняет механизм родов (Н. А. Бернштейн).

Однако даже столь значительный поворот таза еще не полностью устраняет механическое несовершенство человеческого таза, так как крестцово-подвздошные сочленения, которые приходятся на уровне первого и второго крестцового позвонков, остаются еще несколько позади (приблизительно на 5 см) от фронтальной плоскости, проходящей через тазобедренные сочленения, т. е. через точки опоры таза. Для противопоставления получающемуся моменту массы (туловища, головы и рук) относительно оси, проходящей через тазо-бедренные сочленения, у человека весьма сильно развиваются три связки тазо-бедренного сочленения. Они перекручены вокруг шеек бедренных костей таким образом, что не дают упасть человеку назад. Каждая из этих связок испытывает напряжение в среднем около 50 кг.

Важную роль для укрепления таза играют у человека также крестцово-седалищные связки, по две с каждой стороны, препятствующие раздвиганию в стороны симметричных частей таза под влиянием нагрузки массы корпуса тела. Но и в этом случае получается нецелесообразное устройство родового пути, так как указанные связки лишают крестец подвижности и превращают его в помеху при родовом акте (Бернштейн, 1926).

В связи с этим правильно говорят о своего рода "расплате" за двуногое хождение, которая выражается в специфических для человека заболеваниях: опускании и выпадении матки при трудных родах, относительно частых грыжах при ношении больших тяжестей, плоскостопии и т. д. Наибольшие затруднения в процессе выработки вертикального положения тела выпали на долю женщины вследствие описанной выше перестройки таза, что должно быть принято во внимание при изучении вопроса о естественном разделении труда, возникшем вследствие половых различий на ранних этапах формирования человеческого общества (Нестурх, 1934). Весьма возможно, что во время беременности женщины уже у древних гоминид не могли долгое время принимать участие в охоте, требовавшей быстрого преследования добычи, сбрасывания тяжелых камней, или очень продолжительных переходов.

170


ПЕРЕДНИЕ КОНЕЧНОСТИ ЧЕЛОВЕКА

Вполне понятно, что переход к двуногому хождению был бы биологической нелепостью, если бы оно не вело к чрезвычайно полезной и жизненно важной для древних людей свободе верхних конечностей и к их освобождению от участия в передвижении тела.

Это освобождение рук осуществлялось в неразрывной связи с их использованием для собирания съедобных плодов, выкапывания корней, срывания побегов, для обхватывания палок и камней при обороне и нападении, а также для использования режущих и рубящих каменных осколков при расчленении добычи. В конечном итоге эти действия привели к изготовлению орудий и положили начало трудовой деятельности человека. Выпрямленное положение вело к расширению кругозора и облегчало использование голосового аппарата.

170

Использование рук для выполнения новых функций, естественно, потребовало выработки многих характерных для человека особенностей передних конечностей.

Прежде всего очевидно, что для свободных и быстрых движений чрезмерно большие кисти рук были бы невыгодны, так как значительный момент их веса относительно осей, проходящих через плечевой сустав, препятствовал бы этим движениям. Поэтому вряд ли можно считать случайностью тот факт, что длина кисти у человека, выраженная в процентах длины плеча, намного меньше, чем у обезьяны. У человека эта величина равна примерно 57, у шимпанзе - 78, у гориллы - 75, у орангутана - 77, у макака - 75.

Исследования Е. И. Даниловой показали, что скелет кисти человека отличается от кисти антропоморфных большей "радиализацией", т. е. усилением не только первого, но и второго луча, причем первый луч усиливается, главным образом, за счет увеличения пястной кости. У человека увеличивается как подвижность кисти, так и прочность связей ее элементов. Головчатая кость связана при помощи тугих суставов с костями дистального ряда запястья и с тремя центральными пястными. В лучезапястном и межпястном суставе разнообразие их движений и свобода увеличиваются.

Для человека очень важное значение имеет большая длина первого пальца руки. Известно, что его утрата считается тяжелой потерей трудоспособности. Этот признак иллюстрируется следующими цифрами длины первого луча в процентах третьего: у орангутана - 39, у шимпанзе - 40, у гориллы - 43, у человека - 61-64.

Исключительно мощного развития достигает у человека мышца, противопоставляющая первый палец (m. opponens pollicis), которая вообще отличается хорошим развитием у высших приматов. Она совсем отсутствует у малой тупайи, у лемуров в большинстве случаев она слабо развита, а у долгопята очень мала. Исключительно слабо развита эта мышца у коаты, что стоит в связи с редукцией большого пальца.

В отличие от всех обезьян,у человека имеется отчетливо обособившийся от общего глубокого сгибателя пальцев отдельный мускул, сгибающий первый палец. Значительная подвижность отдельных пальцев руки обеспечивается у человека малыми размерами кожных межпальцевых перепонок, которые, например, у гориллы простираются через всю длину основных фаланг.

Очень высокое место в ряду приматов человек занимает по развитию супинирующей мышцы (m. supinator), что вполне понятно, так как значение пронации - супинации для трудовых движений исключительно велико.

С другой стороны, у человека встречается весьма редко (всего в 5 % случаев) мышца, почти всегда имеющаяся у обезьян-m. latissimo-condyloideus, которая начинается от конечного сухожилия широчайшей мышцы спины, прикрепляется или к мыщелку плечевой кости, или к конечному сухожилию трехглавой мышцы и очень помогает обезьянам при лазании по деревьям. Как правило, у человека отсутствует передняя атлантолопаточная мышца, которая постоянно имеется у лемуров, долгопята, широконосых и у низших узконосых обезьян; она менее постоянна у антропоморфных (М. Левин).

171


ГОЛОВНОЙ МОЗГ

Одной из наиболее характерных особенностей человека, отличающей его от антропоморфных обезьян, является исключительно сильное развитие головного мозга.

Если иметь в виду, что по массе тела человек занимает примерно среднее место между гориллой и шимпанзе, не слишком сильно отличаясь в крайних

171

вариантах от них, то можно сопоставить его с названными животными по абсолютной массе мозга, а также по отношению массы мозга к массе тела.

Абсолютная и относительная масса мозга у человека и антропоморфных обезьян

Группы | Авторы | Абсолютная масса мозга, г | Относительная масса мозга
Человек | Антони | 1360 | 1:45
Шимпанзе | Лехе | 345 | 1:61
Горилла | Антони | 420 | 1:220
Орангутан | Лехе | 400 | 1:183
Гиббон | Лехе | 130 | 1:73

Наиболее отчетливое представление о величине массы мозга у человека дает квадратный весовой указатель (см. главу 9).

Ранке предложил выражать объем полости позвоночного канала, в котором помещается спинной мозг, в процентах объема церебрального отдела черепа. У человека эта величина равна примерно 9, у орангутана - 20, у овцы -77, у волка -80, у оленя -97, у лошади -112, у крокодила - 720.

Головной мозг человека отличается от головного мозга антропоморфных обезьян не только большой массой, но и многими другими чертами, из которых важнейшими (по Соннтагу, 1924) являются следующие:

  • 1) более крупный неопаллиум и более сложное строение так называемых ассоциативных зон,
  • 2) более развитые теменная и лобная доли, причем последняя не заострена в виде клюва в переднем отделе,
  • 3) вполне развитая сильвиева щель и полная погруженность островка Рейлия в ее глубине,
  • 4) полная разделенность шпорной и противошпорной борозды,
  • 5) большая численность борозд "третьего порядка",
  • 6) более полное прикрытие мозжечка мозговыми полушариями,
  • 7) более крупные размеры мозолистого тела.

По сравнению с обезьянами для человека характерны разрастание и дифференциация цитоархитектонических полей главным образом в передней части лобной и в нижней теменной доле (рис. 85). Так, значительное увеличение обнаруживают у человека в лобной доле поля 10, 46, 45 и 44 (по Кононовой), а в нижней теменной доле - 39-е и 40-е поля (по Шевченко). В пределах разросшихся полей для человека весьма типично также возникновение ясных подполей, которые только намечаются или почти отсутствуют у обезьян. Значительно меньшую относительную величину имеет у человека 17-е поле.

Очень большая часть коры у человека связана с его речевой деятельностью. Физиологическую сущность речевой функции раскрыл впервые И. П. Павлов (1932), давший анализ той прибавки, которую нужно сделать, чтобы в общем виде представить специфичные для человека свойства высшей нервной деятельности, отличающие его от всех животных. "Эта прибавка, - писал он, - касается речевой функции, внесшей новый принцип в деятельность больших полушарий. Если наши ощущения и представления, относящиеся к окружающему миру, есть для нас первые сигналы действительности, конкретные сигналы, то речь, специально прежде всего кин-эстезические раздражения, идущие в кору от речевых органов, есть вторые сигналы, сигналы сигналов. Они представляют собой отвлечение от действительности и допускают обобщение, что и составляет наше личное, специально человеческое, высшее мышление, создающее сперва общечеловеческий эмпиризм, а, наконец, и науку - орудие высшей ориентировки

172

человека в окружающем мире и в себе самом". И. П. Павлов неоднократно указывал на то, что обе сигнальные системы постоянно взаимодействуют, влияют одна на другую. "Нормальное мышление, - указывал он, - сопровождающееся чувством реальности, возможно лишь при неразрывном участии этих двух систем". Павловское учение о двух сигнальных системах позволило по-новому осветить принципиальные различия между поведением антропоидов и человека в экспериментальных условиях.

Рис. 85. Цитоархитектонические поля мозга человека (наружная поверхность)
Рис. 85. Цитоархитектонические поля мозга человека (наружная поверхность)

Ближайшее отношение к речи имеют у человека 45-е и 44-е поля - "двигательный центр" речи, 41-е поле -"слуховой центр" и верхняя часть поля 22, которая соответствует "сенсорному центру речи Вернике" (Ю. Г. Шевченко).

Следует отметить, что даже те Цитоархитектонические поля, которые по своей относительной площади у человека не больше, чем у обезьян, все-таки отличаются у человека своеобразными особенностями. Так, в цито-архитектонике коры полей 7 и 5 (верхней теменной области) у человека по сравнению с орангутаном и шимпанзе имеются характерные отличия: кора у человека более широкая, менее густоклеточная, клетки значительно крупнее, форма пирамидных клеток более правильная, радиальная исчерченность слоев выражена сильнее (О. М. Бабак).

Те особенности нейронного строения коры, которые отличают приматов от других млекопитающих (см. главу 10), особенно резко выражены у человека.

То, что на мозге антропоморфных обезьян есть корковые структуры, гомологичные специфически человеческим полям, установлено по комплексу цитоархитектонических признаков. Но эти участки занимают у обезьян гораздо меньшие относительно площади поверхности (работы сотрудников Московского Института мозга АН СССР, Института и кафедры антропологии МГУ). Кроме того, выяснилось, что при большом архитектоническом сходстве основные различия между речедвигательными полями человека и гомологичными структурами мозга шимпанзе (поля 44 и 45) заключаются в плотности распределения пирамидных клеток. У человека она в 1,5-2 раза

173

меньше. Это свидетельствует о большем богатстве межнейрональных контактов на мозге человека и их разнокачественности (М. С. Войно, В. С. Кесарев, Л. И. Шарыгина, Л. А. Мельник, 1975). Абсолютная ширина коры на мозге человека и шимпанзе не дает статистически достоверных различий, хотя на мозге оранга намечается некоторая тенденция к ее сужению. Видимо, стабилизация этого признака имеет очень большую филогенетическую древность (М. С. Войно, В. С. Кесарев, В. И. Сигнеев, 1975).

174


ГОРТАНЬ

Гортань человека, имея много общих черт строения с гортанью высших обезьян, тем не менее обладает существенными отличиями. Назовем некоторые специфические особенности гортани человека (по Бунаку): большая величина как верхних, так и нижних рогов щитовидного хряща; наличие выступа гортани, образованного правой и левой пластинками щитовидного хряща, которые сходятся под более острым углом, чем у обезьян; соединение больших рогов щитовидного хряща с подъязычной костью при помощи связки, в отличие от антропоидов, обладающих суставом; сглаженность медиального края черпаловидного хряща, делающая возможным более плотное смыкание голосовой щели и тем устраняющая примесь хриплых шумов; низкое расположение надгортанника; развитие окостенения хрящей гортани, начинающееся с 20-летнего возраста.

Для системы мышц гортани человека характерны четкая взаимная обособленность отдельных мышц, например, боковой перстневидно-черпаловидной от наружной щитовидно-черпаловидной, нередко слитых даже у шимпанзе; наличие обособленной внутренней щитовидно- черпаловидной мышцы и ее части ventricularis, т. е. верхнего края названной мышцы, лежащего в виде тонкой пластинки у основания ложной голосовой связки; эта мышца позволяет человеку изменять напряжение голосовых связок независимо от других мышц.

Для связочного аппарата гортани человека типичны более плотные и более мощные, хотя и более короткие, чем у шимпанзе, голосовые связки, которые сильно вдаются в полость гортани1.

У человека голосовые связки располагаются горизонтально, края их округлены, что устраняет обертоны, особенно резко отличные от основного тона голоса.

Для человека характерно низкое положение гортани: верхний край надгортанного хряща при спокойном положении гортани находится очень глубоко, у самого основания языка. Такое положение гортани увеличивает расстояние между небной занавеской и входом в гортань и тем самым повышает роль ротового резонатора и обеспечивает богатство фонетики. У животных, в особенности у некоторых копытных, гортань стоит гораздо выше, что представляет для них выгоду, так как животные получают возможность не прерывать дыхания во время еды.

Гистологическое изучение афферентной иннервации гортани человека, макака, кролика и кошки показало, что рецепторные аппараты надгортанника и щито-черпаловидных мышц у человека устроены значительно сложнее, чем у этих животных (Лашков).

174

1 Бунак В. В. (1951) указывает, что более сильное выступание голосовых связок в полость гортани, обеспечивая чистоту произносимых звуков, в то же время несколько затрудняет снабжение легких кислородом. Такое сужение просвета гортани для быстро двигающихся животных, по мнению Нигаса (1930), представляло бы существенное неудобство.


КИШЕЧНЫЙ ТРАКТ

У человека, в отличие от обезьян, важную роль в питании играет мясная пища. Приведем некоторые данные, характеризующие анатомические особенности человека, связанные с родом его питания.

Отношения длины кишечника к длине тела равны: у насекомоядных -2,5; мясоядных -3,7; рыбоядных -4,5; человека -5,0-6,3; всеядных-6,8; плодоядных -7,1; зерноядных -8,7; травоядных - 15,11 этих измерениях следует учитывать некоторую неточность, вносимую различием способов измерения длины тела (с длиной ног или без таковой), а также размерами шеи животных.

175

1 Нестурх М. Ф. (1934) получил при измерении семилетнего самца шимпанзе следующие цифры: длина тела 122,5 см; длина кишечника 828,5 см; отношение 6,76.


ЧЕРЕП И ЗУБЫ

Лицо человека по сравнению с мордой гориллы, шимпанзе и орангутана маленькое, в особенности если сопоставлять размеры лицевого и мозгового отделов черепа. Эти соотношения выражаются в следующих цифрах: на сагиттальном разрезе черепа человека площадь лицевого отдела составляет приблизительно 43% от площади мозгового отдела, а у шимпанзе - 94%.

Показательны также цифры, выражающие вес нижней челюсти в процентах веса черепа (без нижней челюсти), т. е. кальвариомандибулярный индекс: у гориллы он составляет 40-46, у человека примерно 15.

В соответствии с большой длиной нижней челюсти и большой длиной лицевого отдела в целом, челюсти антропоморфных сильно выступают вперед - их черепа обладают прогнатизмом (прогнатностью). Наоборот, лицо человека, как правило, имеет более или менее прямой профиль, т. е. для него характерен ортогнатизм (ортогнатность). Различия в величине угла профиля лица выражаются следующими цифрами в (градусах): у орангутана -41, у гориллы -55, у шимпанзе -56, у человека -77-89.

Эти различия связаны не только с длиной челюсти, но, по-видимому, в некоторой степени зависят от угла перегиба основания черепа. Этот перегиб велик у человека и мал у животных (т. е. величина угла мала у человека и велика у животных). Вот сравнительные величины угла перегиба основания 1 (в градусах): у собаки -208, лемура - 179, догопята - 151, макака - 173, гиббона - 178, гориллы - 178, орангутана - 161, шимпанзе - 159, у человека -131-135 (по Камерону).

Малые размеры человеческого лица объяснялись разными причинами: общее уменьшение лицевого отдела, по-видимому, было полезно для человека как вертикально стоящего существа, так как чрезмерно большой объем головы повышал бы положение центра тяжести, а следовательно, и увеличивал бы и без того значительную неустойчивость человека при двуногом стоянии.

Этот выигрыш в степени устойчивости, конечно, мал, но его, безусловно, следует учитывать в связи с "топографическим" положением лицевого отдела. Равновесие головы, балансирующей на позвоночном столбе, подчиняется закону рычага первого рода. Для человека во многих случаях важно держать голову в несколько приподнятом виде, так, чтобы оптические оси были направлены к горизонту. Хорошим противовесом тянущему вниз лицевому отделу у человека служит большой мозг. Однако понятно, что если бы человек обладал мордой гориллы, этот противовес пришлось бы усилить мощной затылочной мускулатурой и связочным аппаратом, которые потребовали бы для своего прикрепления очень больших остистых отростков шейного отдела позвоночника,

175

как это и имеет место у гориллы. Понятно, что все это оказалось бы дополнительной нагрузкой и еще более переместило бы центр тяжести тела вверх, к головному концу. Очевидно, таким образом, что короткое лицо человека выгодно для него в механическом отношении.

Напомним, что большое затылочное отверстие у человека сдвинуто далеко вперед, чем достигается наилучшее использование заднего отдела мозгового черепа в качестве противовеса лицу и устраняется необходимость в усилении мышечного аппарата затылка, которое, кроме того, принесло бы ущерб и подвижности головы около вертикальной оси. С этой подвижностью связано характерное для человека сильное развитие сосцевидных отростков, а также усиление вращающей функции косых мышц головы (Петельский).

Следует также особо рассмотреть вопрос о значении для человека малых размеров его нижней челюсти. Нижняя челюсть совершает движения главным образом в сагит тальной плоскости по законам рычага второго рода, так как точки опоры в сустав

Рис. 86. Зубы человека
Рис. 86. Зубы человека

Рис. 87. Зубы верхней челюсти гориллы (А) и орангутана (Б)
Рис. 87. Зубы верхней челюсти гориллы (А) и орангутана (Б)

ных ямках лежат вне точек приложения сил, вызывающих движения челюсти. Вполне ясно, что при поднятом лице, т. е. при взгляде, устремленном прямо вперед, приводить нижнюю челюсть в соприкосновение с верхней было бы труднее, если бы она была такой же крупной, как у гориллы или орангутана. В. В. Бунак (195 1) обратил внимание на то, что членораздельная речь при необычайно быстрых, хотя и небольших движениях нижней челюсти была бы невозможна при чрезмерно большой ее массе. Можно думать, что при прямой посадке головы человека, а следовательно, при подтянутой кверху нижней челюсти ее большая масса могла бы несколько затруднять и акт жевания.

Преимущества укорочения неба и приобретения ортогнатности могут быть освещены также с другой стороны. У хищных животных нередко вырабатывались в крайне резкой форме обе названные особенности, например у кошачьих. Понятно, что сила прикуса передними зубами значительно возрастает при укорочении челюстей и при вертикальном положении резцов. При переходе к мясному питанию человеку могла быть полезна способность перекусить крепкое сухожилие убитого животного или прокусить ему кожу. Весьма вероятно, что некоторые особенности сустава нижней челюсти также возникли в результате перехода к полухищному питанию. У человека суставная поверхность отростка ближе к форме узкого полуцилиндрического шарнира, чем у антропоморфных. В соответствии с этим и сочленовные ямки у человека более глубокие, вследствие чего его нижние челюсти приспособлены главным образом к движению в сагиттальной плоскости.

Наконец, довольно распространенная точка зрения заключается в том, что укорочение лица у человека и вообще ослабление его жевательного аппарата были вызваны искусственной обработкой и размягчением пищи с помощью огня. Этими же причинами пытались объяснить и небольшие размеры зубов человека и наличие одного или двух корней у верхних предкоренных вместо трех, обычно имеющихся у обезьян.

У человека - ровный ряд зубов, т. е. для него характерно отсутствие конической формы клыков и малая их величина (рис. 86), в связи с чем отсутствуют и промежутки (диастемы) между клыками и первыми предкоренными в нижней челюсти и между резцами и клыками в верхней.У обезьян в эти диастемы входят клыки противоположной челюсти (рис. 87). У человека первые предкоренные, как и вторые, имеют по два бугра -щечный

176

и язычный, расположенные поперечно по отношению к направлению зубного ряда. У обезьян коронка первого предкоренного имеет бугорки, расположенные один за другим, причем передний большой и заостренный отчасти повторяют форму клыка.

Ч. Дарвин объяснял малый размер клыков у человека наличием у него руки, которая приняла на себя функции боя при нападении и обороне. Освобождение руки с этой точки зрения оказало на клыки такое же влияние, какое имело для некоторых копытных развитие рогов, сделавших клыки ненужными. Вряд ли можно считать, что причиной уменьшения клыков у человека было укорочение его лица; напомним, что у гиббона с его короткой мордочкой имеются огромные клыки.

Для человека характерны также гладкая поверхность мозгового отдела черепа, т.е. отсутствие сагиттального и затылочного гребней, а также значительно более слабое, чем у гориллы и шимпанзе, развитие надглазничного рельефа. Отсутствие сагиттального и затылочного гребней у человека обычно объясняют малым развитием височной и затылочных мышц, а также большой поверхностью мозговой коробки, а следовательно, отсутствием нужды в дополнительной поверхности в виде гребней для фасций жевательной и затылочной мускулатуры.

Наконец, одной из наиболее типичных черт человека (ныне существующего) является развитие у него подбородочного выступа, неизвестного ни у одной из обезьян. Вопрос о значении подбородка и о причинах его возникновения был рассмотрен выше (гл.6).

Более или менее сильное выступание из плоскости лица костного носа также отличает человека от других приматов. Высказывалось мнение, что выступающий нос полезен главным образом для обогревания холодного тока воздуха при носовом дыхании без чего мозг человека и его носоглотка подвергались бы чрезмерному охлаждению и что, кроме того, он играет важную роль фильтра, задерживающего пыль и микробы.

Следует принять во внимание, что для сохранения внутреннего тепла образование наружного носа было для человека особенно полезно в совокупности с уменьшением прогнатизма в среднем отделе лицевого скелета. В самом деле, при вертикально расположенной плоскости грушевидного отверстия ток воздуха должен был, попадая в полость носа, делать более крутой изгиб, распространяясь в глубину полости по направлению к носоглотке. Наличие такого изгиба лучше охраняло носоглотку от чрезмерно быстрого охлаждения.

177

1 Этот угол определяется по точкам: 1) базион, 2) дно ямки турецкого седла, 3) назион.


РЕДУКЦИЯ ВОЛОСЯНОГО ПОКРОВА ТЕЛА ЧЕЛОВЕКА

Распределение волос на голове, на лице и на теле человека в целом весьма для него характерно и не имеет никаких аналогий среди других приматов. Однако отдельные черты волосяного покрова, напоминающие человеческий, встречаются у различных видов обезьян. Так, для приматов вообще, в отличие от человека, очень необычно развитие волос на лобке и в подмышечных впадинах. Правда, у одного вида гиббонов самцы имеют в области лобка длинную кисть волос, свисающую почти до колен, аналогичная же особенность описана у одной южно-американской обезьяны. В подмышечных впадинах имеются волосяные пучки у мангобея и у некоторых шимпанзе (Нестурх, 1934). Борода встречается среди узконосых и реже среди широконосых обезьян.

Наиболее резким отличием человека является крайнее поредение и укорочение у него волосяного покрова на большей части поверхности тела.

177

Ч. Дарвин приписывал редукцию волос у человека действию полового отбора, полагая, что обладатели и обладательницы наиболее обнаженного от волос тела имели особую привлекательность для другого пола. Как и Уоллес, он считал, что утрата волос не могла принести предкам людей никакой пользы и более того могла быть вредной, так как даже под экватором по ночам люди страдают от холода и должны согреваться искусственными средствами, т. е. одеждой и огнем.

Однако можно привести соображения о том, что вред от потери волос в жарком климате, ощущавшийся ночью, с избытком возмещался пользой в течение дня. Следует иметь в виду, что человек очень рано научился создавать средства, охраняющие его от охлаждения (синантроп уже знал огонь), но до сих пор не нашел достаточно простых способов бороться с перегреванием своего тела от жары. Далее, большие размеры тела человека создавали неблагоприятные в смысле перегревания соотношения между поверхностью тела и его объемом. Известно, что наиболее густошерстны маленькие млекопитающие севера и наиболее безволосы среди млекопитающих крупные животные тропиков - слоны. Высшие обезьяны лишены подшерстка; шимпанзе и горилла обнаруживают весьма сильное поредение волосяного покрова на груди и на спине. Предок человека, оказавшись на земле на открытых местах в условиях жаркого климата, должен был испытывать угрозу перегревания в большей степени, чем древесные жители - •обезьяны, так как в высоких ярусах тропического леса относительно прохладно, а воздух наиболее горяч вблизи поверхности земли.

Угроза перегрева должна была усугубляться вследствие необходимости совершать большие переходы в поисках пищи и применять значительные физические усилия при преследовании добычи. Многочисленные физиологические исследования показали, что после бега температура тела человека повышается до 39,6°, причем в некоторых опытах через 45 минут после бега температура была равна 38, 3°.

Человек вряд ли мог потерять волосяной покров до приобретения вполне свободного передвижения на двух ногах. Напомним, что детеныши обезьян цепляются за шерсть матерей при необходимости перемены места и, очевидно, перенос с помощью рук стал возможным только при выпрямленном положении тела.

С другой стороны, потеря волос на теле едва ли могла произойти после развития ледниковых явлений или после того, как человек расселился в более холодных зонах.

Двуногий примат оказался "в шубе" на горячей почве и к тому же был поставлен в необходимость совершать быстрые, сильные и частые движения. Каждый из нас в этих условиях прежде всего постарался бы снять с себя шубу. Можно думать, что, по-видимому, именно это и сделал человеческий ,род в длительном процессе своей эволюции.

178


АСИММЕТРИЯ ТЕЛА

Специальные исследования показали, что человек характеризуется заметной асимметрией тела. В этом отношении с ним до известной степени •сближаются антропоморфные обезьяны.

Асимметричность человека выражается в различиях длины и окружности конечностей левой и правой стороны, а также и их элементов.

Исследования на 5141 индивиде показали, что в 75% случаев правая рука длиннее левой, в 18% случаев они равны и только в 7% левая рука длиннее правой.

178

А. Шульц приводит следующие данные по скелетам человека и обезьян:

Группы | Плечевая кость | Лучевая кость | Бедренная кость | Большая берцовая | Ключица
Человек | 1,28 | 1,20 | 0,61 | 0,75 | 2,16
 | (735) | (737) | (744) | (734) | (699)
Горилла | 0,69 | 0,81 | 0,67 | 0,90 | 1,81
 | (127) | (130) | (135) | (84) | (106)
Шимпанзе | 0,79 | 0,71 | 0,65 | 0,76 | 1,99
 | (82) | (83) | (79) | (84) | (67)
Орангутан | 0,77 | 0,76 | 0,68 | 0,87 | 1,69
 | (48) | (51) | (49) | (49) | (45)
Макак | 0,54 | 0,80 | 0,62 | 0,62 | 1,33
 | (104) | (104) | (102) | (105) | (95)

Величина асимметрии, выражена как разница длины между правой и левой одноименными костями в процентах меньшей длины (в скобках число измеренных пар костей по обоим полам).

Замечательно, что асимметрия человеческого тела далеко превосходит обезьянью только по размерам костей верхней конечности (плечевая, лучевая, ключица). Асимметрия же нижних конечностей высших обезьян даже несколько больше, чем у человека.

Обнаружились различия и в строении левой и правой половины лица, в ходе и дифференциации борозд и извилин правого и левого полушарий; также доказаны различия в величине цитоархитектонических полей левой и правой половин головного мозга.

Функциональные проявления асимметрии человека хорошо известны. Большая часть людей является "правшами". Во взрослом населении "левшей" 2-5%. Полагают, однако, что среди детей леворукость встречается чаще. По-видимому, 25% новорожденных свойственна леворукость. Ребенок до семи месяцев обычно более или менее одинаково владеет обеими руками, т. е. является "обоеруким", "амбидекстром" (от латинских "амбо" - оба и "декстер" -правый). Праворукость или леворукость отчетливо проявляются лишь позднее, приблизительно к семилетнему возрасту. Упражнение, особенно в ранние годы, имеет значение для конечного типа развития асимметрии.

Представление о различиях в мышечной силе между правой и левой рукой дают следующие цифры, полученные в результате исследований украинских крестьян в возрасте 22-23 лет (Недригайлова).

Таблица 9

Мышечная сила кисти (измерения на динамометре Коллена, кг)

Большое значение упражнения хорошо видно из данных той же работы. Оказывается, что преобладание мышечной силы правой руки встречается неодинаково часто у людей разных профессий. Так, обнаружилось, что у 516 индивидов, занятых по преимуществу писанием, черчением, рисованием, преобладание правой руки отмечено в 82,39% случаев; у 1877 человек, занятых по преимуществу физическим трудом, соответственно - 68,87%. Очевидно, что более равномерное использование обеих рук выравнивало различия между ними, наоборот, неравномерное - усиливало. В группе, не занятой физическим трудом, в результате одностороннего упражнения

179

разница сжатия между правой и левой руками оказалась равной 5,34 кг.

В соответствии с праворукостью левое полушарие мозга в некоторых отношениях функционирует более активно, чем правое. Так называемый "центр речи" локализуется у праворуких людей в нижней лобной извилине левого полушария, и поражение этого участка приводит к моторной афазии.

Люди в большинстве случаев также не вполне одинаково пользуются обоими глазами. Известно также, что человек с завязанными глазами, стараясь идти по прямой линии, всегда описывает кривую. Заблудившись в темноте или в тумане, люди нередко против воли возвращаются к исходной точке. Эти факты также частично могут быть объяснены асимметрией человеческого тела.

Можно полагать, что асимметрия человеческого тела свидетельствует об очень важной особенности эволюции человека, именно о нарастании свойств, препятствующих безраздельному господству автоматизмов в движениях тела и его элементов.

В этом отношении весьма важное значение имело прежде всего возникшее еще у древних предков человека различие функций передних (верхних) и задних (нижних) конечностей. Древние обезьяны, писал Энгельс, "начали отвыкать от помощи рук при ходьбе по земле и стали усваивать все более и более прямую походку. Этим был сделан решающий шаг для перехода от •обезьяны к человеку"1. Дальнейшее же разделение функций перешло на правую и левую половины тела, которые в анатомическом отношении чрезвычайно сходны у людей, как и у всех вообще позвоночных с их билатеральной симметрией. Все более прогрессирующая асимметрия поэтому перестраивала не столько структуру тела человека, сколько его деятельность. Невозможно даже представить сознательный человеческий труд в форме одних только симметричных движений левой и правой конечностей.

Относительно причин развития праворукости было высказано много различных мнений, однако этот вопрос еще не получил окончательного разрешения.

180

1 Энгельс Ф. Диалектика природы. Госполитиздат, 1950, с. 132.


РАЗЛИЧИЯ В РАЗВИТИИ РЕБЕНКА И ДЕТЕНЫША АНТРОПОМОРФНЫХ

Исследования Н. Н. Ладыгиной-Котс (1935) позволили определить многие общие особенности развития ребенка, отличающие его от шимпанзе. В основу этих исследований положены личные наблюдения автора, проведенные в 1913-1916 гг. над 1½-4-годовалым самцом шимпанзе (Иони) и над ее собственным сыном (Руди) за период времени со дня его рождения до четырехлетнего возраста в 1925-1929 гг. Н. Н. Ладыгина-Коте пришла к выводу, что в отношении крепости и выносливости тела, силы рук и зубов, остроты органов чувств шимпанзе обгоняет ребенка. Шимпанзе также далеко превосходит ребенка самостоятельностью при проделывании операций "самообслуживания". В отличие от ребенка, дитя шимпанзе ест, пьет, очищает себя с величайшей осторожностью, тщательностью и сосредоточенностью. В отличие от ребенка, шимпанзе никогда не заглатывал косточек плодов и других несъедобных твердых предметов и сам вынимал у себя занозы и высасывал кровь, стойко превозмогая боль. Общая способность к обороне у детеныша шимпанзе больше, чем у ребенка. При испуге Иони обычно принимал "позу угрозы", и весь распушенный, что увеличивало его видимые

180

размеры чуть не вдвое, становился на четвереньки, устремив взор в пугающий его объект, перепрыгивал с рук на ноги, с ног на руки и, наконец, в решительный момент, оскалив зубы и десны, отвернув верхнюю губу, бросался на "врага", яростно кусая его и стараясь растерзать. При играх в прятки Иони прятался хитрее, скрытнее и совершеннее, чем Руди.

По силе рук и зубов и по моторике, как указывает Н. Н. Ладыгина-Коте, дитя шимпанзе превосходит физически развитого юношу 16-18 лет.

По данным многих авторов, скорость окостенения скелета и прорезывания молочных и постоянных зубов у шимпанзе и других высших обезьян превосходит человеческую. Так прорезывание постоянных зубов (по А. Шульцу) происходит у макака со второй половины 2-го года до середины 8-го года, у шимпанзе с конца 3-го года до конца 10-го, а у человека с начала 7-го до конца 19-го года.

Относительно сроков окостенения косточек запястья можно привести следующие данные: у гориллы (самки) в возрасте 2 месяцев уже налицо 5 косточек запястья, а к трем годам - все 8 косточек; у человека от 2 до 6 месяцев появляются точки окостенения головчатой и крючковатой косточек; в течение 3-го года жизни появляется точка окостенения трехгранной кости; в течение 4-го года отмечается появление точки окостенения полулунной кости; в течение 5-го года появляются точки окостенения ладьевидной, большой и малой многогранной; в течение 6-го года точки окостенения трех названных костей хорошо выражены; в возрасте 10-12 лет появляется точка окостенения гороховидной кости (Штефко, 1947).

Детеныш шимпанзе одного года соответствует по ряду показателей 2-3-летнему ребенку. Специальные исследования показали, что скорость развития "поз" или "положений тела" у детенышей шимпанзе относится к соответствующей скорости у детей в среднем как три к двум (Ризен и Кайндер).

Однако в психическом развитии шимпанзе чрезвычайно рано отстает от ребенка. Все попытки научить высших обезьян говорить, естественно, не привели ни к каким положительным результатам (Фурнес и Иеркс). Так же безрезультатно окончились и попытки научить их рисовать. В целом имеются огромные качественные, принципиальные различия между маленьким шимпанзе и ребенком в самых разных областях поведения.

181


ОБЩАЯ ХАРАКТЕРИСТИКА АНАТОМИЧЕСКОГО СТРОЕНИЯ ЧЕЛОВЕКА

Характерной чертой отряда приматов является то, что его представители обладают почти всеми типичными свойствами млекопитающих и притом выраженными в усиленной степени. Следует подчеркнуть, что у человека эти же свойства выражены наиболее ярко.

В самом деле, человека всего более отличают от других групп приматов не какие-либо специальные уклонения в сторону от общего типа отряда, а те же самые свойства, которые типичны для всего отряда.

У человека нет огромных резцов и тонких средних пальцев кисти руконожки, ни удлиненной предплюсны хирогалиевых лемуров, ни зачаточной летательной перепонки сифаки, ни лезвиеобразных передних нижних пред-коренных зубов павианов и т. п. Наоборот, у человека достигли наибольшего развития общие черты его отряда; так, чрезвычайно далеко зашла у него дифференциация передних и задних конечностей, асимметрия тела, способность руки к пронации и супинации, развитие зрения и слуха, развитие коры головного мозга, для него характерны большая продолжительность

181

детства, высокая дифференциация мимической мускулатуры, сложное строение гортани1.

Рассматривая анатомические особенности строения человека, всегда следует помнить о том, что с философской точки зрения он является существом качественно иным по сравнению с животными. Закономерности, управляющие его общественной жизнью, не имеют никаких аналогий в животном мире. Ни одно животное не изготовляет орудий труда, не владеет речью, не обладает сознанием. С биологической точки зрения, ныне живущее человечество, как уже было указано, представляет собой один вид в пределах семейства гоминид. Аналогичное явление, т. е. исключительную бедность в смысле числа видов, мы находим только в семействах животных с очень узким ареалом, в группах весьма специализированных и обычно явно клонящихся к упадку. Такими формами являются, например, два вида долгопята (Tarsius spectrum и Tarsius fuscus) в подотряде Tarsioidea; единственный вид руконожки (Chiromys madagascariensis) в семействе Chir-omyidae; единственный вид орангутана (Simla satyrus) в подсемействе орангутановых. Аналогичных примеров очень много и в других классах и типах животных. Человек в этом отношении представляет очевидное исключение, так как, будучи единственным видом в семействе, он не только не обнаруживает биологического угасания, но являет собой пример неслыханного биологического прогресса; он подчинил себе природу и заселил почти все доступные для жизни области нашей планеты.

Глубокие коренные изменения форм поведения животных неизбежно связаны с эволюцией строения их органов. Человек и в этом смысле - исключение в органическом мире, так как, оставаясь почти неизменным по своей анатомической структуре, он глубочайшим образом меняет в ходе своей истории и содержание и форму своей деятельности.

Наконец, величина прироста населения, имеющая столь важное значение как мерило биологического процветания тех или иных подвидов,видов, родов и прочих групп животных как обладателей некоторых физических свойств у человека, определяется в основном историческими причинами.

Подробнее об этом будет сказано при обсуждении отличий рас человека от подвидовых делений у животных (с. 348).

182

1 В связи с последней особенностью следует вспомнить, что хотя ни одна обезьяна не обладает даже зачаточной формой словесной речи, тем не менее эмоциональные состояния обезьян выражаются весьма богатым набором звуков и жестов. У обезьян (гамадрилов) зарегистрировано не менее 17 звуков и 10 выразительных движений, имеющих значение как средства общения в их стадной жизни. Было показано, что шимпанзе в соответствии с разными обстоятельствами издают не менее 40 различных звуков (Козаровицкий).


ГЛАВА 13

ПАЛЕОНТОЛОГИЯ Anthropoidea И ИХ ПРОИСХОЖДЕНИЕ

Очень важный материал, позволяющий понять, каким образом возникли характерные особенности человека, которые в конечном итоге вывели его за пределы мира животных, дают ископаемые остатки древних людей, их предшественников и предков, т. е. обезьян.

История эволюции отряда приматов падает в основном на третичный период, имеющий следующие подразделения: палеоцен, эоцен, олигоцен, миоцен, плиоцен.

182

Палеоцен, эоцен иолигоцен объединяются в одно, более древнее время - палеоген. Миоцен и плиоцен вместе составляют более позднюю пору третичного периода - неоген.

Находки третичного периода позволяют осветить не только историю отряда приматов, но и его происхождение от более примитивных предков.

183


АМЕРИКАНСКИЕ ОБЕЗЬЯНЫ

Третичные обезьяны Нового Света, остатки которых обнаружены только в Южной Америке, весьма сходны с современными.

В Патагонии, у Санта-Крус, в верхнем миоцене была найдена нижняя челюсть гомункулюса (Homunculus patagonicus F. Ameghino). Кроме того, известна находка гомункулюса Гаррингтона (Homunculus harringtoni), представленного фрагментом черепа. Названный род относят к группе (подсемейству) "ночных обезьян" (Aotinae).

В пещерах Бразилии позднеплиоценовые слои содержат большей частью уже современные виды широконосых обезьян - игрунковых, ревунов, капуцинов. Найден также представитель вымершего вида Eriodes protopithecus.

Для того чтобы ответить на вопрос о родственных отношениях между широконосыми обезьянами и ископаемыми полуобезьянами, палеонтологические материалы, очевидно, пока еще не достаточны.

Существует мнение, что обезьяны Нового Света развились совершенно независимо от обезьян Старого Света из местных тарзиоидов. В числе исходных форм называют омомиса. В пользу этого взгляда приводят соображения двоякого рода. I. Очень многие особенности, отличающие вообще обезьян от полуобезьян, в то же время резко отличают узконосых обезьян от обезьян широконосых, хотя различия между обезьянами идут в иных направлениях, чем различия между обезьянами и полуобезьянами. Таковы особенности плаценты, зубной системы, строения слухового отдела черепа. Отсюда напрашивается вывод, что "обезьяньи" признаки возникли параллельно и независимо в Старом Свете и в Америке, вследствие чего именно эти признаки столь различны у обезьян обоих полушарий. 2.Имеются веские основания полагать, что сухопутная связь между Южной и Северной Америкой прервалась в самом начале эоцена и вновь возобновилась в виде перешейка гораздо позднее. Таким образом, естественно предположить, что еще в палеоцене какие-то североамериканские Tarsioidea проникли в Южную Америку и, оказавшись в полной изоляции, совершили там весь путь своей дальнейшей эволюции.

Против этой точки зрения говорят, однако, следующие факты: большое сходство борозд и извилин мозга узконосых и широконосых, несколько большее родство с человеком широконосых, чем лемуров, по реакции преципитации, наличие двухбугорковых верхних предкоренных, хорошее развитие толстой кишки, простая (не двурогая) матка, наличие плоских ногтей на всех пальцах стопы у всех обезьян в отличие от полуобезьян.

Возможно, что та форма, от которой ведут свое начало американские обезьяны, была таким образом более высокоразвитой, чем омомис, и уже обладала некоторыми чертами обезьяны наподобие амфипитека. К тому же связь со Старым Светом могла сохраняться и несколько позднее раннего эоцена. В эоцене Южная Америка, по-видимому, имела сухопутное соединение с Западной Африкой. Известно, что без допущения какой-то связи между Южной Америкой и Старым Светом весьма трудно представить историю и других американских млекопитающих, например дикобразов, морских свинок, шиншилл, предки которых отсутствовали в эоцене Южной Америки и внезапно появились там в олигоцене. Не исключена, впрочем, возможность, что они случайно попали на Южно-Американский континент на "плавучем острове", т. е. на скоплении плавучей растительности.

183


НИЗШИЕ УЗКОНОСЫЕ ОБЕЗЬЯНЫ

Древнейшие палеонтологические материалы по низшим узконосым обезьянам обнаружены в нижнем олигоцене Египта (в Файюме) и представлены обломком нижней челюсти с тремя коренными зубами и одним последним

183

предкоренным, третий коренной еще не вполне прорезался (напомним, что у лемура адаписа предкоренные зубы прорезались позднее, чем все коренные) (рис. 88). Находка получила название - апидиум (Apidium phiomense, Osborn, 1908). Систематическое положение апидиума вызвало большие разногласия. Палеонтолог Осборн не включил его даже в число приматов. Только после работы Шлоссера (1911) значительная часть исследователей стала рассматривать его в качестве предковой формы мартышковых. Основанием для этого служит главным образом узкая удлиненная форма М3 и его большая протяженность в длину по сравнению с другими коренными. Примитивной чертой апидиума является присутствие на первом коренном параконида, впрочем, явно рудиментарного1.

Рис. 88. Фрагмент нижней челюсти апидия (Apidium phiomense). А - сверху; Б -снаружи; В - изнутри
Рис. 88. Фрагмент нижней челюсти апидия (Apidium phiomense). А - сверху; Б -снаружи; В - изнутри

Рис. 89. Скелет мезопитека (Mesopithecus pentelicus)
Рис. 89. Скелет мезопитека (Mesopithecus pentelicus)

Большой интерес представляют остатки низшей узконосой обезьяны из нижнеплиоценовых слоев Греции (Пикерми близ Афин), Венгрии, Ирана и Молдавии, получившей название мезопитека (Mesopithecus pentelici Wag-нег) (рис. 89).

По довольно значительной массивности конечностей мезопитек близок к макакам, а по строению черепа и зубов - к тонкотелам.

Мезопитек был обнаружен вместе с многочисленными остатками других животных, принадлежащих к так называемой "пикермийской" фауне2.

Связь мезопитека с фауной открытых пространств, а равно строение его конечностей свидетельствуют, вероятно, о четвероногой локомоции этой обезьяны.

184

Подробную характеристику мезопитека из Пикерми, включающую эндокран - естественный отлив головного мозга, дал Пивтó. Он подтвердил очень большое сходство мезопитека с современными семнопитеками. Пивто констатирует, что и по мозгу и по черепу эволюция низших узконосых завершилась в понтии, т. е. в верхнем миоцене - нижнем плиоцене бассейна Черного моря.

Довольно многочисленные остатки низших узконосых (плиоцен-плейстоцен) обнаружены в Европе, Северной и Южной Африке, в Сиваликских холмах у подножья Гималаев, в Индии.

Остановимся на нескольких находках низших узконосых на территории южных областей Восточной Европы (по М. А. Гремяцкому). Остатки Mesopithecus pentellci (фрагмент нижней челюсти) известны из плиоцена в долине реки Кучургана. В 1956 г. Б. А. Трофимовым в миоценовом слое близ села Гребеники Одесской области был найден фрагмент верхней челюсти, принадлежавшей более крупному виду Mesopithecus ukrainicus. В 1958 г. М. А. Гремяцким была описана под названием Adelopithecus hipsllophus новая бессарабская миоценовая обезьяна, моляры которой, помимо высоких бугорков, отличаются весьма интересными особенностями: на них ясно виден переход от дриопитекового расположения бугорков к билофодонтности, характерной для низших узконосых.

Вопросы о времени, месте происхождения и предках низших узконосых еще весьма далеки от разрешения. Для проблемы происхождения человека эти вопросы имеют, впрочем, лишь косвенное значение, так как человек не мог произойти от низших узконосых обезьян.

Для проблемы антропогенеза, однако, имеет существенное значение появление в нижнем плиоцене большого количества полуназемных и наземных четвероногих узконосых обезьян. К ним относятся остатки павианов, которые известны из плиоцена Египта, Алжира, Южной и Восточной Африки и из верхнего плиоцена Сиваликских холмов. Следует отметить, что тонкотелая обезьяна из плиоцена Франции - долихопитек (Dolichopithecus ruscinensis Depéret) - обладала более короткими и массивными конечностями, чем типичные тонкотелы, что свидетельствует, по-видимому, о полуназемной жизни этой обезьяны.

Факт массового развития и распространения наземной пикермийской фауны, включавшей и низших узконосых, позволяет предположить, что и некоторые из антропоморфных обезьян могли в этих условиях "спуститься с деревьев" и перейти к передвижению по земле. Среди подобных видов, возможно, были и предковые формы человека.

185

1 Напомним, что параконид отсутствует у современных лемуров, обезьян и у людей.
2 Характерные представители пикермийской фауны: гиппарион (вымершая трехпалая лошадь), многочисленные виды антилоп, жирафообразные элладотерии с длинными ногами, саблезубые тигры - махайроды, предки гиен - иктитерии и ряд других наземных животных, населяющих большие открытые пространства Юго-Восточной Европы, возникшие после сокращения площади, занятой ранее так называемым Сарматским морем (внутреннее, закрытое Сарматское море в верхнем миоцене распространялось приблизительно от Восточных Альп на западе до Аральского моря на востоке).


ИСКОПАЕМЫЕ ТРЕТИЧНЫЕ ВЫСШИЕ ОБЕЗЬЯНЫ

Олигоцен. У самого основания родословного древа антропоморфных обезьян многие антропологи помещают парапитека (Parapithecus fraasi, Schlosser, 1911), представленного почти полной нижней челюстью, найденной в слоях нижнего олигоцена в Файюме (Египет) (рис. 90). Зубная формула парапитека:
2 1 2 3
2 1 2 3
.

Пятибугорковый тип нижних коренных зубов и отсутствие на них резкой, отграниченности между передним отделом (тригонидом) и задним (талонидом) приближают парапитека к антропоморфным обезьянам.

Однако очень малые размеры нижней челюсти (длина от сочленовного отростка до передних зубов-36,5 мм), сильное расхождение обеих половинок тела челюсти, очень низкое положение сочленовного отростка, почти, полное отсутствие щечного бугорка при наличии язычного на последнем

185

предкоренном - все это признаки, напоминающие низших раннетретичных приматов. Следует, впрочем, отметить отсутствие параконида.

Клыки парапитека очень малы по высоте, но несколько более массивны, чем резцы.

В нижнем олигоцене Египта была найдена нижняя челюсть и другой обезьяны. В правой половине челюсти сохранились клык, два предкоренных и три коренных. Эта обезьяна, получившая наименование проплиопитека (Ргоpliopithecus, Schlosser, 1911), близка к гиббонам (рис. 91). Их сближает, в частности, расположение заднего добавочного бугорка - гипоконулида, который находится точно посредине заднего края талонида. Имеются, однако, и отличия от современных гиббонов: так, челюсть менее крупная, чем у гиббона, первые предкоренные развиты слабее. Клыки проплиопитека значительно меньше, чем у гиббона, но крупнее, чем у парапитека.

Рис. 90. Нижняя челюсть парапитека (Parapithecus fraasi)
Рис. 90. Нижняя челюсть парапитека (Parapithecus fraasi)

Примерно с 1962 г. Элвин Саймоне производил раскопки в Файюме, где нашел новые остатки проплиопитека, а кроме того, неизвестную форму примата, получившую впоследствии название египтопитека (Aegyptopithecus zeuxis). Египтопитек представлен нижней челюстью и зубами верхней челюсти. По мнению Пильбима, египтопитек - это очень поимитивный дриопитек (см. ниже). Предположительно к египтопитеку могут быть отнесены также крупная метатарзальная кость, несколько фаланг и каудальных позвонков. Интерес к египтопитеку возрос в связи с предположением, что он является предком рамапитека и обладает чертами гоминид (см. ниже). Эту точку зрения развил советский антрополог Урысон.

Миоцен - период развития высших обезьян. Многочисленные остатки разных видов антропоморфных известны из миоценовых отложений Европы, Индии (Сиваликские холимы), Экваториальной Африки.

Млекопитающие Европы среднего и верхнего миоцена в общем очень напоминают современную фауну Малайского архипелага, которая может

Рис. 91. Нижняя челюсть проплиопитека (Рrоpliopithecus haeckeli)
Рис. 91. Нижняя челюсть проплиопитека (Рrоpliopithecus haeckeli)

186

рассматриваться как сохранившаяся миоценовая фауна, хотя, конечно, испытавшая и дальнейшее развитие.

К высшим обезьянам Западной Европы этого времени относятся две группы:

плиопитеки Pliopithecus Gervais, 1849, дриопитеки Dryopithecus Lartet, 1856.

Плиопитек - самая распространенная обезьяна среднего миоцена Европы (рис. 92). Его остатки, представленные фрагментами нижних и верхних челюстей, найдены на территории Польши (Силезия), Чехословакии

Рис. 92. Нижняя челюсть плиопитека (Pliopithecus antiquus)
Рис. 92. Нижняя челюсть плиопитека (Pliopithecus antiquus)

Швейцарии, Австрии, Германии, Франции. Плиопитек близок к гиббонам. Отличия его от современных гиббонов сводятся к несколько большей примитивности. Для плиопитека характерна менее удлиненная форма коронки предкоренных и первых коренных зубов, более длинный симфиз нижней челюсти, более сильная дивергенция половинок нижней челюсти (25°; у гиббоновых 16-21°), наличие одного бугорка на нижнем переднем предкоренном вместо двух, имеющихся у гиббона, меньшие размеры клыков, наличие цингулюма, которого совсем нет у гиббона.

До начала второй мировой войны и в течение ряда последующих лет велись раскопки под Нейдорфом на Мархе (Девинска Новая Весь) в Чехословакии, которые привели к замечательному открытию костных остатков антропоморфной обезьяны, получившей название Pliopithecus (Epipliopithecus) vindobonensis, 1957 (Хельмут Цапфе, 1960). Были обнаружены многочисленные кости черепа, зубы, а также почти полные остатки посткра-нионального скелета, в том числе некоторые шейные, грудные и поясничные позвонки, плечевые кости, лучевая и локтевая, кости таза, бедренные кости, кости голени, стоп и кистей. Кости принадлежали трем особям и датируются средним миоценом (гельвецием). Наибольшее сходство по особенностям зубов эта обезьяна обнаружила с плиопитеком (Pliopithecus antiquus Blainville). Цапфе отмечает следующие характерные черты в черепе этой находки: очень малая ширина нижнего отдела морды; относительно большая межглазничная ширина, несколько напоминающая полуобезьян, широконосых обезьян и антропоморфных; положение скуловой кости сходное низшими обезьянами и гиббонами; удлиненность грушевидного отверстия и его суженность в нижней части напоминают низших обезьян и гиббонов. Отсутствие сагиттального гребня или очень слабое его развитие имеет аналогию с широконосыми и с гиббонами; выраженность затылочного рельефа, напоминающая самцов низших узконосых и самцов некоторых широконосых; исключительно низкий верхнелицевой указатель и высокий фронтобиорбитальный указатель.

 | Верхнелицевой, указатель | Фронтобиорбитальный указатель
Epipliopithecus vindobonensis | 41,8 | 89,8
Гиббон | 48 | 78,8
Тонкотел | 49,5 |
Макак | 63,2-72,7 | 65,0-74,1
Павиан | 86,2 | 70,0
Капуцин | 52,5 | 91,4
Ревун | 58,2 |

187

Цапфе сделал примерный подсчет степени сходства по форме черепа из Нейдорфа с другими приматами: 1 признак сходства с понгидами (симиида-ми), 8 - с гиббонами, 7 - с низшими узконосыми, 8 - с широконосыми и 2- с полуобезьянами. Эти цифры, конечно, следует принимать с известной осторожностью.

В позвоночнике 7 шейных позвонков, 12 или 13 грудных, 6 или 7 поясничных, 3 крестцовых и 3 хвостовых. Форма таза вполне сходна с той, что имеется у низших обезьян. Такое же смешение типических признаков, напоминающих то низших узконосых, то широконосых обезьян, то полуобезьян, наблюдается на кистях, стопах и длинных костях. Наиболее поразительной особенностью у эпиплиопитека, пожалуй, следует считать сочетание вполне выраженного сходства по строению зубов с антропоморфными обезьянами (хотя и с наличием архаических черт) и резко выраженного сходства по пропорциям тела с низшими узконосыми.

 | Длина руки, % длины туловища | Интернет-бральный указатель
Epipliopithecus vindobonensis | 93,1 | 94,1
Павиан | 104,2 | 94,6
Макак | 89,2 | 87,4
Мартышка | 80,7 | 84,2
Горилла | 133,5 | 116.5
Шимпанзе | 122,6 | 107,4
Гиббон | 188,8 | 128,3-148,2

По способу локомоции эпиплиопитек, без всякого сомнения, не был чисто древесным существом. У него отсутствуют признаки специализации как к брахиации, так и к наземному беганию на четырех конечностях. В этом отношении он может считаться "генерализованной" формой. Судя по остаткам сопровождавшей фауны, он жил в условиях сухого лесного биотопа.

Дриопитеки Европы для проблемы антропогенеза, интересны прежде всего тем, что представляют собой древнейшие остатки антропоморфных, весьма близких к африканским высшим обезьянам, отчасти к орангутанам. Еще более велико их значение в том, что по некоторым особенностям отдельные формы более сходны с человеком, чем любая из ныне живущих антропоморфных обезьян.

В среднем миоцене в Западной Европе описано два вида дриопитека: дриопитек фонтанова Dryopithecus fontani Lartet, дриопитек дарвинов Dryopithecus darvini Abel.

Остатки дриопитека фонтанова известны не только из среднего миоцена, но и из нижнего плиоцена (рис. 93).

От дриопитека фонтанова сохранились четыре нижних челюсти, нижние (второй и третий) коренные зубы, один верхний коренной и плечевая кость.

Рис. 93. Нижняя челюсть дриопитека (Dryopithecus fontani)
Рис. 93. Нижняя челюсть дриопитека (Dryopithecus fontani)

Это была антропоморфная обезьяна ростом примерно с шимпанзе. Зубы, в особенности коренные, очень сходны с зубами гориллы; клыки крупные. Основными отличиями от зубов гориллы являются меньшая высота бугорков, менее четко выраженный основной рельеф жевательной поверхности, относительно меньшие размеры резцов. Плечевая кость дриопитека фонтанова тонкая, лишена сильного мышечного рельефа, что отличает ее от соответствующей кости шимпанзе и гориллы. Хотя на плечевой кости

188

не сохранились эпифизы, тщательный анализ привел некоторых палеонтологов к выводу, что по довольно многочисленным признакам - размерам и рельефу - она была сходной с плечевой костью карликового шимпанзе и резко отличалась от плеча как древесных, так и наземных церкопитековых (Пильбим и Саймоне, 1971).

Дриопитек дарвинов представлен несколькими зубами, из которых наиболее интересен нижний последний коренной, весьма сходный с человеческим. Его отличает от соответствующего зуба человека наличие резко выраженного цингулюма.

Другая древняя находка, которую некоторые исследователи относят также к мартышковым, - ореопитек (Oreopithecus bambolii Gervais), представленный фрагментами нижней и верхней челюстей из нижнего плиоцена Молдавии и Италии, - впервые описана в 1872 г. Жерве. Эта находка также вызвала дискуссию. Швальбе категорически отвергал возможность включения ореопитека в семейство Cercopithecidae на том основании, что-его верхние коренные зубы, а иногда и нижние не имеют поперечных гребней, характерных для мартышковых, а обладают типичными для антропоморфных обезьян и человека косыми гребнями, которые соединяют прото-конус и метаконус, а также метаконид и гипоконулид. С другой стороны, большая длина М3 на нижней челюсти сближает ореопитека с мартышковыми. Швальбе причислял ореопитеков к антропоморфным, но полагал, что на основании формы жевательной поверхности их верхних коренных зубов можна вести две линии развития: первую к собственно антропоморфным, вторую - к мартышковым. Работа Швальбе была проведена на слепке, что лишает ее полной убедительности.

Последующие исследования, проведенные на подлинных остатках ореопитека (фрагменты 6 нижних челюстей, 2 верхних челюстей, фрагменты черепа, нижние зубы, остатки лучевой и локтевой костей), показали, что ореопитек - это среднемиоценовая антропоморфная обезьяна размером примерно с гиббона и несходная ни с одной ныне живущей обезьяной (Хюрцелер).

Дискуссия по поводу положения ореопитека в системе антропоидов не затихает и по настоящее время. Хюрцелер высказал гипотезу о принадлежности ореопитека к гоминидам. В числе его аргументов можно привести следующие особенности ореопитека: отсутствие диастемы позади клыка, двубугорковость первого премоляра, слабое развитие клыка. Однако против точки зрения Хюрцелера выступили Ремане, Валлуа и другие авторы. Резко отличаются от человеческих чрезвычайно удлиненные коронки коренных зубов, очень большая длина третьего коренного, очень большая толщина коронки верхнего медиального резца близ режущего края, кончик клыка очень мощный, нижний первый предкоренной имеет диагональное направление большой оси зуба и удлиненную пятку. Передняя ямка на верхних молярах напоминает церкопитековых. Нижние коренные отличаются и от человеческих и от антропоморфных большим выступанием пара-конида и очень сильным развитием тригонида по сравнению с пяткой.

Поворотным пунктом в изучении ореопитека было замечательное открытие, сделанное двумя молодыми итальянскими шахтерами Энцо Боккалини и Аццелио Джюстарцини 2-3 августа 1958 г. На юге провинции Тосканы, в отрогах горы Амиата близ селения Бакчинелло, на глубине 200 м под землей они обнаружили в слоях лигнита, датируемых верхним миоценом, древность которого оценивается примерно в 12 миллионов лет, скелет ореопитека хорошей сохранности. Скелет был извлечен под руководством Хюрцелера, который в настоящее время его изучает. Предварительные данные о размерах частей скелета ореопитека опубликованы А. Шульцем (I960).

189

Некоторые индексы скелета ореопитека и других приматов (по А. Шульцу), округленно

Предварительные выводы А. Шульца в основном сводятся к следующему. Ореопитек входит в группу антропоморфных обезьян; об этом свидетельствуют помимо деталей строения зубов малое развитие седалищных бугров, малое число поясничных позвонков, строение таза и ребер, указывающее на широкое туловище, соотношения верхних и нижних конечностей. Все это свидетельствует, что ориопитека следует выделить в особое вымершее семейство Oreopithecidae. Масса тела этого животного была равна примерно 40 кг. Это относительно медленное лесное животное размером с шимпанзе не имело для самозащиты ни большой скорости при движении, ни больших клыков, и оно было вынуждено укрываться в заболоченных лесах Тосканы, где и исчезло вместе с исчезновением этих болот.

Более поздние исследования привели к следующим выводам (В.Штраус).

Ореопитек обладал некоторыми признаками, общими одновременно с понгидами и с гоминидами (т. е. с надсемейством гоминоидов): крупные размеры тела, отсутствие на нижней челюсти "обезьяньей палочки", наличие бугорка на зубной поверхности верхних резцов, форма верхнего клыка, широкая и неглубокая форма туловища, число поясничных позвонков, равное пяти, и их пропорции, форма крестца, морфология локтевого сгиба, верхний конец бедренной кости, общая форма таза, емкость черепа (предположительно около 400 см3). Специальное сходство с понгидами обнаруживается в узоре коронки верхних коренных зубов, в пропорциях коленной чашки, в индексах интермембральном, бедренно-плечевом, берцово-лучевом, в относительной величине головок плеча и бедра, в общей форме подвздошной кости. Наконец, общими чертами ореопитека и семейства гоминид следует считать короткое лицо, крышеобразное выступание носовых костей; вертикальный профиль симфиза нижней челюсти, связанный с вертикальным положением резцов; положение подбородочного отверстия; отсутствие диастемы; таковы также жевательная поверхность проксимального отдела локтевой кости; форма передней нижней ости подвздошной кости; большой размер пяточной кости. В итоге Штраус заключает, что ореопитек входит в надсемейство гоминоидеа и не входит в семейство понгид. Он склоняется к тому, что ориопитек был примитивной и уклонившейся боковой ветвью гоминид. Наиболее важным было наличие 10-12 миллионов лет назад сочетания адаптации к двуногому хождению с некоторой способностью к брахиации.

Весьма интересная находка человекообразной обезьяны, датируемая по всей вероятности, верхним миоценом, была сделана на территории СССР. В 1939 г. в юго-восточной Кахетии, в Удабно, в верхне-сарматских

190

(?) отложениях был обнаружен фрагмент верхней челюсти с двумя зубами - вторым предкоренным и первым коренным. В 1945 г. эта находка была детально описана Н. О. Бурчак-Абрамовичем и Е. Г. Габашвили под названием удабнопитека (Udabnopithecus garedziensis) (рис. 94).

Первый коренной зуб удабнопитека имеет много черт сходства с человеческим зубом в размерах, общем плане и рисунке жевательной поверхности. Наиболее существенные отличия от человека сказываются в следующих особенностях: у удабнопитека латеральные бугры и гребни тригона и его ямки;

Рис. 94. Зубы удабнопитека (Udabnopithecus garedziensis). А - второй верхний правый премоляр; Б - первый верхний правый моляр: 1 - передняя поверхность, 2 - наружная поверхность (лабиальная), 3-внутренняя поверхность (лингвальная), За - жевательная поверхность коронки
Рис. 94. Зубы удабнопитека (Udabnopithecus garedziensis). А - второй верхний правый премоляр; Б - первый верхний правый моляр:
1 - передняя поверхность, 2 - наружная поверхность (лабиальная), 3-внутренняя поверхность (лингвальная), За - жевательная поверхность коронки

значительно более резко выражены; на латеральной стенке коронки имеется рудиментарный цингулюм; предкоренной (Р2) имеет менее округленные контуры, с менее расширенной (сагиттально) латеральной частью коронки по сравнению с медиальной; разделенность щечного и язычного бугорков (глубина борозды между ними) у удабнопитека менее резкая и глубокая; на медиальной стенке имеется цингулюм, отсутствующий у человека. Зуб имеет три корня в отличие от человеческого, обладающего одним корнем.

Большое значение этой находки состоит в том, что ранее ни одной человекообразной обезьяны на территории Восточной Европы и Западной Азии не было известно. Удабнопитек заполняет, таким образом, пробел в распространении высших приматов в миоцене и соединяет западноевропейскую и: сиваликскую фауны.

В 1955 г. в Малой Азии недалеко от г. Анкары была обнаружена в слоях, верхнего миоцена нижняя челюсть крупной, по-видимому, высшей обезьяны с зачаточным подбородочным выступом, получившей название анкара-питек.

В нижних слоях среднего миоцена в Сиваликских холмах были найдены представители следующих высших обезьян: палеосимия (Palaeosimia Pilgrim),. сивапитек (Sivapithecus Pilgrim), дриопитек (Dryopithecus Lartet), сугривапитек (Sugrivapithecus Lewis), брамапитек (Bramapithecus Lewis), paмапитек (Ramapithecus Lewis).

Палеосимия представлена одним верхним коренным зубом (по-видимому, задним). Общий вид и мелкая морщинистость жевательной поверхности этого зуба более всего сближают его с зубом оранга. Таким образом, некоторые характерные черты зубной системы оранга уже отчетливо проявляются в нижних слоях среднего миоцена.

Сивапитек, включающий несколько видов, представлен главным образом хорошо сохранившимися и достаточно полными фрагментами нижних и верхних челюстей (рис. 95). Положение сивапитека среди высших обезьян не вполне ясно. Для него характерно сочетание признаков, сближающих его отчасти с орангом, отчасти с дриопитеком. Впервые описавший сивапитека палеонтолог Пильгрим настолько увлекся чертами сходства сивапитека с человеком (сравнительно малый размер второго нижнего предкоренного

191

довольно короткий симфиз и др.), что даже включил сивапитека в семейство гоминид. Это мнение должно быть решительно отвергнуто на основании морфологических особенностей сивапитека, среди которых следует назвать очень толстый конический клык верхней челюсти с глубокой бороздой на передней поверхности, резкими морщинками по всей поверхности спереди и очень большую длину М3 на нижней челюсти1.

Дриопитек был найден в нижних и верхних слоях среднего миоцена ("Нижний Сивалик") и в верхнем миоцене.

Рис. 95. Верхняя и нижняя челюсти сивапитека (Sivapithecus sivalensis)
Рис. 95. Верхняя и нижняя челюсти сивапитека (Sivapithecus sivalensis)

К нижнесиваликским относятся виды: Dryopithecus punjabicus Pilgrim, Dryopithecus chinjiensis Pilgrim; Dryopithecus pilgrimi Brown, Gregory, Hellman; Dryopithecus sivalensis Lewis

К более поздним формам относятся: Dryopithecus giganteus; Dryopithecus cautleyi Brown, Gregory, Hellman; Dryopithecus (?) fricae; Dryopithecus punjabicus Pilgrim.

Все эти виды, выделенные на основании фрагментов челюстей с зубами или отдельных зубов, отличаются друг от друга по положению бугорков или по общей форме и величине зубов. Понятно, что "узор дриопитека" и большее или меньшее развитие цингулюма свойственны всем видам дриопитеков.

Одни из этих видов более сходны с гориллой, другие - с шимпанзе. D. chinjiensis бесспорно сходен с гориллой. D. pinjabicus напоминает и гориллу и шимпанзе. D. giganteus близок к шимпанзе, однако значительно превосходит его по своей величине. D. pilgrimi ближе всего к фон-танову дриопитеку Западной Европы, но несколько прогрессивнее. D. cautleyi занимает промежуточное положение между D. chinjiensis и D. fricae, для которого характерна черта своеобразной специализации - исключительное сходство второго предкоренного зуба с коренным зубом. D. sivalensis, представленный фрагментом правой половины нижней челюсти с М3 и М2 и ячейкой и частью корня М4, замечателен сочетанием обезьяньих и человеческих признаков. На коренных зубах нет и следа цингулюма (человеческая черта), но резко преобладает метаконид (обезьянья черта); у него весьма удлиненная коронка М3 (указатель ширины 78) и очень широкая коронка М2 (указатель - 95)2.

Сугривапитек представлен левой половиной нижней челюсти с ячейкой и корнями М3, вполне сохранными М2 и М4 и вторым Р; сохранились также корни первого Р, клыка, второго резца и ячейка первого резца.

Эта форма интересна многими чертами сходства с человеком. К ним относятся: зачатки подбородочного выступа, сходные с человеческим, строение двухбугоркового второго предкоренного, малый размер клыков и резцов,

192

отсутствие диастем. Однако у сугривапитека имеются черты, которые резко отличают его от человека: предкоренные зубы, в особенности первый, имеют обезьяноподобное строение, первый коренной гораздо меньше по размеру, чем второй, причем оба - очень узкие по форме.

Выделены два вида сугривапитека: Sugrivapithecus salmontanus Lewis и Sugrivapithecus gregori.

Брамапитек, известный по фрагментам левой половины нижней челюсти с М3, М2, ячейкой и корнями М4 и частью ячейки и корня второго Р, представляет сочетание обезьяньих (преобладающих) и некоторых человеческих признаков. К обезьяньим чертам относятся крайне резкое выступание метаконида на М2 и на М3, довольно заметное развитие цингулюма на М3. Однако по ширине коронки коренных зубов брамапитек

далеко превосходит всех ископаемых обезьян (указатель ширины коронки М2- 106, М3-97). В 1937г. был описан правый последний нижний коренной зуб брамапитека с выраженной морщинистостью эмали и узкой длинной пяткой.

Рамапитек - одна из наиболее важных находок из числа миоценовых высших обезьян - представлен двумя видами: Ramapithecus hariensis Lewis, датируемым миоценом, и Ramapithecus brevirostris, относящимся к плиоцену.

Миоценовый рамапитек представлен несколькими находками. Впервые он был описан по фрагменту правой половины верхней челюсти с M1 и М2. При общем сходстве с человеческими эти зубы обладают примитивными чертами - остатками цингулюма на М4 и малой величиной М4 по cравнению с М2.

Рис. 96. Фрагмент правой половины нижней челюсти рамапитека (Ramapithecus brevirostris).
Рис. 96. Фрагмент правой половины нижней челюсти рамапитека (Ramapithecus brevirostris).

Позднее в среднемиоценовых слоях были обнаружены новые остатки рамапитека - передняя часть нижней челюсти с правой А - сверху; Б - изнутри; В - половиной тела и с зубами М2, М4, Р1 Р2; снаружи

кроме того, сохранились ячейки от С, I2 и I1. Зубы на этой челюсти имеют черты сходства с человеческими; однако совершенно отличен от человеческого вытянутый в длину Р4; кроме того, ячейка клыка гораздо больше ячейки латерального резца (рис. 96).

В раннем миоцене в Кении (Восточная Африка) вместе с остатками лемуроидов, динотерия, трех родов креодонтных, амфициона и других млекопитающих были обнаружены остатки трех родов высших обезьян: ксе-нопитека (Xenopithecus Hopwood), лимнопитека (Limnopithecus Hopwood), проконсула (Proconsul Hopwood).

Ксенопитек - род, положение которого среди других ископаемых и современных высших приматов еще не выяснено.

Лимнопитек, от которого сохранились остатки зубов, челюстей и некоторых других частей скелета, представлен двумя видами, из которых один некоторые исследователи сближают с гиббоном, а другой - с симфалангом (Гопвуд и др.). Подробное изучение материалов по лимнопитекам, сделанное Д. Ферембах, привело ее к существенно другим выводам. Оба вида (L. legetet и L. macinesi) не имеют никакого специфического сходства с

193

гиббонами. L. legetet очень похож на Pongidae, более всего на шимпанзе. L. tnacinesi многими чертами отличается от L. legetet. Строение его конечностей сближает его с шимпанзе и с колобусом; нижняя челюсть и зубы - с шимпанзе и гориллой, орангом, колобусом и макакой. Важно заключение Д. Ферембах, что по своей способности к брахиации L. tnacinesi в какой-то степени приближается к шимпанзе.

Проконсул, представленный обломком левой верхней челюсти с рядом зубов от С по М3, обломком нижней челюсти, несколькими изолированными

Рис. 97. Графическая реконструкция (по Робинзону) черепа проконсула (Proconsul africanus).
Рис. 97. Графическая реконструкция (по Робинзону) черепа проконсула (Proconsul africanus).

зубами и рядом костей скелета, считается предковой формой шимпанзе, с которым обнаруживает много сходных черт. Однако он отличается от шимпанзе некоторыми признаками, в общем свидетельствующими о большей примитивности проконсула; так, первый предкоренной у него очень напоминает клык, цингулюм на коренных чрезвычайно сильно развит, морщинистость жевательных поверхностей у него мала, весь ряд зубов (предкоренных и коренных) прорезывался примерно в одно время, между тем как у шимпанзе сроки прорезывания М2 и M1 разделены очень большим промежутком времени.

Находка почти полного черепа проконсула в миоценовых слоях в районе Кавирондо, близ озера Виктория, обнаруживает следующее своеобразное сочетание признаков: при резко скошенной кзади профильной линии нижней челюсти, при сильном выступании морды кости черепа очень тонки, а надглазничный валик полностью отсутствует (рис. 97). Род проконсулов включал виды, сильно варьировавшие по размерам тела, примерно от величины гиббона до гориллы. На основании сохранившихся костей скелета проконсула (части бедренной и плечевой костей, таранная и пяточная кости) заключают, что проконсул по своей локомоции заметно отличался от шимпанзе и был близок к наземным церкопитековым обезьянам (Ле Гро Кларк). Однако Нэйпир и Дэвис детально изучавшие конечности самого маленького из трех видов проконсула (1959), пришли к иным выводам. Proconsul africanus, несмотря на свою примитивность, должен быть включен в семейство понгид не только по строению зубов, но и по некоторым особенностям передних конечностей, свидетельствующим о способности к брахиации. На плечевой кости бугристость дельтовидной мышцы простирается далеко в дистальном направлении.

 | Протяженность бугристости дельтовидной мышцы, % длины плечевой кости от верхней границы бугристости | Угол экстензии в локтевом сгибе, гоад.
Проконсул африканский | 37,9 | большой
Шимпанзе | 39,6 | 182
Мартышка | 23,5 | 150
Тонкотел | 29,7 | 142
Павиан | 21,4 |

Строение блока также по некоторым признакам значительно более сходно с тем, что наблюдается у шимпанзе, чем у низших узконосых. Брахиальный индекс (88) более сходен с индексом гориллы (85) и шимпанзе (92), чем

194

церкопитеком (100,4) или с павианом (108,4). С другой стороны, длина шиловидного отростка локтевой кости гораздо более близка к таковой у американских обезьян и резко отличается от укороченной величины отростка у шимпанзе. Изучение стопы привело Нэйпира и Дэвиса к выводу, что далеко отставленный первый луч, короткая вторая клиновидная кость, сжатость по бокам костей предплюсны свидетельствуют о древесной жизни проконсула. Что касается церебрального отдела черепа, то он вряд ли вышел за пределы низших узконосых.

В 1961 г. Л. Лики опубликовал заметку о новом роде Kenyapithecus wicker i, который он сначала датировал плиоценом, а затем верхним миоценом, причем подчеркнул его сходство с рамапитеком (Ramapithecus brevirostris). Кениапитек был обнаружен в Кении в Форте Тернан и представлен фрагментом верхней челюсти. Многие специалисты позднее сочли возможным сближение этих форм и допустили их принадлежность к очень ранним гоминидам. Абсолютная древность кениапитека (по Эвердену и Куртису) оказалась равна 14 млн. лет. В 1960 и 1965 гг. Саймоне и Пильбим пошли гораздо дальше, чем Лики, в сближении кениапитека и рама-питека, к тому же присоединив к ним Dryopithecus punjabicus, и предложили все три формы отнести к одному виду Ramapithecus punjabicus. Не ограничившись этим, названные авторы сочли возможным включить в этот же вид Dryopithecus fontani, Bramapithecus thorpei, Bramapithecus sivalensis и Dryopithecus Keyanensis. Лики не присоединился к такому объединению и предложил сохранить для африканской находки родовое название Kenyapithecus. Вместе с тем Лики не отрицал большое сходство кениапитека с человеком. К этому же роду Лики отнес фрагменты верхней и нижней челюстей, найденные на о-ве Рузинга и описанные предварительно Ле Гро Кларком в 1951 г. как Sivapithecus africanus. Лики отметил некоторые черты сходства и отличия этого существа по сравнению с Kenyapithecus wickeri и выделил его в особый вид Kenyapithecus africanus,

Исследования Уолкера и Эндрюса (1973) нижней челюсти, которую они относят к Ramapithecuswictceri, привело их к выводу, что по совершенно неокруглой форме зубной дуги этот вид заметно отличался от гоминид. Кенигсвальд не видит оснований сближать ее с рамапитеком и считает ее чисто африканским понгидом.

Вопрос о месте кениапитека в системе высших приматов еще затрудняется отсутствием вполне надежных остатков посткраниального скелета. Вуд исследовал две таранные кости, одна из которых была найдена близ Сонго-ра, другая - в районе Русинга (в Кении). Лики отнес их к Kenyapithecus wickeri. Однако подробный анализ их особенностей привел Вуда к выводу о большом сходстве обеих таранных костей с костями четвероногих обезьян (павианов и мартышек), а не антропоморфных.

Из сказанного следует, что окончательные выводы о положении кениапитеков в генеалогии гоминид вряд ли возможны при современном состоянии этого вопроса.

Плиоцен. В нижнем плиоцене Западной Европы известны два вида дриопитеков:

дриопитек германский (Dryopithecusgermanicus Abel), дриопитек бранков (Dryopithecus brancoi Schlosser).

Дриопитек германский из Вюртемберга представлен 8 нижними и 2 верхними коренными зубами. По сравнению с миоценовым дриопитеком (D. fontani) он менее примитивен; цингулюм у него развит слабее, гипоко-нулид и энтоконид занимают более постоянное место, мелкая морщинистость жевательной поверхности выражена слабее.

Дриопитек бранков известен по одному нижнему коренному зубу, найденному в бурых железняках Швабской юры. Этот зуб характеризуется

195

исключительной удлиненностью коронки (указатель 76) и резкой очерченностью ямок жевательной поверхности.

Одной из важных европейских находок нижнеплиоценового возраста считается бедренная кость, обнаруженная более ста лет назад в Эппельсгейме близ Майнца. Сначала ее определили как бедро одиннадцатилетней девочки, однако потом была установлена принадлежность этого бедра антропоморфной обезьяне. Были предложены два названия для этой вновь открытой формы: педопитекс (Paidopithex rehnanus Pohlig) и плиогилобат (Pliohylobates eppelsheimenis Dnbois). Одни исследователи сближают ее с гиббонами, другие - с дриопитеками.

Сходство эппельсгеймского бедра с бедром гиббона очень велико, хотя эппельсгеймская кость значительно крупнее и мощнее, даже чем у крупного симфаланга. Бедро почти прямое, что отличает его, в частности, от человеческого. Совершенно несходным с человеческим оно оказалось по расположению костных траекторий головки и шейки, видимых на рентгенограмме. Эппельстоимская обезьяна, таким образом, не обладала способностью к двуногому хождению. Отмечено большое сходство эппельсгеймского бедра с бедром проконсула.

В верхнем плиоцене Европы человекообразные обезьяны, по-видимому отсутствуют.

В нижнеплиоценовых слоях Сиваликских холмов был найден большой обломок лицевого скелета с почти полным набором зубов, описанный как особый род - палеопитек (Palaeopithecus Lydekker). Последующие детальные исследования привели палеонтологов к весьма различным выводам: одни сближали его с шимпанзе, другие с плиопитеком и дриопитеком, третьи - с гориллой.

Бесспорно, что палеопитек значительно отличается от шимпанзе малыми размерами резцов, наличием трех корней у обоих предкоренных и очень узкой формой неба. Не исключена возможность, что он является потомком дриопитека пенджабского.

Наиболее важной плиоценовой находкой в сиваликской фауне являются остатки рамапитека (Ramapithecus brevirostris Lewis), сходного с человеком. От рамапитека сохранился фрагмент правой верхней челюсти с М2, М1, Р1, Р2, с ячейкой клыка, с корнем латерального резца и ячейкой медиального резца. Зубная дуга более или менее параболическая и несколько приближается по своей форме к человеческой; прогнатизм выражен очень слабо; диастема отсутствует; клык маленький и сходный по форме с человеческим; на коренных зубах отсутствует цингулюм; второй предкоренной - двухбугорковый и сходен с человеческим.

Существует предположение, что сиваликская фауна в миоцене, в общем, была лесного типа (Абель). В плиоцене она была, по-видимому, близка к пикермийской и, таким образом, связана с более открытыми пространствами.

В 1956-1957гг. на юго-западе Китая в провинции Юньнань, в нижнеплиоценовых слоях было обнаружено несколько зубов (моляров и премоля-ров) антропоморфной обезьяны, принадлежавших, по-видимому, самцу и самке. Китайский ученый У Жу-кан отнес их к особому виду дриопитека - дриопитеку Кейюаньскому (DryopithecusKeiyuanensis), сходному по многим признакам с дриопитеком пенджабским. Сходные признаки - сужение коронки М3 кзади, наличие дополнительных бугорков; отличия - более значительная величина протоконида по сравнению с гипоконидом и более близкая к прямой линия расположения трех наружных бугорков у китайского дриопитека.

Из обзора находок антропоморфных обезьян третичного времени можно сделать следующие выводы. 1. Область распространения высших обезьян

196

в третичном периоде была гораздо более обширной, чем в настоящее время, и охватывала Европу, Закавказье, Северную и Тропическую Африку, Северную Индию; можно ожидать, что дальнейшие находки на континентах Старого Света еще расширят эту область. 2. Наиболее ранние находки высших обезьян относятся к олигоцену и обладают некоторыми чертами сходства с гиббонами. 3. Миоцен и плиоцен были временем расцвета высших обезьян; намечаются предковые формы современных родов - орангутана,

Рис. 98. Коренные зубы. А, Б - дриопитека (Dryopithecus suevicu) - человека; Г - гориллы; Д - шимпанзе; Е - орангутана
Рис. 98. Коренные зубы. А, Б - дриопитека (Dryopithecus suevicu) - человека; Г - гориллы; Д - шимпанзе; Е - орангутана

гориллы и шимпанзе; имеются формы, сочетающие в себе признаки названных групп; найдены высшие обезьяны, гораздо более сходные по строению зубов с человеком, чем любая ныне живущая группа высших обезьян (рис. 98). Третичные антропоиды были весьма неоднородны.

Разнообразие третичных антропоидов можно проиллюстрировать некоторыми цифровыми данными, касающимися размеров зубов нижней челюсти. Так, длина третьего коренного варьирует от 11 мм у Dryopithecus sivalensis до 19,1 мм у Dryopithecus giganteus, ширина у тех же видов - от 8,6 до 15,3 мм, указатель ширины второго коренного - от 83 у Sugrivapi-thecus salmontanus до 106 у Bratnapithecus thorpei; указатель ширины первого коренного - от 82 у Sugrivapithecus salmontanus до 105 у Dryopithecus fontani; указатель ширины второго предкоренного - от 75 у Palaeopithecus sylvestris до 120 у Proconsul africanus. 4. Чем древнее высшие приматы, тем, в общем, примитивнее они по своему строению. Так, парапитек и проплиопитек из раннего олигоцена сохраняли больше черт сходства с эоценовыми приматами, чем плиопитеки и другие миоценовые обезьяны; нижнемиоценовый проконсул примитивнее, чем дриопитеки; миоценовые виды нередко более примитивны, чем плиоценовые; дриопитек фонтанов примитивнее по сравнению с дриопитеком германским; Ramapithecus gariensis по сравнению с Ramapithecus brevirostris, который наиболее сходен с человеком из всех антропоморфных обезьян неогена.

197

1 Длина М3, выраженная в процентах длины М2, у сивапитека 110, у современного человека примерно 97.
2 Такое же соотношение М2 и М3 имеет место только у миоценовой обезьяны "проконсул" из Экваториальной Африки.


ИСКОПАЕМЫЕ ВЫСШИЕ ПРИМАТЫ ЧЕТВЕРТИЧНОГО
ПЕРИОДА И КОНЦА ПЛИОЦЕНА

Юго-Восточная Азия. В 1924 г. в четвертичных слоях Эртемте (Монголия) был обнаружен коренной зуб плиопитека весьма крупного размера1.

Начиная с 30-х годов XX в. начали поступать сведения об остатках орангутана в пещерной фауне Южного Китая, датируемой ранним плейстоценом или поздним плиоценом. Помимо найденных in situ в пещерах Гуанси зубов орангутана большое их количество (более 50 зубов) было обнаружено в старых китайских аптечных лавках Манилы и Гонконга вместе с зубами и костями других животных из Южного Китая. Среди них оказались

197

зубы гиббона, по крайней мере трех низших узконосых и нескольких родов хищных, в частности медведя, очень сходного с малайским. В целом эта ископаемая фауна Южного Китая ближе к малайской, чем фауна Сиваликских холмов1.

Самой замечательной находкой из южно-китайской фауны раннего плейстоцена являются три коренных зуба огромного размера, принадлежавшие какой-то антропоморфной обезьяне, получившей название гигантопитека (Gigantopithecus blacki Koenigswald, 1935) (рис. 99). В 1934-

Рис. 99. Коренные зубы. А - гигантопитека (Gigantopithecus blacki); Б - гориллы; В - орангутана; Г - шимпанзе
Рис. 99. Коренные зубы. А - гигантопитека (Gigantopithecus blacki); Б - гориллы; В - орангутана; Г - шимпанзе

1939 гг. также в аптекарских лавках Гонконга были обнаружены три зуба гигантопитека - нижний правый М3, верхний М1, нижний левый М3, причем у первых двух отсутствовали корни, у последнего сохранился только задний корень.

В этих зубах поразительна прежде всего их величина. Так, длина коронки левого М3 равна у гигантопитека 22,3 мм, а у современного человека обычно не превосходит 11 мм, ширина ее соответственно 17,0 и 11,0 мм, показатель мощности (длина, умноженная на ширину) составляет у гигантопитека 355 мм2, у современного человека - 115мм2. Соответствующие цифры для правого М3 составляют у гигантопитека: 22,0 мм, 18,0 мм и 370 мм2. По объему коренной зуб гигантопитека превосходит человеческий приблизительно в 6 раз.

Другая черта, резко отличающая гигантопитека от человека,-удлиненная форма М3 нижней челюсти: индекс ширины у гигантопитека 75,3, современного человека - 97,0, гориллы - 87,2, шимпанзе - 93,3, орангутана - 93,2, у гиббона - 109,0. У некоторых третичных высших обезьян этот индекс гораздо ближе к гигантопитеку: у Proconsul africanus - 77, у Dryopithecus sivalensis - 78, у D. giganteus - 80.

И наконец, у гигантопитека очень широка по сравнению с задней частью коронки (талонид) передняя часть (тригонид). Эта особенность, правда, менее сильно, выражена у гориллы и орангутана.

Однако имеются и черты сходства с человеком, важнейшие из которых следующие: 1) бугорки зубов представляют собой "глыбки", а не "конусы", в чем их отличие от зубов гориллы; 2) поверхность зубов менее морщиниста, чем у орангутана и шимпанзе, и 3) цингулюм полностью отсутствует2.

198

После опубликования материалов по трем зубам гигантопитека стали появляться одно за другим сообщения о новых находках остатков этой обезьяны. В настоящее время число найденных зубов гигантопитека достигает тысячи. Однако особенно большое значение имеют три нижние челюсти гигантопитека, обнаруженные в 1956-1958 гг. в районе Лючэн провинции Гуанси в пещере горы Лэнцзай. Вход в пещеру находится на высоте 90 м от уровня земли, причем склон скалы почти отвесный. Никаких орудий или следов огня в пещере не найдено. Но были обнаружены остатки характерной для Южного Китая теплолюбивой фауны, относящейся к раннему или среднему плейстоцену. В состав этой фауны входят мастодонты, стегодоны, тапиры, панды, а также крупные орангутаны. Интересно, что среди костей, найденных в пещере, многие принадлежали копытным, которые сами не могли забраться туда. На этом основании возникло предположение, что гигантопитеки сами затащили этих животных наверх в качестве охотничьей добычи. Это соображение подкрепляется тем фактом, что кости носорогов из пещеры относятся большей частью или к очень молодым, или к очень старым особям.

Особенности зубов, сближающие гигантопитека с человеком, - отсутствие диастем, вполне двухбугорковый тип предкоренных, нисколько не "имитирующий" форму клыка, малая высота клыка, лишь немного превышающего резцы. Однако клыки очень мощные и толстые. Кроме того, на коренных, предкоренных и клыках имеется поясок (цингулюм). Наиболее резкой отличительной чертой этих челюстей можно назвать их огромный размер в сочетании с типичным для обезьяны строением. Профиль переднего отдела скошен назад, никакого следа подбородочного выступа не имеется. Особенно велика челюсть III. Она принадлежала самцу. Челюсть II, вероятно, относилась к самке, челюсть I - к молодому самцу. Китайский ученый Дун Ти-чен полагает, что обладатель челюсти III принадлежал к другому виду. Представление о линейных размерах челюстей дают следующие цифры (по Пэй Вэнь-чжун и Ли Хин-хэнг).

Таблица 10

В литературе высказываются предположения, что масса тела гигантопитека могла достигать 250 кг и более. Хотя огромные размеры гигантопитека весьма вероятны, однако при их реконструкции следует иметь в виду соображения, высказанные Гарком и Льюисом (1958), о том, что огромная величина коренных зубов была установлена у австралопитеков, рост которых был весьма невелик; эти же авторы показали, что у современного человека коэффициент корреляции роста и размеров зубов ничтожно мал. Следует тем не менее напомнить, что корреляция между размерами нижних челюстей и ростом значительно большая.

В 1968г. сотрудниками объединенной палеонтологической экспедиции Иельского (США) и Пенджабского университетов в отложениях Сивалик-ских холмов была обнаружена нижняя челюсть (без обеих восходящих ветвей), принадлежавшая гигантопитеку. Она залегала в слоях свиты Дхок

199

Патан, фауна которых содержала остатки гиппариона, примитивных слонов, антилоп, жирафов и других животных, характерных для саванн. Древность от 5 до 10 миллионов лет. Древность нижележащих слоев, составляющих свиту Нагри, больше 12 миллионов лет. Фауна этой свиты была лесной и содержала остатки динотерия, а также среди других тропических животных кости дриопитеков и рамапитеков.

В соответствии с большой древностью по сравнению с южнокитайским гигантопитеком индийский обладал белее архаическими признаками (низкая коронка зубов), но в общем они были похожи (Якимов, 1969).

Рис. 100. Череп австралопитека (Australopithecus africanus)
Рис. 100. Череп австралопитека (Australopithecus africanus)

Южная и Восточная Африка. Начиная с 1924 г. в Южной Африке были обнаружены многочисленные остатки ископаемых антропоморфных, изучение которых привело к выводам исключительно важного значения для проблемы антропогенеза. Эти костные остатки принадлежат высшим приматам, объединяемым в одно поцсемейство австралопитековых (Australop-ithecinae), куда входят 3 рода с 5 видами.

Хронологическая последовательность этих находок такова: Australopithecus africanus Dart (почти полный череп детеныша) обнаружен в 1924 г. в восточной части пустыни Калахари, у ст. Таунг, к северу от Кимберли (рис. 100).

Plesianthropus transvaalensis Broom (около 12 более или менее полных черепов, свыше 150 отдельных зубов, дистальный конец бедренной кости,

Рис. 101. Нижняя челюсть плезиантропа (Plesianthropus transvaalensis)
Рис. 101. Нижняя челюсть плезиантропа (Plesianthropus transvaalensis)

часть фаланги пальца руки, головчатая кость запястья, бедро, большая берцовая, ребра, позвонки, лопатка, фрагменты таза). Остатки обнаружены в 1936-1947 гг. в известковой пещере к югу от г. Претории, у Стеркфонтейна (рис. 101). Paranthropus robustus Broom (фрагменты черепа, дистального конца плечевой кости, проксимального конца локтевой кости, мета-карпальной кости, фаланги кисти, таранной кости) найден в 1938- 1939 гг. также близ Стеркфонтейна.

200

Australopithecus prometheus Dart (фрагменты черепа, в частности очень хорошей сохранности лицевые кости, крупные обломки таза, зубы) добыт в 1947-1949 гг. в каменоломнях Макапанстада (центральный Трансвааль).

Paranthropus crassidens Broom (фрагменты нижних и верхних челюстей, зубы) открыт в 1948-1949 гг. близ Стеркфонтейна в пещере Сворткранс.

Вопрос о древности южноафриканских австралопитеков еще окончательно не разрешен. Сначала возраст этих находок определяли как ранне и даже среднеплейстоценовый. Однако впоследствии были приведены доказательства их большей древности.

Наиболее древней формой, по мнению палеонтолога Брума, следует считать австралопитека африканского, в пользу чего свидетельствуют следующие факты: череп был найден на большой глубине (около 12 м) в обнажении плато вместе с древней фауной, отличной от фауны из Стеркфонтейна. Все виды животных из Таунга, т. е. найденные с австралопитеком, иные, чем те, которые были обнаружены с плезиантропом и паран-тропом. Число вымерших родов гораздо больше в Таунге; очень важной находкой в этом отношении является нижняя челюсть животного, близкого к хоботным прыгунчикам, т.е. к Menotyphl а, но принадлежащего к особому, вымершему семейству (Mylomyogale spiersi); плиоценовый возраст австралопитека из Таунга доказывается также, по мнению Брума, находкой одного вида ископаемой гиены - Lycyaena silberbergi Broom.

В результате изучения всех данных, касающихся датировки южноафриканских форм, Брум пришел к выводу, что Australopithecus africanus жил в начале верхнего плиоцена, Plesianthropus transvaalensis и Australopithecus prometheus - в конце плиоцена, a Paranthropus robustus - в самом начале плейстоцена. К иным выводам пришел английский геолог Оклей, датирующий австралопитека (Australopithecus prometheus), которого он считает наиболее древним, кагеранским или верхним виллафранк-ским временем, т. е. ранней порой плейстоцена. По Оклею, это период уменьшения количества осадков в Южной Африке. На более позднее время, соответствующее более сухому климату, приходятся Australopithecus africanus и затем Plesianthropus transvaalensis. Позднее, в период увеличения количества осадков, именуемый нижним камасианским, появляются Paranthropus crassidens и затем Paranthropus robustus.

В целом все названные животные - несомненно близкие родичи африканских высших обезьян, однако они обнаруживают значительно большее сходство с человеком и по мнению большинства ученых входят в семейство гоминид. Это сходство сказывается в приспособленности их тела к выпрямленному двуногому хождению, в строении зубов, в некоторых особенностях черепа и, наконец, в гораздо меньшей степени, в отдельных признаках слепка мозговой полости. Двуногое хождение приписывается австра-лопитековым на основании следующих фактов.

1. Строение таза австралопитека прометеева, австралопитека трансваальского и парантропа крупнозубого весьма сходно с человеческими и отличает их от современных шимпанзе и гориллы. Подвздошная кость австралопитека и по абсолютным размерам, и по форме поразительно похожа на человеческую (рис. 102). Приведем цифры.

201

Тазовые кости плезиантропа отличались от человеческих главным образом меньшими размерами и большей уплощенностью седалищных бугров.

2. Характер поверхности затылочной кости свидетельствует о том, что у австралопитека прометеева чешуя была более свободна от шейной мускулатуры, чем у шимпанзе; по-видимому, его голова довольно хорошо балансировала на более или менее вертикально направленном шейном отделе позвоночника.

3. У Paranthropus robustus сочленовные отростки занимали более переднее положение, чем у шимпанзе; то же, по-видимому, можно утверждать и о положении его большого затылочного отверстия (рис. 103).

Рис. 102. Таз. А - шимпанзе; Б - австралопитека (Autralopithecus prometheus); В - современного человека
Рис. 102. Таз. А - шимпанзе; Б - австралопитека (Autralopithecus prometheus); В - современного человека
Рис. 103. Основание черепа. А - шимпанзе; Б - плезиантропа; В - парантропа (Paranthropus robustus); Г - современного человека
Рис. 103. Основание черепа. А - шимпанзе; Б - плезиантропа; В - парантропа (Paranthropus robustus); Г - современного человека

4. Фауна, найденная вместе с австралопитековыми, свидетельствует о том, что средой их обитания был не лес, а открытые пространства. Наиболее частыми "спутниками" австралопитековых были маленького размера, ныне вымершие, павианы. Остатки долгонога, названного Pedetes gracilis Broom, очень сходного с кафрским долгоногом, которого раньше зоологи ошибочно относили к тушканчикам, говорят о полупустынном ландшафте. Ботанические и геологические данные также свидетельствуют об отсутствии лесов в центральной и западной областях Южной Африки как в плейстоцене, так и в конце плиоцена.

202

5. При исследовании 58 черепов павианов, найденных вместе с австрало-питековыми (21 из Таунга, 22 из Стеркфонтейна, 15 из Макапанстада), оказалось, что около 80% черепов несли на себе явные следы сильных раскалывающих ударов и окаменели уже после того, как эти удары были нанесены. Черепа плезиантропа также были повреждены при жизни. Брекчия, в которой был найден череп Paranthropus robustus, заключала в себе камень диаметром около 5 см, который, по-видимому, пробил теменную кость черепа. Многие следы ударов на черепах павианов имели вид двойных вмятин, причем расстояния между ними оказались в точности соответствующими ширине между мыщелками длинных костей копытных, найденных по соседству. По-видимому, австралопитеки охотились на павианов с помощью камней и плечевых костей копытных. Убивали детенышей и взрослых. Дарт предполагает (1949), что австралопитековые расширяли руками отверстия черепов и доставали мозг.

Против теории охоты у австралопитеков выступил Уошборн, высказавший предположение, что сам австралопитек был не охотником, а пользовался добычей каких-то хищников и что деятельности этих хищников следует приписать скопление костей в Макапанстаде. В защиту своих воззрений Дарт выдвигает следующие положения: хищники обычно не затаскивают свою жертву в пещеру, на костях убитых животных нет следов от укусов зубами, скопление костей составляет такую огромную массу, что невозможно представить себе, как хищники могли ее оставить; хорошо известно, что обезьяны могут убивать животных, в частности павианы пожирают зайцев и других млекопитающих.

Замечательно, что толща костей в Макапанстаде гораздо древнее, по мнению Дарта, чем гальки. Отсюда он делает вывод, что орудиями австралопитекам долгое время служили части скелета копытных и лишь позднее пошли в ход каменные орудия. В 1957 г. Дарт опубликовал большую работу "Костно-зубо-роговая культура австралопитека прометея", в которой подробно разобрал состав 7159 костных, зубных и роговых фрагментов, извлеченных из брекчии Макапанстада. Статистический подсчет и осмотр поверхности костей привел Дарта к выводу о том, что австралопитеками использовались в качестве ударных орудий плечевые, бедренные и больше-берцовые кости бычьих; в качестве режущих пластин - нижние челюсти, безыменные кости и лопатки; в качестве колющих орудий - рога, костные стержни рогов, продольно расколотые кости; в качестве скребков - кости неба. Что касается некопытных и небычьих животных, то, по мнению Дарта, в ход шли челюсти этих животных с клыками, которые были полезны в качестве режущих, распарывающих или рубящих орудий. Гипотеза Дарта заслуживает внимания, хотя требует дальнейшей проверки и разработки.

Следует, однако, иметь в виду, что двуногая походка африканских обезьян отличалась от человеческой и была, без сомнения, менее совершенной. Этот вывод можно обосновать главным образом на строении таранной кости парантропа (рис. 104). Хотя по размеру она близка к таранной кости женщины маленького роста, однако отлична от нее по форме: суставная поверхность для сочленения с ладьевидной костью гораздо шире, более горизонтально расположена и заходит дальше внутрь, чем у человека; кроме того, шейка сильно отклонена внутрь, что свидетельствует о значительном отведении первого пальца. Имеется ряд отличий от человека и в строении бедренной кости.

Огромное сходство с человеком обнаружилось в строении постоянных и молочных зубов австралопитековых (рис. 105).

Более всего приближаются к человеческим зубы парантропа и австралопитека. У парантропа, как и у человека, зубной ряд верхней и нижней

203

челюстей не имеет диастем; клыки маленькие и не выдаются из уровня соседних зубов, предкоренные имеют каждый по два округлых бугорка - язычный и щечный; по характеру поверхности коренные зубы сходны с человеческими, в особенности по плоской округленности жевательных бугорков. О сходстве формы нижнего первого предкоренного зуба парантропа

Рис. 104. Правая таранная кость. А - павиана; Б - шимпанзе; В - оранга; Г- гориллы; Д и Е- парантропа; Ж и 3 - человека
Рис. 104. Правая таранная кость. А - павиана; Б - шимпанзе; В - оранга; Г- гориллы; Д и Е- парантропа; Ж и 3 - человека
Рис. 105. Верхние и нижние зубы. А - плезиантропа и Б - парантропа
Рис. 105. Верхние и нижние зубы. А - плезиантропа и Б - парантропа

с человеческим дают понятие следующие цифры (Брум и Шеперс, 1946):

Указатель ширины первого предкоренного зуба парантропа исключительно велик и даже превосходит обычную величину у современного человека. Об очень малой величине молочного клыка нижней челюсти парантропа дают представление следующие цифры.

Однако по некоторым особенностям зубы парантропа гораздо ближе к зубам высших обезьян, чем к человеческим. Так, показатель мощности коронки нижнего P1 у парантропа весьма велик и составляет в мм2: у шимпанзе - 94, у парантропа - 131, у человека - 55.

Точно так же Р2 и все три коренных зуба у парантропа как в верхней, так и в нижней челюсти очень велики. К примитивным особенностям

204

нужно отнести и возрастание размеров коренных от M1 и М3, что иллюстрируется следующими цифрами мощности коронки коренных зубов нижней челюсти, мм2:

 | M1 | M2 | M3
Парантроп | 173 | 203 | 221
Человек | 118 | 108 | 101,5

Череп парантропа сочетает в себе признаки высшей обезьяны с признаками, напоминающими человека. Прогнатизм у него выражен менее резко, чем у шимпанзе и гориллы, что понятно, если учесть малые размеры его резцов и клыков. Хотя подбородочный выступ у парантропа полностью отсутствует, однако профильная линия нижней челюсти скошена назад не столь резко, как у современных антропоморфных (рис. 106). С другой стороны, в общем лицевой скелет парантропа отличается исключительной мощностью и толщиной. Очень велика толщина нижней челюсти между М2 и М3. У орангутана она равна 21,3 мм, гориллы - 24,7 шимпанзе - 17,3, парантропа- 27,5 и у человека -16,3 мм.

Рис. 106. Черепа. А - питекантропа (Pithecanthropus erectus); Б - синантропа (Sinanthropus pekinensis); В - плезиантропа (Plesianthropus transvaalensis); Г- парантропа (Раranthropus robustus)
Рис. 106. Черепа. А - питекантропа (Pithecanthropus erectus); Б - синантропа (Sinanthropus pekinensis); В - плезиантропа (Plesianthropus transvaalensis); Г- парантропа (Раranthropus robustus)

Существенное значение для характеристики нижней челюсти парантропа имеют остатки Paranthropus crassidens Broom. Клыки и резцы у него также относительно невелики, симфиз имеет некоторое сходство с мауэров-ской. челюстью. Однако размер челюсти у Paranthropus crassidens Broom очень велик, равно как и суммарная длина (передне-задний диаметр) трех коренных зубов, составляющая 51 мм; у Plesianthropus transvaalensis она равна 43 мм, у Paranthropus robustus - 45, у современного человека -34-35мм.

По-видимому, наибольшее сходство с человеческой нижней челюстью как по размерам, так и по строению зубов имеет нижняя челюсть взрослой женской особи Australopithecus prometheus, найденная в долине Макапанстада в известковом карьере в 1953 г.; особенно значительно ее сходство с челюстью синантропа (Дарт).

Переходим к размерам мозговой полости южноафриканских австралопитеков. Объем полости мозгового отдела черепа, см3, был сначала определен следующим образом:

у австралопитека африканского1 | 500
австралопитека прометеева | 650
плезиантропа трансваальского (тип II) | 560
парантропа массивного | 650

Несколько иные цифры были получены позднее Ф. Тобайасом (см. ниже).

205

В целом емкость черепа австралопитековых несколько больше, чем у горилл, хотя у некоторых индивидов гориллы объем мозга достигает 655 см3 Размер мозга южноафриканских форм характеризуется его отношением к массе их тела, без сомнения, гораздо менее крупной, чем у гориллы. Длина бедренной кости плезиантропа 250 мм, длина большой берцовой 230 мм; отсюда можно заключить, что его рост был примерно равен 122 см. Предполагают, что рост самца мог достигать 152 см (Брум). Если же определять емкость мозгового черепа по отношению к размерам коренных зубов и лицевого скелета, у южноафриканских форм это отношение не отличается от гориллы или шимпанзе, что ясно видно из вышеприведенных данных.

Таким образом, южноафриканские австралопитеки, будучи близкими к человеку по своей локомоции, по малой величине передних зубов и ряду других свойств, стояли гораздо ближе к обезьянам по степени развития мозга.

Остановимся вкратце на некоторых различиях между разными родами описанных форм.

Плезиантроп отличается от Paranthropus robustus следующими признаками: у него гораздо меньше выступают вперед скуловые кости и морда менее уплощена; большое затылочное отверстие более отодвинуто кзади; клыки более заострены и гораздо крупнее, чем у парантропа, предкоренные же меньше, чем у парантропа, жевательные поверхности нижних предкоренных (вторых) очень различны, на верхнем М3 у плезиантропа, в отличие от парантропа, отчетливо видны следы цингулюма.

Еще в 1939 г. к юго-востоку от оз. Виктория в раннечетвертичных слоях Кол-Ларсеном были обнаружены вместе с ископаемой фауной остатки антропоморфной обезьяны - фрагмент левой половины верхней челюсти с обоими предкоренными и с сохранившейся ячейкой клыка. По аналогии с находкой мегантропа на о. Яве (см. ниже) это существо получило название мегантроп африканский (Meganthropus arficanus). Однако большинство исследователей указывает на сходство этой формы с австралопитековыми (Кенигсвальд, Робинзон и др.).

В новейшее время Робинзон предложил классификацию австралопитековых, отличную от той, которая была изложена выше. Основываясь настроении молочных и постоянных зубов, а также на особенностях отдельных костей черепа, он выделил в пределах подсемейства Australopithecinae (входящего, по Робинзону, в семейство Hominidae) два рода: Australopithecus и 2) Paranthropus. К роду Australopithecus относится вид africanus с двумя подвидами africanus и transvaalensis. К роду Paranthropus относятся два вида: 1) P. robustus, с двумя подвидами - robustus и crassidens, и 2) P. palaeojavanicus с о-ва Явы (см. гл. 14 - мегантроп).

В подвид Australopithecus africanus transvaalensis Робинзон включил те остатки, которые предшествующие исследователи выделяли в виды Plesianthropus transvaalensis, Australopithecus protnetheus и Meganthropus africanus (Робинзон, 1954).

206

Очень большое значение имеет находка, сделанная 17 июля 1959 г. в Танзании (Восточная Африка), где супруги Лики обнаружили на глубине 6,71 м от верхней границы олдовайского слоя № 1 почти полный череп существа, сходного с австралопитековыми, принадлежавший, вероятно, молодому самцу. Вместе с ним были найдены разбитые на части кости животных, остатки пищи, представлявшие своим раздробленным состоянием

Рис. 107. Схематическая карта распространения некоторых ископаемых обезьян Старого Света. А - человекообразные; Б - мартышкообразные:
1 - Индия (палеопитек, сивапитек, палеосимия), 2 - Северный Китай (плиопитек), 3 - Южный Китай (гигантопитек) 4 - о-в Ява (меган-троп), 5 - Египет (парапитек, пропиопитек), 6 - Кения (проконсул), 7 - Южная Африка (парантроп, плезиантроп), 8 - Южная Африка (австралопитек), 9 - Западная Европа (дриопитек, плиопитек, ореопитек), 10 - Грузия (удабнопитек), 11 - Южная Украина (мезопитек), 12 - Южный Азербайджан (мезопитек), 13 - Греция, Пикерми (мезопитек), 14 - Северный Китай (макак)

яркий контраст совершенно нетронутому черепу. Кости принадлежали птицам, земноводным, пресмыкающимся (змеям и ящерицам), грызунам, поросятам, антилопам. Особый интерес представляет то обстоятельство, что в соседстве с черепом находились чрезвычайно примитивные каменные орудия так называемого олдовайского типа, сделанные из гальки. Многие ученые полагают, что они были изготовлены тем существом, которому принадлежал найденный череп.

Древность черепа, по определению Лики, примерно такая же, как австралопитека из Таунга и из Стеркфонтейна. Морфологическую характеристику его даем по предварительному описанию Лики. Череп по некоторым признакам может быть включен в род Paranthropus (сагиттальный гребень, малые размеры клыков и резцов, относительно прямая линия фронтальной части ряда этих зубов, уплощенность лба и др.). Однако по другим признакам он больше похож на род, Australopithecus (высокий свод черепа, глубокое небо, меньшие размеры М3 по сравнению с М2). Но у нового черепа имеется много особенностей, которые резко отличают его от всех других

207

австралопитековых, что и дало основание Лики выделить его в особый род Зинджантроп (Zinjanthropus boisei)1.

Наиболее своеобразная особенность черепа зинджантропа-необычайное развитие скулового отдела височной кости (рис. 109). Над сильно пневматизированным сосцевидным отростком (сходным по размеру с человеческим!) имеется огромный валик. Назион выступает кпереди от глабел-лы, носовые косточки суживаются книзу, очень большое расстояние от подносовой точки до простиона, весьма значительна по размеру площадь прикрепления мышц на нижнем крае скуловой кости, высокий черепной свод в заднем отделе.

Приведем некоторые измерительные данные:

Череп зянджантропа (размеры, мм)

Более подробно исследовал череп зинджантропа Тобайас (1967). На основании этого труда можно сделать некоторые выводы общего значения для проблемы места австралопитековых в эволюции гоминид. Положение головы, свидетельствующее о двуногой походке зинджантропа, хотя и менее совершенной, чем у человека, характеризуется соотношением величин протяженности заднего отдела черепа к переднему по горизонтальной оси. Оно равно у современного человека примерно 80%, у гориллы 26-27,5, у шимпанзе 23,6 и 25, у орангутана 21,6%. У зинджантропа этот указатель равен 55%. Гораздо ближе к антропоморфным обезьянам, чем к человеку, оказалась величина емкости черепа (в см3):

зинджантроп - 530; австралопитеки из Стеркфонтейна - 435, 480, 480-520; из Макапанстада - 480; австралопитек из Таунга-562 (цифра приведена к взрослому состоянию).

Еще резче выступает разница между человеком и зинджантропом в соотношениях размеров церебрального и лицевого отделов черепа. Указатель, выражающий верхнюю высоту лица в процентах высоты черепа (базион - брегма), равен:

у зинджантропа- 113,2; у синантропа- 67; у современных рас- 48-58.

Указатель, выражающий отношение скуловой ширины к ширине черепа (в области теменных костей), равен:

у зинджантропа- 153; у синантропа- 117, у современных рас- 100-87. Длина неба в процентах высоты черепа (базион-брегма) равна: у зинджантропа - 80,7; у синантропа - 45,2; у современного человека - 34.

208

По всем этим индексам зинджантроп гораздо ближе к понгидам, чем к людям.

Совершенно иная картина в некоторых индексах, выражающих соотношения поверхностей коронок зубов. Так, величина поверхности клыка, умноженная на сто и деленная на величину поверхности первого предкоренного,
С × 100
P1
, равна

у зинджантропа - 46,2;

у парантропов - 58,5;

у австралопитеков- 81,7; у архантропов- 97,2; у современного человека- 94,6; у шимпанзе- 185,7.

Вообще у австралопитековых и особенно у парантропов очень крупные коренные зубы. Зинджантроп в этом отношении превосходит всех австралопитековых, в том числе и парантропов.

Вот цифры поверхности коронок (мм2):

 | M1 | M2 | M3
Зинджантроп | 269 | 361 | 335
Парантропы | 200 | 231 | 252
Австралопитеки | 173 | 213 | 206

В общем Тобайас приходит к выводу, что зинджантроп сходен с парантропами и лишь в некоторых признаках сближается с австралопитеком.

В том же древнейшем слое № 1 Олдовайского разреза, начиная с 1959 г., были сделаны некоторые ископаемые находки, которые явно отличались от зинджантропа и были значительно более сходны с человеком. В 1964 г. Л. Лики, Ф. Тобайас и И. Нейпир опубликовали статью, в которой обозначали эти костные остатки как принадлежащие виду Homo habilis, что значит человек умелый, или способный, искусный, энергичный. В 1960 г. были обнаружены в I, т. е. древнейшем, слое фрагменты черепной коробки, нижней челюсти, разрозненных зубов, костей ключицы, кисти и стопы. Кости черепа и некоторые из костей кисти принадлежали не вполне взрослой особи (Олдовайский гомонид, или О. г. 7). Другие кости принадлежали взрослому индивиду (О. г. 8). В 1963 г. были сделаны новые находки в слое II, т. е. менее древнем, чем первые (местонахождение М. N.K II). Эти кости принадлежали особи, обозначенной О. г. 13, - зубы, нижняя челюсть, затылочная кость и части теменных и височных. К виду Homo habilis были отнесены еще несколько фрагментов. Все эти фрагменты менее архаичны по морфологии, чем все австралопитеки. Емкость черепа О. г. 7 была определена Тобайасом 680 см3. Последующие измерения Тобайаса привели его к меньшей величине - 657 см3. Определения, сделанные В. И. Кочетковой, дали меньшую величину - 560 см3. Для хабилисов О. г. 13 и О. г. 14 Тобайас получил величины 600 и 600 см3. Именно "презинджантропу" три названные выше автора и приписали галечную или олдовайскую индустрию. Особенный интерес представляет форма головки дистальной фаланги 1 пальца кисти презинджантропа. Ее относительная ширина (в процентах наибольшей длины) оказалась равна 60,0, т. е. исключительно велика. Для сравнения приведем аналогичные цифры: для гориллы 33,7; шимпанзе 31,4; современного человека 43,4; палеоантропов Схул IV 55,2; Крапина 51,5; Киик-коба 57,9. У хабилиса, таким образом, индекс гораздо больше, не только чем у африканских антропоморфных, но и чем у палеоантропов и у современных людей (Хрисанфова, 1972).

Замечательно, что на дистальной фаланге стопы у хабилиса Олдовай 10 отмечена столь же исключительно большая ширина-72.1. У современного человека она равна 54,5; у гориллы и шимпанзе 38,1 (там же). Древность "презинджантропов" I слоя была определена в 1750 тыс. лет методом калий-аргона.

209

Понятно, что допущение существования человека в такой глубокой древности (в нижнем виллафранке), более чем на миллион лет раньше, чем самые древние питекантропы о. Явы, не могло не вызвать разногласий. Ле Гро Кларк, В. П. Якимов и другие придерживаются мнения, что "человек умелый" - это одна из особых форм австралопитеков. Кенигсвальд полагает, что этот новый род, занимающий место между австралопитеками и питекантропами. Д. Хьюг и Г. Ф. Дебец склоняются к тому, что это архаическая форма питекантропов. В 1968 г. Тобайас предположительно высказывался за возможность отнесения презинджантропа к роду Australopithecus, не считая, однако, это доказанным.

Начиная с 1967 г. был сделан ряд выдающихся по своему значению открытий в районе озера Рудольфа. Прежде всего в долине р. Омо, к северу от этого озера, в Эфиопии, Кларк Хоуэлл обнаружил зубы и челюсти австралопитековых, древность которых оказалась равной 2-4 миллионам лет.

Одной из наиболее замечательных находок (место 7) следует считать фрагмент нижней челюсти с сохранившимся полным зубным рядом. Она исключительно массивна, и ее размеры, равно как и размеры и форма зубов, не оставляют сомнения в ее принадлежности к Australopithecus rоbustus, возможно, к зинджантропу. Автор приписывает ей возраст примерно 2 миллиона лет. Некоторые зубы (места 6 и 94), исследованные французским отрядом под руководством Коппена, залегали в более ранних горизонтах и также обладали чертами строения, сближавшими их с мощными австралопитеками. Серия изолированных зубов из слоев, древность которых превышала 2 миллиона лет и приближалась к 3 миллионам, обнаружила сходство с Australopithecus africanus.

Трехмесячная экспедиция в 1968г. и такая же в 1969 г. в северной части Кении, к востоку от озера Рудольфа, под руководством Ричарда Лики привела к открытию двух черепов, каменных орудий и костей различных позвоночных в слое, древность которого была определена в 2,61 ± 0,26 миллионов лет. Череп FS - 158 похсж на череп зинджантропа с мощным надглазничным валиком, с сагиттальным гребнем, с основанием черепа гораздо более широким, чем широтный диаметр в теменной области, и с очень крупным скуловым диаметром.

В 1970 г. экспедиция, организованная Национальным музеем Кении, сделала новые выдающиеся открытия к востоку от озера Рудольфа. Шесть нижних челюстей, найденных на Илерет, оказались очень сходными с нижними челюстями австралопитеков из Южной Африки и австралопитека с берега озера Натрон (к востоку от озера Виктория и к северо-востоку от Олдовайского ущелья) в Танзании, а также с нижними челюстями долины Омо и Эфиопии. Совсем иначе оценивает Р. Лики морфологическое строение двух нижних челюстей: KNM -Е R -№ 730 (из Кооби Фора) и № 731 (из Илерет). Из них лучше всего сохранилась челюсть № 730 Р. Лики отмечает, что она мала и что коренные зубы значительно меньше, чем, например, у челюсти № 729 (из Илерет). Так, мезиодистальный диаметр М3 на челюсти № 729 равен 21,5 мм; на челюсти № 730 он равен 13,0 мм; М2 на челюсти № 729 - 20 мм, а на челюсти № 730 - 12,5 мм. Кроме того, Р. Лики указывает на глубокую двубрюшную ямку. Он делает вывод, что две названные челюсти, по всей вероятности, относятся к роду Homo, напоминая при этом, что они были найдены в том же слое, что и челюсти австралопитеков у озера Рудольфа.

В Кооби Фора были обнаружены также фрагменты трех бедренных костей, а в Илерет - фрагменты двух плечевых костей и левая большая берцовая. Из них диафиз бедренной кости № 737 может быть отнесен, по Р. Лики, к роду Homo, что сближает этого индивида с сбладателем нижней

210

челюсти № 730. Заметим, впрочем, что, судя по ячейке клыка, как заявляет сам Лики, клык был велик. Р. Лики высказывает предположение, что мощный и грацильный австралопитеки не разные виды, а самец и самка одного вида. В течение сезона 1972 г. на востоке от озера Рудольфа накопилось уже 87 ископаемых "гоминид". Сюда входят, по Лики, и австралопитеки, и представители рода Нотo. Р. Лики высказывает предположение, что для австралопитеков были характерны относительно короткие ноги и длинные предплечья. Четыре индивида могут быть предварительно отнесены к роду Homo: бедро KNM - ER № 1472, фрагмент бедра KNM - ER № 1475, бедро и другие элементы скелета KNM - ER № 1481 и, наконец, череп KNM-ER № 1470. Последний приобрел широкую известность тем, что, по описанию Р. Лики, он резко отличается от австралопитеков и обладает отчетливыми человеческими очертаниями. Его емкость (череп был склеен из многих осколков) была определена в 810 см3, надглазничный валик выражен слабо, углубление за валиком не является непрерывным, затылочный гребень отсутствует. Однако Р. Лики отмечает, что верхняя челюсть и весь лицевой отдел не похожи ни на одну известную форму гоминид. Изображения черепа, помещенные в журнале Nature (Vol, 242, April, 13,1973, p. 449, fig. 3), позволили весьма ориентировочно измерить некоторые хорды и вычислить их соотношения (рис. 108, 109).

Р. Лики отмечает большую ширину неба у черепа 1470 и крупные зубы.

Таким образом, череп 1470 чрезвычайно своеобразен по своему строению. Прежде всего не может быть и речи о его принадлежности к Homo sapiens. По большей части признаков мозговой коробки он сходен с архан-тропами (брегматический угол около 40°, индекс высоты калотты 35, емкость 810 см3). Однако по огромной величине лица (индекс верхняя высота лица в процентах высоты калотты - 155) он целиком входит в группу австралопитековых. Что касается слабо выраженного надглазничного валика, то это не противоречит его сходству с австралопитеками. Хорошо известно, что надглазничный валик в среднем был развит слабее у грациль-ных австралопитеков, чем у большинства архантропов и палеоантропов. С этим связана менее выраженная у грацильных австралопитеков толщина валика. По цифрам Уолпоффа, на черепе австралопитека из Сворткранса (SK 846/847) эта толщина равна 7,2 мм; у пропитекантропа с озера Чад - 10,0 мм; у Ланьтианского синантропа - 20,0 мм; у синантропа № 3 - 12,0 мм; у синантропа № 10 - 16,5 мм; у синантропа № 11 - 13,5 мм; у синантропа № 12 - 15,1 мм. Таким образом, малая толщина валика - довольно типичная черта грацильных австралопитеков.

В 1961 г. на севере республики Чад в Коро-Торо Коппеном и его женой был найден фрагмент черепа с частью лицевого отдела, залегавший в озерных отложениях, толщина которых местами превышала 20 метров. Судя по ос-

211

Рис. 108. Череп KMN-ER 1470
Рис. 108. Череп KMN-ER 1470

Рис. 109. Череп гориллы (А) и череп зинджантропа (Б)
Рис. 109. Череп гориллы (А) и череп зинджантропа (Б)

212

таткам обнаруженного там весьма архаичного слона (группа africanavus или planifrons), этот фрагмент датируется нижним виллафранком, т. е. имеет древность около полутора миллионов лет.

По мнению Копнена, обнаруженный им череп совмещал черты австралопитека и питекантропа. Надглазничный валик у него менее мощный, чем у питекантропов, но резче выражен, чем у австралопитеков. Его характеризуют покатый лоб, большая верхняя ширина лица (116мм), широкий нос, подносовой прогнатизм, большая протяженность альвеолярного отростка по отношению к высоте носа (индекс больше 40).

Очень большое значение для вопроса о месте австралопитеков в системе высших приматов имеют упоминавшиеся выше находки камней, обработанных рукой этих существ и получивших название галечной или олдо-вайской индустрии. Это гальки из кварца или лавы, которые были оббиты посредством ударов одной о другую с целью получения крепкого рубящего края. Размеры их сильно варьировали. Бесспорной стала их связь с австралопитеками, когда эти гальки были обнаружены в непосредственной близости от зинджантропа и еще более достоверно от презинд-жантропа. Очень большое их число было найдено на территории к востоку от озера Рудольфа.

Общий обзор остатков австралопитековых и близких к ним форм. На протяжении примерно 2800 км с севера на юг на Африканском материке в периоде от 1 до 4 миллионов лет обитали существа, которые по способу своего передвижения (двуногости) и по строению зубной системы были гораздо ближе к людям, чем к антропоморфным обезьянам. Однако по форме эндокрана они были более сходны с шимпанзе, чем с человеком. По абсолютному объему головного мозга они также значительно уступали людям и в целом лишь немного превосходили шимпанзе и гориллу. Но следует учитывать, что по массе тела они были в общем гораздо легче гориллы и даже шимпанзе. Их стопа была весьма сходной с человеческой, а кисть еще обладала довольно многими архаическими чертами. Значение этих находок в том, что они заполняют собой пробел в цепи существ, ведущей от животных к людям, и увеличивают аргументы в пользу признания Африки прародиной человека.

На основании данных палеогеографии (саванны, полупустыни) и морфологии австралопитековых, а также того обстоятельства, что некоторые из них умели изготавливать простейшие орудия (галечная или олдовайская "культура"), большинство антропологов мира включают австралопитеков в семейство гоминид в качестве подсемейства Australopithecinae. Вопрос о том, дает ли основание это место австралопитеков в системе высших приматов считать их людьми, будет рассмотрен ниже в параграфе о древности человека.

213

1 Напомним, что областью наиболее северного распространения современных гиббонов является Бирма.
1 В Сивалике довольно большое место занимает семейство Equidae, но ни среди ископаемых форм на Яве, ни в аптекарских лавках их остатки не были найдены.
2 Эти черты сходства особенно подчеркивал Вейденрейх. без достаточного основания предлагавший даже переименовать гигантопитека в "гигантоантропуса".
1 Напомню, что речь идет о детеныше примерно 5 лет.
1 Зиндж - древнеарабское название восточноафриканских стран; видовое название дано в честь Бойса, дававшего средства на раскопки.


ГЛАВА 14
ИСКОПАЕМЫЕ ЛЮДИ

ГЕОЛОГИЧЕСКАЯ ХРОНОЛОГИЯ

Для разрешения проблемы происхождения и эволюции человека необходимо изучать костные остатки древнейших и древних людей в неразрывной связи с условиями жизни этих людей, со способами добывания средств к существованию и характером орудий производства. Антропология должна обращаться, таким образом, к результатам исследований геологов, палеонтологов, палеогеографов и археологов.

213

Рис. 110. Обзорная карта оледенений четвертичного периода (по И. П. Герасимову и К. К. Маркову, 1939): 1 - граница максимального оледенения европейского и сибирского покровов. 2 - граница последнего оледенения, 3 - распространение несплошного (горного) оледенения
Рис. 110. Обзорная карта оледенений четвертичного периода (по И. П. Герасимову и К. К. Маркову, 1939):
1 - граница максимального оледенения европейского и сибирского покровов. 2 - граница последнего оледенения, 3 - распространение несплошного (горного) оледенения

214

С точки зрения геологической, наиболее замечательным событием четвертичного времени было древнее оледенение, следы которого ныне более или менее детально изучены не только на европейском, но и на других материках (рис. 110).

Существует несколько теорий относительно числа оледенений. Сторонники взгляда, что оледенений было несколько (полигляциалисты), полагают, что в течение четвертичного времени ледники несколько раз наступали и вновь отступали далеко назад, причем эти явления сопровождались каждый раз сменой флоры и фауны на территории областей, которые испытывали на себе влияния климатических перемен. Ледниковые эпохи, по мнению полигляциалистов, характеризуются "холодолюбивой" фауной и флорой, а межледниковые - более "теплолюбивой". До последнего времени широкое распространение имела схема Пенка и Брюкнера, основанная на исследованиях в Альпах (1909). По этой схеме последовательность эпох такова:

4-я самая поздняя ледниковая эпоха - вюрмская (висконсинская)1;

  • 3-я межледниковая эпоха - рисс-вюрмская;
  • 3-я ледниковая эпоха- рисская (иллинойская);
  • 2-я межледниковая эпоха - миндель-рисская;
  • 2-я ледниковая эпоха - миндельская (канзасская);
  • 1-я межледниковая эпоха - гюнц-миндельская;
  • 1-я ледниковая эпоха - гюнцская (небрасская или джерсейская).

В настоящее время в различных странах вошли в употребление местные названия для ледниковых эпох. Для европейской части СССР предложены следующие названия: лихвинская эпоха, соответствующая миндельской; днепровская, соответствующая рисской; валдайская, соответствующая вюрмской. По мнению И. П. Герасимова и К. К. Маркова, эта параллелизация весьма приблизительна, так как схема древнего оледенения в горах не может быть механически перенесена на равнины (И. П. Герасимов и К. К. Марков, 1939).

Исследования в Альпах привели некоторых геологов к выводу, что оледенений было не четыре, а шесть, так как между минделем и риссом было уже два оледенения, названные кандер и глюч.

Одним из важнейших вопросов стратиграфии четвертичных отложений считается положение нижней границы четвертичной системы. В изложении этого вопроса мы придерживаемся взглядов К. В. Никифоровой (1973).

В Советском Союзе наряду с термином "четвертичный период" широко принят термин "антропоген", предложенный А. П. Павловым в 1922 г. Распространен также термин "плейстоцен", которым в 1839 г. английский геолог Ч. Ляйелль обозначил наиболее молодые слои, лежащие над плиоценом и содержащие 90-95% ныне живущих морских организмов, в отличие от более древних, плиоценовых, содержащих около 50% современных морских форм. В течение многих лет большинство ученых проводило нижнюю границу антропогена либо под гюнцем (Губкин), либо под более древним апшеронским ярусом (Жирмунский), либо выше, т. е. подгюнц-минделем и даже под минделем. Однако в последующих работах В. И. Громова, И. И. Краснова, К. В. Никифоровой, Е. В. Шанцера и др. было предложено проводить границу между плиоценом и антропогеном значительно глубже, а именно под акчагыльскими морскими отложениями южной части СССР. Акчагыльский ярус, названный по возвышенности Акчагыл в Туркмении, был выделен Н. И. Андрусовым в 1911 г. как третий снизу ярус плиоценового отдела в Черноморско-Каспийском бассейне. В Западной Европе этому соответствует астий (по деревне Асти в Пьемонте). Утверждению идеи о гораздо большей длительности антропогена содействовало решение

215

специальной комиссии XVIII Международного геологического конгресса в Лондоне в 1948 г. Эта комиссия рекомендовала считать нижним ярусом антропогена (а не верхним ярусом плиоцена) Калабрийскую террасу, континентальным аналогом которой следует считать виллафранкские отложения. В них содержатся остатки Bovidae, Equus и Elephas. Опираясь на эти рекомендации, Международный геологический конгресс в Алжире рассматривал калабрий как самый древний ярус антропогена. По-видимому, калабрий соответствует апшерону, а может быть, и акчагылу. Виллафранк (Северная Италия) обнаруживает первые признаки похолодания. Его подразделяют на верхний и нижний. Это удревление нижней границы антропогена вызвало, однако, ряд возражений среди палеогеографов.

Приведем схему стратиграфического расчленения четвертичного периода (схема, предложенная И. К. Ивановой в 1965 г. и представляющая видоизмененный вариант схемы, разработанной В. И. Громовым, К. В. Никифоровой, И. И. Красновым и Е. В. Шанцером).

Таблица 11

Для Африки многими принята следующая схема разделения четвертичного периода на плювиальные (гумидные) и межплювиальные (засушливые или аридные) фазы (по А. Алиман):

Гумидная фаза
Постгемблийский арид
Гемблий
Посткамасский арид
Камас
Посткагерский арид
Кагер

216

Палеолит. Схема подразделения древнего каменного века (палеолита) для территории Европы была предложена еще в 1869 г. Габриелем де Мортилье и в последствии была дополнена сначала ее автором, а затем и другими исследователями. Один из принятых многими археологами вариантов этой схемы таков:

Эпоха |  |  | Характерный инвентарь и техника его изготовления
Мезолит | { | Протонеолит (Кампиньи) | Появление топора, сделанного из крупной сколотой пластины, и каменной мотыги, изготовленной техникой двусторонней обивки.
 |  | Пренеолит (Тарденуаз) | Мелкие геометрические формы орудий, правильные ограненные нуклеусы (ядрища).
 |  | Эпипалеолит (Азиль) | Маленькие круглые скребочки и небольшие острия в форме пластинок с затупленным краем
Поздний палеолит | { | Мадлен1 Солютре Ориньяк | Призматический нуклеус и удлиненная пластинка, обработка кости; огромное разнообразие типов орудий; появление изобразительного искусства (рис. 114)
Ранний палеолит | { | Мустье | Дисковидный нуклеус и треугольная пластинка, из которой изготовляется скребло, остроконечник и другие орудия (рис. 113).
 |  | Ашель | Двусторонние, хорошо обтесанные каменные орудия ("ручные рубила") и массивные отщепы (рис. 112).
 |  | Шелль | Двусторонние, грубо обтесанные орудия и грубые массивные отщепы (рис. 111)
 |  | Дошелльская 1 культура | Грубые массивные отщепы

Рис. 111. Кремневое ручное рубило шелльской эпохи
Рис. 111. Кремневое ручное рубило шелльской эпохи

Рис. 112. Кремневое ручное рубило раннеашельской эпохи
Рис. 112. Кремневое ручное рубило раннеашельской эпохи

217

Рис. 113. Кремневые орудия мустьерской эпохи
Рис. 113. Кремневые орудия мустьерской эпохи

Рис. 114. Орудия позднего палеолита
Рис. 114. Орудия позднего палеолита

В течение всего палеолита и мезолита человек добывал пищу собирательством, однако уже начиная с дошелльского времени люди стали заниматься охотой, которая приобретала все большее значение в их жизни, вплоть до неолита. В конце позднего палеолита появляются лук и стрелы, а также первое прирученное животное - собака1; важной отраслью хозяйства становится рыболовство. В протонеолите появляются начатки земледелия и другие (кроме собаки) одомашненные животные. Наряду с охотничьими появляются племена рыболовческие, собирателей моллюсков (С. Н. Замятнин). В мезолите впервые заселяются огромные пространства севера Европы и Азии, американский и австралийский континенты. Изложенная в общих чертах схема оказалась справедливой не только для Европы.

Наиболее сходными в разных областях оказались каменные орудия раннего палеолита, хотя уже в мустьерское время намечаются более отчетливо местные отличия. Еще более определенные локальные особенности выступают в позднем палеолите. С. Н. Замятнин выделил три главные области позднепалеолитических культур.

Подразделения позднего палеолита (ориньяк, солютре, мадлен, азиль) в общем ярко выражены в европейско-приледниковой области; в африкано-средиземноморской отсутствует резкая смена в типе орудий и "ориньякопо-добный" характер сохраняют относительно поздние стоянки. В последние

218

годы были выдвинуты серьезные возражения против схемы "ориньяк-солютре - мадлен" даже в пределах европейской приледниковой области и приведены аргументы в пользу того, что ориньякская и солютрейская индустрии бытовали одновременно как локальные формы культуры (А. Н. Рогачев)1.

Было подвергнуто критике также само понятие "средиземноморско-африканская провинция" (по Замятнину) и убедительно показано своеобразие позднего палеолита на Кавказе и в северной Африке (А. А. Формозов).

Некоторые археологи выделяют средний палеолит, охватывающий ашель и мустье, и относят к древнему палеолиту только дошелльское, шелльское и раннеашельское время.

Приведенная выше схема развития палеолита не может считаться вполне пригодной для далеких внеевропейских областей. В качестве примера приведем некоторые данные по Юго-Восточной Азии и по Африке.

Подводя итоги своих исследований во Вьетнаме и опираясь на обширные новые материалы разных авторов по палеолиту Южной и Юго-Восточной Азии, П. И. Борисковский пришел к следующим выводам. Оказалось, что древнейшие палеолитические памятники (дошелль, шелль, шелль-ашель) на всей территории Южной и Юго-Восточной Азии весьма сходны друг с другом и обнаруживают значительное сходство с одновременными культурами Южного и Центрального Казахстана, Ирака и даже Южной Африки. По-другому обстоит дело со средним палеолитом Пакистана и Индии. Он резко отличен от мустьерской культуры как Средней Азии, так и Ближнего Востока. Пока неизвестны на территории Индо-Китая и Малайского архипелага культуры, которые бы достаточно точно соответствовали и стадиально, и во времени мустьерской культуре Европы, Западной Азии и Северной Африки.

Поздний палеолит Индии (судя по последним находкам в Ренигунте, а также на территории штатов Андхра-Прадеш и Махараштра) тяготеет к Передней Азии. Совершенно иным оказался поздний палеолит на севере Калимантана (Борнео, пещера Ниа). Он представляет собой как бы связующее звено между древним палеолитом и мезолитом. Не исключено, что таков же поздний палеолит Бирмы (позднеаньятская культура). Поразительно также, что на полуострове Малакка, в центральной и восточной частях Индокитайского полуострова, на Малайском архипелаге распространена мезолитическая культура ("хоабиньская"), с ее грубыми оббитыми галечными орудиями, напоминающими древнепалеолитические чопперы, скребла, чоппинги и рубила. В Индии мезолит представлен микролитическими орудиями (Борисковский, 1971).

Характеризуя своеобразие развития палеолита в Африке, Анриетта Алиман отмечает прежде всего, что культура обработанной кости занимает ничтожно малое место на африканском континенте и что выбор материала для обработки камня в Африке гораздо разнообразнее, чем в Европе. Чаще всего использовались песчаники и кварциты, а в древнем палеолите также различные метаморфические и вулканические породы. Что касается техники изготовления орудий, то в Африке известны и ручные рубила (бифасы), и орудия из отщепов. Но в Африке нет никаких культур, которые были бы сходны с солютрейской и мадленской.

Подавляющее большинство ученых в настоящее время полагают, что шелльская культура появилась примерно в гюнц-минделе около

219

600 тыс. лет назад; средний ашель - в начале рисса около 200 тыс. лет назад; развитый ашель в рисс-вюрме - около 100 тыс. лет назад; мустье в раннем вюрме - около 70 тыс. лет назад; поздний палеолит в среднем вюрме - около 40-50 тыс. лет назад. Абсолютный возраст до 60-70 тыс. лет определялся методом радиоактивного углерода, более древние слои изучались методом калий-аргона.

220

1 В скобках даны наименования ледниковых эпох применительно к территории Нового Света.
1 Термины "мадлен", "Солютре", "ориньяк", "мустье", "ашель", "шелль" происходят от названий тех мест во Франции, где были найдены типичные орудия соответствующих эпох.
1 Эту датировку считает убедительной С. А. Семенов (1964).
1 Большое значение приобретают в этой связи произведенные в широких масштабах археологические раскопки в Костенковско-Боршевском районе Воронежской области.


220 :: 221 :: 222 :: 223 :: 224 :: 225 :: 226 :: 227 :: 228 :: 229 :: 230 :: 231 :: 232 :: 233 :: 234 :: 235 :: 236 :: 237 :: 238 :: 239 :: 240 :: 241 :: 242 :: 243 :: Содержание

ДРЕВНЕЙШИЕ ЛЮДИ

Рис. 115. Черепная крышка кантропа I
Рис. 115. Черепная крышка кантропа I

До последних двух десятилетий подавляющее большинство антропологов относило к древнейшим людям питекантропа, синантропа, гейдель-бергского человека, атлантропов и других архантропов. Наиболее ранние из них обитали около 700 тыс. лет назад. После находок тазовых костей и других костных остатков австралопитеков положение изменилось. Большинство антропологов ныне достаточно обоснованно включают австрало-питековых в семейство гоминид (Ноminidae), выделяя их в подсемейство Australopithecinae. Как будет ясно из дальнейшего обсуждения в разделе теории "Происхождения человека", принадлежность к семейству гоминид еще не означает, что австралопитеков следует считать людьми в философском смысле этого слова. Сложность этого вопроса еще возросла после того, как

была выдвинута мысль, что одновременно с австралопитеками существовал подлинный человек, получивший название "человек умелый" - Homo habilis. Будущие исследования покажут, насколько законным можно считать такое наименование. Имеются основания допустить такую возможность. Пока мы сохраняем традиционное содержание слов "древнейшие люди". Находка питекантропа на о. Ява. Ни одна из ископаемых находок остатков людей не вызвала таких больших споров на рубеже XX в. и не привлекла такого внимания, как находка, сделанная голландским анатомом и врачом Евгением Дюбуа на о. Ява в 1891-1893 гг.

В нижнечетвертичных слоях на левом берегу р. Соло (или Бенгаван), близ Триниля, вместе с ископаемой фауной были обнаружены черепная крышка (рис. 115), бедренная кость и три зуба. Бедренная кость находилась в 15 м от черепной крышки. Все кости оказались сильно минерализованными.

Кроме названных остатков Дюбуа еще в ноябре 1890 г. обнаружил у р. Кедунг Брубус, в 40 км к востоку от Триниля, фрагмент нижней челюсти человеческого типа с сохранившейся ячейкой клыка и двумя предкоренными зубами; подбородочный отдел не сохранился. Челюсть была найдена в том же геологическом слое и с той же ископаемой фауной (стегодон и другие исчезнувшие млекопитающие), что и кости питекантропа; степень минерализации также была сходной. Эта челюсть, низкая и относительно толстая, отличалась замечательной особенностью - огромной протяженностью в ширину ямки для двубрюшной мышцы (16 мм). Такие большие размеры ямки не свойственны ни обезьянам, ни людям, у которых этот размер варьирует от 5 до 7,5 мм.

Найденные вместе с черепной крышкой зубы питекантропа различны по своему типу: коренные имеют, по-видимому, черты сходства с орангутаном, предкоренной очень похож на современный человеческий.

220

Наиболее важная особенность черепной крышки - ее промежуточное по форме и по величине положение между человеком и антропоморфной обезьяной. Так, при реконструкции недостающих частей емкость полости мозгового отдела черепа оказалась равной приблизительно 900 см3, т. е. величине, лежащей примерно посредине между средней емкостью черепа гориллы (500 см3) и современного человека (1400 см3). Лоб у питекантропа покатый, весьма приближающийся в этом отношении к шимпанзе. Свод черепа очень низкий; его затылочный отдел уплощен сверху. Наибольшая ширина черепа расположена низко, близко к его основанию. При рассмотрении черепа сверху можно видеть, что его наибольшая ширина "сдвинута" к заднему отделу, как у шимпанзе, в отличие от человека, у которого наибольшая ширина расположена примерно посредине. На лобной кости выделяется надглазничный валик, имеющий форму навеса. По средней линии лобной кости идет валикообразное возвышение, заканчивающееся пологим бугром в области венечного шва.

Слепок черепной полости питекантропа позволяет сделать выводы о некоторых особенностях формы его головного мозга. По своей структуре он значительно ближе к человеческому, чем к мозгу любой антропоморфной обезьяны, но обладает, однако, весьма примитивными чертами. Так, нижняя лобная извилина у него менее развита, чем у современного человека. "Лобная крышка" расположена выше, чем у современных людей, вследствие чего глазничная поверхность лобной доли более открыта - черта, которая еще резче выражена у высших обезьян. Теменная доля мозга также менее развита, чем у человека.

Бедренная кость по размерам и по строению очень напоминает человеческую, ее длина 455 мм (у современного человека такая длина бедра соответствует длине тела, приблизительно в 165-170 см).

В верхнем отделе диафиза бедра питекантропа имеется сильное разрастание костного вещества неправильной формы - образование несомненно патологическое. Некоторые исследователи высказали мысль, что только современный человек мог существовать с таким изуродованным болезнью бедром, так как всякое иное существо якобы неминуемо должно было погибнуть без медицинской помощи.

Это соображение, однако, отпало после того, как аналогичные деформации кости были обнаружены у медведей.

В 1932 г. в Лейденской лаборатории Дюбуа среди фрагментов костей млекопитающих из тринильской фауны были обнаружены еще четыре фрагмента бедренных костей питекантропа. Эти кости были собраны в 1900 г. на отмели р. Соло при раскопках, производившихся в отсутствии Дюбуа, по его указаниям. Точное место этих находок осталось неизвестным, но, по предположению Дюбуа, они могли быть найдены на расстоянии от 16 до 48 м от черепной крышки. Наконец, в 1935 г. появилось сообщение еще об одной (шестой) бедренной кости питекантропа, обнаруженной в три-нильских коллекциях.

В общем можно предполагать, что все эти бедренные кости1, судя по их строению, и черепная крышка принадлежали особям одного вида.

Дюбуа, опубликовавший в 1894 г. свою работу о питекантропе, назвал его ".Pithecanthropus erectus" - "Обезьяночеловек прямоходящий".

Название "питекантроп" он заимствовал из сочинений Геккеля, который еще в 1866 г. построил "родословное древо" человека и обозначил гипотетическое существо, промежуточное по своему типу между азиатскими антропоидами и человеком и обитавшее в конце третичного периода, термином

221

Pithecanthropus alalus, что значит "обезьяночеловек, не обладающий речью".

Находка питекантропа сыграла исключительную роль в антропологии.

Хотя ранее уже были известны ископаемые черепа и фрагменты скелета неандертальского человека, однако они были менее примитивны по своей организации, чем питекантроп, а главное - не отличались от современного человека по объему мозга. Вследствие этого именно яванская находка была оценена как важнейшее доказательство правильности теории Дарвина о происхождении человека от высшей обезьяны.

Этим обстоятельством объясняются как огромный интерес, вызванный находкой, так и нападки на Дюбуа и его единомышленников со стороны консервативно настроенных ученых.

Горячие дебаты по поводу три нильского питекантропа развернулись ка трех международных конгрессах по зоологии - в Лейдене в 1895 г., в Кембридже в 1898 г. и в Берлине в 1901 г. Большинство участников конгресса присоединились к взглядам автора находки.

В статье, опубликованной после Лейденского конгресса, был подведен итог высказываниям двадцати одного автора по поводу тринильских остатков (табл. 12).

Таблица 12

Весьма решительную и враждебную к эволюционистам позицию занял Рудольф Вирхов, объявивший, что тринильские остатки принадлежали якобы гигантскому гиббону. Такая точка зрения вполне соответствовала взглядам, высказанным им еще на Мюнхенском съезде немецких естествоиспытателей и врачей в 1877 г., когда в своей речи "Свобода науки в современном государстве", он завил, что никакого низшего типа ископаемого человека четвертичного времени никогда не существовало.

Важный вопрос о древности остатков питекантропа также имеет свою историю.

В 1894 г. Дюбуа датировал тринильские слои как нижнечетвертичные или верхнетретичные, а впоследствии как верхнетретичные (1908), не учитывая, что ископаемые из Триниля и соседних областей Явы относились к трем различным периодам.

Древняя тринильская флора представляла собой вечнозеленый смешанный лес умеренной зоны; в настоящее время эта флора соответствует высоте 600-1200 м - преимущественно верхней границе этой зоны. Бланкен-хорн высказал мнение, что максимум осадков на Яве соответствовал, вероятно, гюнцскому или гюнц-миндельскому времени в Европе.

Данные зоологии оказались менее ясными. Млекопитающие тринильских слоев представлены двумя вымершими родами (стегодон, лептобос); из 27 хорошо определенных видов ни один не представлен в современной фауне; эти данные свидетельствуют в пользу мнения о позднеплиоценовом возрасте питекантропа.

222

Однако среди ископаемых тринильских пресноводных брюхоногих моллюсков не менее 87% форм являются современными, что говорит о четвертичном времени отложения тринильских слоев. Последующие исследования привели к несколько более низкому проценту (83) современных видов пресноводных моллюсков в тринильских слоях. Исследования ван Эса показали, что в озерных позднеплиоценовых отложениях Сангирана и Барингинана (несколько западнее Триниля) процентное число современных видов пресноводных моллюсков не больше, чем 62,5%. Все эти данные подтверждают четвертичный возраст питекантропа.

Выделывал ли питекантроп орудия? Никаких орудий вместе с костями питекантропа не найдено. Не было их обнаружено и вообще в тринильских слоях, соответствующих по своей древности находке Дюбуа. Однако в слое, по-видимому, более позднем, чем слой, датируемый остатками питекантропа, на юге Явы близ Патжитана в 1936 г. геолог Кенигсвальд нашел каменные орудия. Это были грубые рубила, довольно хорошо обработанные отщепы и даже в небольшом количестве примитивные пластины (лезвия). Из общего числа 2419 орудий 6,2% составляют типичные "ручные рубила" шелльского типа, а 58% - отщепы и пластины (лезвия) (Мовиус, 1944). Необходимо допустить, что этим довольно тщательно сделанным орудиям предшествовали какие-то другие, более простые, которые вправе приписать питекантропу.

Позднейшие находки питекантропа. С 1937 по 1941 г. Кенигсвальд обнаружил в нижнечетвертичных отложениях под Сангираном, на берегу притока р. Соло - Тжеморо, следующие древние остатки человека:

Год | Объект | Принятые обозначения
1937 | фрагмент нижней челюсти | "Нижняя челюсть В"
1937 | кальвария взрослого | "Питекантроп II"
1938 | фрагменты юношеского черепа | "Питекантроп III"
1939 | фрагменты верхней челюсти и фрагменты кальварии | "Питекантроп IV"

Кроме этих находок, в общем близких по своему типу к тому представлению о питекантропе (в широком смысле слова), которое сложилось у наиболее компетентных исследователей, были сделаны еще две находки, заслуживающие особого рассмотрения, так как принадлежность их к группе питенкантропов несколько сомнительна: фрагмент нижней челюсти с двумя молярами из Сангирана 1939 г. и фрагмент нижней челюсти с первым моляром и двумя премолярами из Сангирана 1941 г., получивший, благодаря своим размерам, название мегантропа, или мегалантропа, т. е. "огромного человека".

Остановимся вкратце на морфологических особенностях всех названных ископаемых форм, подробно изученных Вейденрейхом.

Питекантроп II, 1937, оказался в общем очень похож на питекантропа Дюбуа, а по некоторым особенностям даже еще более примитивным. Так, емкость мозговой полости у него меньше, наименьшая лобная ширина по отношению к ширине черепа еще более мала. На этой находке сохранился нижний отдел височной кости, на котором можно видеть, что сосцевидные отростки у него развиты очень слабо, - черта, сближающая его с обезьяной. Замечательная особенность питекантропа II-огромная толщина костей черепа: в заднем нижнем углу теменной кости она равна 17 мм, у современного человека она составляет 4,5-5,2 мм (рис. 116).

Некоторые цифры, иллюстрирующие особенности обоих черепов, приведены в таблице.

223

Размеры черепов питекантропов I и II (по Ф. Вейденрейху) (абсолютные размеры диаметров, мм; углы, град)

На обломке "нижней челюсти В" можно отметить следующие примитивные черты: отсутствие подбородочного выступа, большую величину второго коренного зуба по сравнению с первым, большую величину третьего коренного по сравнению со вторым, что напоминает дриопитека. Однако наряду с этими чертами

Рис. 116. Черепная крышка питекантропа II
Рис. 116. Черепная крышка питекантропа II

Рис. 117. Реконструкция черепа питекантропа IV
Рис. 117. Реконструкция черепа питекантропа IV

наблюдаются и типичные для человека небольшие размеры клыка (судя по ячейке), полное отсутствие цингулюма на всех коренных зубах.

Питекантроп III (фрагменты юношеского черепа) отличается от современного человека тем, что у него наибольшая ширина черепа располагается весьма низко (близ основания) и по сагиттальной линии имеется валик и уплощения по бокам от него.

Питекантроп IV - значительно более мощная форма, чем предыдущие. В нем ярко сочетаются обезьяньи и человеческие свойства. Череп очень низкий, в особенности если выразить его высоту в процентах ширины основания. Так, указатель

высота черепа (базион - брегма) × 100
ширина основания (аурикуляре - аурикуляре)

равен у питекантропа IV 65,4, у питекантропа II - 81,4, у современного человека - около 110, у орангутана - около 80.

Наибольшая ширина черепа у питекантропа IV расположена весьма низко.

Выйная область затылочной кости (planum nuchale) очень плоская. Чрезвычайно мощно развит затылочный валик. Шиловидный отросток полностью отсутствует (рис. 117).

Однако наряду с указанными примитивными чертами отмечаются и прогрессивные. По расчетам Вейденрейха, величина полости черепа равна

224

900 см3, т. е. не уступает вместимости питекантропа Дюбуа. В отличие от обезьян и от питекантропа II, сосцевидные отростки крупные и сходные по форме с человеческими. В отличие от обезьян суставная ямка глубокая, чем сближается с человеческой. Большое затылочное отверстие расположено центрально (т. е. далеко от опистокраниона), как у современного человека. Аналогичное сочетание новых и древних черт наблюдается и на верхней челюсти питекантропа IV. К примитивным чертам относится очень большая длина неба; так, максиллоальвеолярная длина1 на обломке равна 75 мм, а на реконструированном небе - 81 мм; у современного человека групповые средние варьируют от 49 до 57 мм, а индивидуальные цифры редко достигают 70 мм.

Крайне примитивная особенность этой верхней челюсти - наличие диастемы между клыками и боковыми резцами с обеих сторон (справа ее величина равна 6,2 мм). Коренные зубы очень крупные, в особенности велика коронка М2; ее длина 13,6 мм, ширина 15,2 мм, показатель мощности коронки 207 мм2, у современного человека показатель равен в среднем ПО мм2, у шимпанзе 120,5, у оранга 175,3, у гориллы 300,0 мм2.

Вместе с тем форма неба вполне человеческая и резко отличается от узкого и вытянутого в длину неба высших обезьян. Так, максиллоальвеолярный указатель2 питекантропа IV (на фрагменте) равен 104, по реконструкции Вейденрейха - 116, у современного человека варьирует по группам от 109 до 126, орангутана - примерно 75, у шимпанзе - 81, у гориллы - 65.

Строение всех зубов, в том числе и клыков, очень сходно с человеческим. Цингулюм на коренных зубах отсутствует. Кости черепа так же, как у питекантропа II, очень толсты, в особенности затылочная.

По совокупности данных питекантропа IV выделяют в особый вид Pithecanthropus robustus.

Сангиранская нижняя челюсть 1939 г. вызвала разногласия между учеными. Вейденрейх предположил, что она принадлежала антропоморфной обезьяне, возможно, орангу. Кенигсвальд приписывал ее представителю гоминид, отличному от питекантропа. По контуру симфиза челюсть очень сходна с челюстью крупной антропоморфной обезьяны, но положение подбородочного отверстия - как у человека.

В шестидесятых годах на острове Ява были сделаны новые открытия останков питекантропов. Назовем важнейшие из них. В Центральной Яве (район Сангирана) в тринильских отложениях, в слое песчаника, начиная с 1963 г. геологом Сартоно были обнаружены фрагменты черепной крышки питекантропа: затылочная кость, обе теменные, обе височные, фрагменты основной, лобной и левой скуловой. Возраст индивида - немного старше 20 лет, пол мужской. Сопровождающая фауна - синомалайская. В непосредственной связи с костями каменных орудий не найдено. Емкость черепа определена в 975 см3. В общем череп сходен с ранее известными питекантропами. Отмечаются такие его черты: исключительно мощный надглазничный валик; сагиттальный валик больше, чем на черепах питекантропов I и II; артериальная борозда показывает большее развитие задней ветви по сравнению с передней; ушная высота в % ширины затылка (asterion- asteriоn) мала, она равна 84 (у современных рас 102-109; у неандертальцев-91; у синантропа-87; у питекантропа II-75); свод черепа уплощенный (теменная хорда × 100, деленная на теменную дугу)-96,8 (у современных рас 88,3-

225

90, у неандертальцев-97,3; у питекантропа!-96, у питекантропа II-95,8; у питекантропа IV-96,8(?); у синантропа-94,1). Описанный череп шестой по счету, если включить младенческий череп из Моджокерто, о котором речь будет ниже, и пятый, если считать только взрослых индивидов.

13 сентября 1969 г. Сартоно открыл близ деревни Путжанг в области Сангиран череп питекантропа - почти полный кальвариум, т. е. с лицом

Рис. 118. Череп питекантропа VII (из Путжанга)
Рис. 118. Череп питекантропа VII (из Путжанга)

без нижней челюсти. Надглазничный валик очень мощный, наружный затылочный гребень среднего размера. Зубы сильно стерты, клыки более крупные, чем у современных людей. Скулы сильно выдаются в стороны (рис. 118).

Мегантроп. Особенно большой интерес вызвала находка остатков мегантропа, представленная фрагментом нижней челюсти, поражающей своей большой величиной (рис. 119). Толщина ее в области подбородочного отверстия равна 27,7 мм, т. е. она даже гораздо больше, чем огромная мауэровская челюсть, толщина которой в той же области равна 18 мм. У современного человека этот размер варьирует от 13 до 14 мм.

Челюсть мегантропа приближается к обезьяньей, о чем свидетельствуют следующие черты: 1) размеры ее напоминают значительно больше оранга и гориллу, чем человека; 2) подбородочная ость (spina mentalis) едва выражена; 3) на челюсти нет никакого следа подбородочного выступа; 4) ямка для прикрепления двубрюшной мышцы расположена на лингвальной поверхности особого выступа; 5) стороны зубной дуги выпрямлены; 6) на первом предкоренном зубе имеется цингулюм.

Однако не меньшее число признаков мегантропа напоминает человека. Так, 1) высота тела в области симфиза на 1 мм ниже, чем в области подбородочного отверстия1; 2) с каждой стороны имеется по одному подбородочному отверстию,что сближает его с современным человеком; 3) положение (по вертикали) подбородочного отверстия очень высокое, что также весьма

226

типично для человека; 4) жевательная поверхность обоих предкоренных зубов, т. е. расположение и форма щечного и язычного бугорков, очень сходна с человеческой; 5) соотношение первого и второго предкоренных зубов напоминает человека в том отношении, что первый чуть-чуть меньше, чем второй, между тем как у высших обезьян (ныне живущих) первый гораздо больше второго; 6) ячейка клыка мала как по абсолютной величине, так и тем более относительно размеров фрагмента челюсти.

Рис. 119. Нижняя челюсть: А, Б-мегантропа; В, Г- мауэровская
Рис. 119. Нижняя челюсть: А, Б-мегантропа; В, Г- мауэровская

Все эти данные, однако, не позволяют еще с достаточной уверенностью причислять мегантропа к людям. Следует указать, что при нем не было найдено орудий и, кроме того, что некоторые из "человеческих" особеннностей мегантропа очень напоминают парантропа.

Приведем несколько размеров (табл. 13).

Таблица 13

Названные формы сближаются и по малым размерам клыков. Впрочем, предкоренные зубы парантропа (самца), по-видимому, значительно крупнее, чем у мегантропа. Кроме того, у парантропа с каждой стороны не одно подбородочное отверстие, а четыре. У парантропа совершенно отсутствует вогнутость переднего отдела основания челюсти (incisura submentalis), очень резко выраженная у мегантропа.

227

Ф. Вейденрейх (1944) высказал мнение, что мегантроп по массе своего тела и по силе не уступал самцу гориллы. Хотя такое предположение вполне допустимо, однако не следует забывать, что фрагмент дистального отдела плечевой кости, а также таранная кость парантропа по величине приблизительно равны соответствующим костям человека, а не гориллы, хотя нижняя челюсть парантропа обладала огромными размерами.

В результате анализа особенностей фрагментов мегантропа и питекантропа IV М. А. Гремяцкий (1952) пришел к выводу, что нижняя челюсть и зубы первого прекрасно подходят к верхней челюсти и зубам второго и что оба фрагмента принадлежат одному виду Pithecanthropus robustus.

Таким образом, весьма вероятно, что никакого особого рода мегантропа не существовало (рис. 120).

Рис. 120. Монтаж нижней челюсти мегантропа с верхней челюстью питекантропа IV (по М. А. Гремяцкому)
Рис. 120. Монтаж нижней челюсти мегантропа с верхней челюстью питекантропа IV (по М. А. Гремяцкому)

Особого внимания заслуживает находка черепа ребенка Моджокерто, обнаруженная к востоку от Триниля в 1936 г. на небольшой глубине (около 90 см), но в очень древнем слое. Геологический возраст этого черепа более ранний, чем питекантропа, так как слой, в котором он находился, лежит под три-нильскими слоями. Его характерная фауна, по названию места близ Моджокерто, именуется "фауной джетис". В ее состав входят помимо вымерших родов стегодона и лептобоса, присутствующих также в тринильской фауне, еще виды гиппопотама и оленя, отличные от тринильских; в этих же, как и в тринильских, слоях были найдены остатки стростнопалого гиббона и оранга.

Фауна джетис относится к нижнему плейстоцену (виллафранкское время); в слоях, непосредственно предшествующих слоям джетис, найдены остатки мастодонта.

Каковы же морфологические особенности черепа ребенка из Моджокерто, этого, по-видимому, древнейшего представителя гоминид на Яве? Прежде всего необходимо определить его морфологический возраст. Продольный диаметр его черепной коробки равен 138мм, а наибольший поперечный 115 мм. Такие цифры соответствуют размерам у современных детей от 7 до 12 месяцев послеутробной жизни. Однако по состоянию родничка в области брегмы моджокертский ребенок был несомненно старше двух лет. Кроме того, барабанный отдел у него в значительной степени окостеневший, а лоб относительно наклонный, с уже намечающимся надглазничным валиком.

В общем развитие костей черепа ребенка из Моджокерто соответствует таковому у современного ребенка шести лет. Однако у последнего в этом возрасте длина черепа равна примерно 164 мм, а ширина 138 мм. Таким образом, по своим абсолютным размерам череп моджокертского ребенка по сравнению с черепом современного ребенка весьма мал.

Ле Гро Кларк полагает, что нет оснований сомневаться в его принадлежности к питекантропу 1.

Синантроп. В 1918 г. в каменоломне близ деревни Чжоукоудянь, в 60 км к юго-западу от Пекина, шведский ученый И. Г. Андерсон нашел кости

228

различных ископаемых животных. Через несколько лет там же О. Зданский и В. Гранже в местонахождении, которое теперь известно под названием "местонахождение 1", нашли два зуба, определенные Зданским как Homo sp. В 1927 г. был обнаружен еще один зуб, на основании которого анатом и антрополог Дэвидсон Блек выделил новый род Sinanthropus pekinensis.

В 1929 г. Пэй Вэнь-чжун обнаружил череп синантропа. В 1930 г. он нашел и орудия, изготовленные синантропом. После смерти Блека изучением костей синантропа занялся Вейденрейх, которому принадлежат наиболее крупные работы, посвященные костным остаткам синантропа.

В 1936 г. найдены три черепа и фрагменты лицевого скелета синантропа.

Вейденрейхом описаны фрагменты примерно от 44 индивидов синантропа обоего пола и разных возрастов. Очень многие из них представлены, к сожалению, только зубами. От 14 индивидов имеются черепа разной сохранности. Кроме того, обнаружены отдельные части лицевого скелета от 4 индивидов (верхняя челюсть, скуловая кость, носовые косточки) и 11 нижних челюстей. Из остальных отделов скелета известны лишь очень скудные остатки: фрагменты атланта, ключицы, плечевых костей, одной косточки запястья и некоторых других костей.

Найдено также большое количество каменных орудий и следы огня в виде мощных толщ золы с кусочками обугленного дерева. Некоторые кости животных обожжены. По имеющимся данным (до возобновления раскопок), число костеносных местонахождений под Чжоукоудянем достигло 18. Ни в одном из них не обнаружено остатков, относящихся более чем к одному периоду, т. е. в каждой расщелине костные остатки датируются одним геологическим временем. Однако все они в совокупности дают представление о смене наслоений и об их различиях.

Чжоукоудяньские находки в целом относятся к геологическим слоям, лежащим непосредственно над нижнеплейстоценовыми, которые на территории Северного Китая носят название нижнесанменских, по европейской номенклатуре соответствующих виллафранкскому времени. Над чжоукоу-дяньскими слоями располагаются так называемые лёссовые слои, или слои стадии мелан, которые относятся ко второй (поздней) половине верхнего плейстоцена.

Таким образом, чжоукоудяньские находки принадлежат к среднему плейстоцену и к первой половине верхнего плейстоцена. По мнению Мо-виуса, применительно к счету оледенений в Гималаях это пора второго оледенения, второй межледниковой эпохи и третьего оледенения.

Геологи и палеонтологи отмечают, что в Северном Китае, равно как и в Бирме, и в Северо-Западной Индии, смена геологических и фаунистических формаций в период от нижнего плейстоцена до среднего плейстоцена более резко обозначена, чем переход от плиоцена к плейстоцену.

Местонахождения 12 и 18 относятся к нижнесанменскому (виллафранкскому) периоду. Так, в пункте 12 - маленькой пещере - найдены типичные для нижнего плейстоцена остатки низшей обезьяны (Procynocephalus), махайрода и вымершего животного- халикотерия, причисляемого к непарнокопытным.

Местонахождения 9 и 13 характеризуются верхнесанменской фауной, т. е. датируются ранней порой среднего плейстоцена. От типичного среднего плейстоцена богатая фауна названных мест отличается присутствием своеобразных видов грызунов, особым видом большерогого оленя и слона (Elephas sp?).

В 1934 г. в пункте 13 было найдено на глубине 4 м (in situ) небольшое грубо обработанное орудие из рогового камня вместе с обожженными костями и разбитыми камнями из кварца - породы, очевидно, принесенной из

229

окрестных мест. Это древнейшие следы деятельности человека на территории Китая и, что весьма интересно, более ранние, чем находки синантропа. Все костные остатки синантропа были обнаружены в одном пункте, именно в местонахождении 1 - пещере Котцетанг (рис. 121), расположенной на высоте 150 м над уровнем моря. Потолок пещеры частично обвалился. Длина сохранившейся расщелины 175 м. Расщелина резко суживается к основанию и представляет собой карстовую воронку, заполненную

Рис. 121. Разрез пещеры Котцетанг (место находки синантропа)
Рис. 121. Разрез пещеры Котцетанг (место находки синантропа)

до самого дна остатками ископаемых животных и самого синантропа. Толща слоев достигает 50 м. В ней различают 12 слоев, из них 3 основных: 1) верхний "травертиновый", состоящий из ряда горизонтальных напластований красных глин, разделенных 4 или 5 сталагмитовыми прослойками и содержащий кости животных и синантропа, а также каменные орудия; 2) главный культурный горизонт, имеющий характер кострища, а именно: мощного пласта в 7 м наслоений золы; в его основании обнаружена черная прослойка, состоящая из кусочков древесного угля. По-видимому, здесь было место длительного обитания синантропов; в этом слое также найдены кости синантропа, кости животных и орудия; 3) нижняя брекчия из кальцинированных глин и песков; в этом слое, заполнившем узкий и очень глубокий колодец, которым заканчивается карстовая воронка расщелины, содержатся многочисленные остатки синантропа и его орудия.

Кости синантропа рассеяны по всей толще наслоений, хотя главные находки были сделаны на глубине от 23 до 53 м от современной поверхности.

Ни состав фауны, ни техника изготовления орудий, ни сам физический тип синантропа не обнаруживают каких-либо отчетливых различий в зависимости от уровня их залегания.

Климат, в котором жили обитатели пещеры, восстанавливается на основании фаунистических данных; он был более мягким и влажным, чем в настоящее время.

Фауна характерна для среднего плейстоцена: медведь (Ursus spelaeus), гиена (Hyena sinensis), махайроц, слон (Elephas namadicus), олень (Sinomegaceros и Pseudaxis), буйвол (Bubalus teilhardi), носорог (Rhinoceros merkii), грызуны (Siphneus fontanieri).

230

Орудия сделаны из тонкозернистого зеленого песчаника, кварца, вулканических пород, рогового камня и значительно реже из кремня. Все эти материалы взяты из окрестностей пещеры. Орудия изготовлены как из ядрищ, так и из отщепов. Орудия из ядрищ немногочисленны и обычно сделаны из кварца. Имеется указание Брейля на то, что он подобрал на месте главного кострища некоторое количество орудий, имевших вид двусторонне обтесанных, крупных ручных рубил, сделанных из диабаза, рассыпавшихся в порошок при их выемке из слоя. По мнению П. П. Ефименко, каменные орудия синантропа, в общем, очень напоминают некоторые ашельские или домустьерские стоянки Европы с их диско-видными орудиями и отщепами грубой работы (например, клэктонские, микокские из нижнего слоя и др.) (рис. 122).

Орудия синантропа довольно разнообразны. Среди них встречаются скреблообразные дис-ковидные орудия (из отщепов), слегка ретушированные по краю изделия типа остроконечника и др. Следует отметить, что в верхнем слое ("верхний травертин") были найдены скреблообразные орудия из рогового камня лучшей выделки, чем в нижних слоях.

Рис. 122. Орудие синантропа
Рис. 122. Орудие синантропа

Существует мнение, что некоторые кости животных были намеренно разбиты (Пэй Вэнь-чжун). Употреблял ли синантроп костяные орудия? Брейль утверждает, что синантроп выделывал орудия из кости и рога. Однако другие ученые (Пэй Вэнь-чжун, Мовиус) это мнение оспаривают. Многие исследователи считают бесспорным, что синантроп занимался охотой, главным объектом которой были олени, а из мелких животных - грызуны. В хозяйстве синантропа значительную роль играло также собирание ягод, корней, плодов и т. д. Вейденрейх предполагает, что синантропы убивали себе подобных и поедали их мозг: основание черепа в нескольких случаях было проломлено.

Заслуживают упоминания и другие местонахождения в окрестностях Чжоукоудяня, также относящиеся к эпохе среднего плейстоцена, но несколько более поздние, чем отложения "местонахождения 1". К ним относятся пункты 15, 3 и 4. Ни в одном из них не найдено костей человека. Наличие остатков тушканчика и страуса, а также характер отложений в пункте 15 свидетельствуют о более сухом и холодном климате, чем в предшествующее время. Археологический материал очень сходен с тем, который был добыт в пункте 1. Однако техника обработки орудий здесь бесспорно выше. Появляются даже некоторые новые типы, например, особые остроконечные орудия с тщательной плоской ретушью.

Каков был физический тип синантропа? Перечислим важнейшие его особенности.

  1. Форма мозгового отдела черепа весьма напоминает черепа питекантропа I и питекантропа II, но заметно отличается от питекантропа IV.
  2. Объем мозгового отдела черепа в среднем несколько выше, чем у всех питекантропов с о. Явы.
  3. Толщина костей черепа очень велика, что сближает его с питекантропом II и питекантропом IV.
  4. При большом общем сходстве синантропа и питекантропа в строении верхней и нижней челюстей, а также зубов, между ними тем не менее обнаруживаются существенные отличия в ряде признаков.

231

  5. Синантроп вполне усвоил двуногое вертикальное хождение, но обладал еще множеством очень примитивных особенностей в строении мозга, черепа и зубов.

Рассмотрим эти положения более подробно.

Сходство синантропа и питекантропов I и II по форме черепа хорошо видно, например, по индексам и по углу наклона лба (табл. 14).

Таблица 14

Сравнительные данные по черепам синантропа,
питекантропов и современного человека

Череп у синантропа, как и у питекантропов, удлиненный, очень низкий, резко суживающийся кпереди, т. е. узколобый, с очень большой (по сравнению с шириной свода) шириной основания, с покатым лбом, с уплощенным (сверху вниз) затылком. Характерно также мощное развитие надглазничного валика и малая высота чешуи височной кости. Однако лоб у синантропа несколько менее покатый, чем у питекантропов I и II (рис. 123).

Рис. 123. Череп синантропа
Рис. 123. Череп синантропа

Из данных табл. 14 видно, что питекантроп IV заметно отличается по форме черепа от синантропа и первых двух питекантропов, составляющих по сравнению с питекантропом IV одну компактную группу; свод черепа последнего как в области брегмы, так и в области затылка относительно более низкий, чем у всех других древних гоминид.

Мозг синантропа был несколько крупнее, чем у питекантропов (табл. 15).

Не следует, однако, забывать, что форма внутренней полости черепа синантропа отличается от таковой у современных людей. Так, высота внутренней полости черепа в процентах ее длины составляет у синантропа 64,6, у питекантропа I - 67,7, у питекантропа II - 62,8, у современного человека - 78,7.

232

Таблица 15

Вместимость мозгового черепа, см3

Передний отдел лобных долей имеет клювовидную форму, теменная область уплощена, височные доли узки. Об очень большой мощности костей черепа синантропа дают представление следующие цифры толщины теменной кости в заднем нижнем углу (мм):

Жевательный аппарат у синантропа отличался значительно меньшей мощностью, чем у питекантропа IV, хотя был развит сильнее, чем у современного человека (табл. 16).

У синантропа отсутствует диастема, о наличии которой у питекантропа IV говорилось выше. Небо у синантропа, как и у современного человека, имеет шероховатую поверхность, а не гладкую, чем синантроп отличается от питекантропа IV и от высших обезьян. Сосцевидный отросток синантропа гораздо больше, чем на черепе питекантропа II.

Кроме всех этих особенностей, которые заставляют считать синантропа менее примитивным по сравнению с питекантропом, можно отметить также, что его нижний третий коренной зуб короче второго, между тем как на "нижней челюсти В" питекантропа, как мы видели раньше, М3 длиннее М2.

Однако по некоторым признакам синантроп оказывается более примитивным: узор дриопитека выражен у него резче, чем у питекантропа; мета-конид у него крупнее, чем протоконид; цингулюм выражен более отчетливо.

Все приведенные данные позволяют охарактеризовать синантропа в целом как существо более близкое к современному человеку, чем питекантропы с о. Явы, но тем не менее еще близкое к обезьяне.

Таблица 16

Сравнительные данные по размерам челюстей и зубов

233

Этот вывод основывается на большом сходстве по форме черепа синантропа с питекантропами I и II, на том, что масса его мозга значительно уступала размерам мозга современного человека, на отсутствии подбородочного выступа нижней челюсти, на мощном развитии лицевого отдела скелета, на крупной величине зубов; к числу примитивных признаков зубной системы синантропа следует также отнести раздвоенность корней верхних предкоренных зубов, которые у него иногда даже бывают тройными; корни клыков и резцов нижней челюсти очень велики и занимают большую поверхность ее переднего отдела.

Рис. 124. Синантроп (реконструкция М. М. Герасимова)
Рис. 124. Синантроп (реконструкция М. М. Герасимова)

К примитивным особенностям лицевого скелета синантропа нужно отнести сильное выступание верхних челюстей (прогнатизм). В связи с тем, что мозговой отдел черепа по сравнению с лицевым очень мал, для поддержания головы в равновесии необходимо было сильное развитие мышц затылка, а следовательно, и увеличение площади выйной области затылочной кости. Если принять за 100 расстояние от точки ламбда до точки инион (т. е. длину верхней половины чешуи затылочной кости), то размер выйной области (или расстояние от иниона до заднего края затылочного отверстия) будет равен у синантропа 123, а у современного человека в среднем только 62. С укреплением шейной мускулатуры у синантропа связано также очень сильное развитие затылочного валика.

Вместе с тем, сам факт изготовления синантропом орудий доказывает, что руки его были свободны, т. е., что он передвигался на двух ногах. Этот вывод подкрепляется и данными, правда, очень скудными, о строении костей его конечностей, весьма сходных с человеческими.

Один из фрагментов бедренной кости позволяет охарактеризовать ее как почти прямую, массивную, с хорошо выраженной шероховатой линией. Восстанавливая приближенно полную длину бедренных костей, можно предположительно определить рост мужской особи синантропа в 162 см, а женской - около 152 см. Отмечена большая толщина кортикального слоя и узость костномозгового пространства как в бедренной, так и в плечевой костях.

Следует подчеркнуть, что развитие двуногого хождения осуществилось у предков человека задолго до того, как мозг, череп и зубы полностью приобрели человеческие особенности (рис. 124).

Коснемся кратко возрастных изменений скелета и зубной системы синантропа. Изучение двух челюстей подростков синантропа позволяет заключить, что порядок прорезывания постоянных зубов у него несколько отличался от человеческого и до известной степени был сходен с тем, который характерен для антропоморфных обезьян. У современного человека, как правило, М2 прорезывается после Р1, С и Р2. У синантропов, как и у обезьян, М2 прорезывались после смены боковых резцов, т. е. до появления Р4, С и Р2. С другой стороны, клык у них, как и у современного человека, сменялся раньше Р2, а не после, как у высших обезьян.

234

Имеются основания предполагать, что у синантропа и питекантропа швы свода черепа зарастали значительно раньше, чем у современного человека.

К этому заключению пришел Вейденрейх, сопоставляя чрезвычайно далеко зашедшую облитерацию швов названных форм со сравнительно малой степенью стертости жевательной поверхности коронок их зубов, свидетельствующей о сравнительно молодом возрасте.

Приведем данные о распределении скелетных остатков синантропа по возрастам. Из общего числа найденных индивидов (до 1935 г.) десять-одиннадцать умерли в возрасте от 5 до 13 лет, двое - от 14 до 18 лет, двенадцать - взрослыми людьми. Отсутствие костных остатков детей грудного и младенческого возраста объясняется, очевидно, тем, что весьма тонкие и хрупкие кости их скелета не могли сохраниться. Имеется основание полагать, что значительный процент синантропов погибал в сравнительно юном возрасте. В самом деле, особи от 5 до 18 лет составляли приблизительно половину общего числа умерших, начиная с пятилетнего возраста. Если обратиться для сравнения к данным о смертности у современного человека и воспользоваться отечественными материалами середины XIX в., т. е. цифрами относительно высокого уровня детской смертности, то можно обнаружить, что на 1000 рождений в возрасте от 5 до 20 лет умирало 74 человека, а в возрасте 21 года и старше - 519 человек, иначе говоря, юная группа составляла около 12% от группы старших возрастов. У синантропа, как мы видели, эта величина превышала 50%.

В заключение следует упомянуть о том, что резкие различия в размерах одноименных зубов синантропа привели исследователей к выводу, что зубы женских особей были намного меньше, чем особей мужского пола. Отсюда делают вывод, что половой диморфизм у синантропа был велик.

В 1963 г. в уезде Ланьтянь провинции Шэньси, примерно в 50 км к юго-востоку от г. Сияня, была обнаружена нижняя челюсть, по-видимому, пожилой женщины, в общем сходная с нижними челюстями синантропа, но обладавшая своеобразной особенностью - прирожденным отсутствием обоих третьих коренных зубов. Древность этой челюсти немного больше, чем синантропа из Чжоукоудяня. Челюсть была найдена в основании толщи суглинков красноватого цвета, мощность которой достигала 30 метров. Там же были обнаружены кости тигра, слона, дикого кабана и других млекопитающих.

В 1964 г. в 20 км от местонахождения ланьтяньской челюсти, китайские палеонтологи нашли в горизонте, значительно более древнем, черепную крышку, которая была изучена и получила название Sinanthropus lanti-anensis. Череп этого человека обладал огромным надглазничным валиком (по Уолпоффу, его толщина 20 мм), чрезвычайно скошенным назад лбом, низким сводом, исключительно крупными наружной биорбитальной шириной и внутренней биорбитальной шириной (по Уолпоффу, 151 и 143 мм) (рис. 125). Судя по малайскому фаунистическому комплексу, этот чрезвычайно архаический индивид был связан с южным ареалом архантропов.

Гейдельбергский человек. К числу наиболее важных находок ископаемого человека принадлежит нижняя челюсть с зубами, обнаруженная в октябре 1907 г. близ г. Гейдельберга, в песках деревни Мауэр (рис. 126). Немецкий антрополог О. Шетензак в течение 20 лет тщательно следил за земляными работами, производившимися в мауэровских песках, которые давно привлекали внимание зоологов остатками ныне исчезнувшей фауны. Еще к 1842 г. относится упоминание о песках Мауэра как о месте, известном по находкам "интересных костей млекопитающих". Напрасно, однако, Шетензак пытался в течение многих лет отыскать там следы огня или камней,обработанных рукой человека. Его терпение было в конце концов вознаграждено замечательной находкой челюсти древнего человека, которому

235

Рис. 125. Череп из Ланьтяня
Рис. 125. Череп из Ланьтяня

Рис. 126. Место находки мауэровской челюсти
Рис. 126. Место находки мауэровской челюсти

236

Шетензак дал наименование ".Homo heidelbergensis". Она была обнаружена на глубине 24,1 м от поверхности, вместе с древнеплейстоценовой фауной, в составе которой млекопитающие представлены следующими формами: древний слон (Elephas antiquus), этрусский носорог (Rhinoceros etruscus), лошадь древнего типа, еще близкая к лошади Стенона, два вида медведя, некоторыми особенностями напоминающие плиоценового (Ursus etruscus), лев, дикая кошка, бобр, кабан, бизон, благородный олень, косуля, лось.

Одной из руководящих форм этой фауны был этрусский носорог, что позволяет с уверенностью говорить о ее ран-неплейстоценовом возрасте - раннем доледниковом (по В. И. Громову), мин-дельском - по альпийской терминологии; остатки носорога представлены многочисленными костями черепа, зубами, костями таза, фрагментами ребер.

Рис. 127. Мауэровская нижняя челюсть
Рис. 127. Мауэровская нижняя челюсть

Хотя ни до обнаружения мауэровской челюсти, ни впоследствии в песках Мауэра не было найдено ни одного орудия, однако косвенные данные позволяют сделать предположение о шелльском возрасте гейдельбергского человека. Дело в том, что фауна мауэровских песков многими чертами напоминает ископаемый животный мир наиболее древних плейстоценовых отложений террасы р. Марны к востоку от г. Шелля, т. е. одного из наиболее известных и богатых местонахождений шелльских рубил и отщепов.

В морфологическом отношении эта челюсть замечательна тем, что она обнаруживает большое сходство с челюстью антропоморфной обезьяны, между тем как ее зубы почти не отличаются от зубов современного человека (рис. 127).

Главные черты, которые сближают мауэровскую челюсть с челюстями антропоморфных обезьян и отличают ее от человеческой, следующие:

  • 1) полное отсутствие наружного подбородочного выступа и связанная с этим скошенность кзади профильной линии;
  • 2) иное, чем у человека, строение внутренней поверхности симфиза, а именно:, отсутствие подбородочной ости (spina mentalis), к которой у современного человека прикрепляется подбородочно-язычная мышца (m. genioglossus) и под которой непосредственно прикрепляется подбородочно-подъязычная мышца (m. geniohyoideus); вместо ости на мауэровской челюсти имеется ямка;
  • 3) нижний край челюсти в области симфиза широкий и закругленный, причем ямки для прикрепления двубрюшных мышц расположены в отличие от человека на самом нижнем крае, а не на внутренней стороне;
  • 4) очень крупные размеры челюсти, в особенности огромная ширина ее восходящей ветви и большая толщина тела.

Другие своеобразные черты мауэровской челюсти: вырезка восходящей ветви очень мала, венечный отросток широк и закруглен; сочленовная головка суставного отростка весьма велика и отличается по форме: у современного человека сочленовные головки имеют обычно вид узких, поперечно направленных валиков, приспособленных главным образом к шарнирным движениям в сагиттальной плоскости; у гейдельбергского человека головки очень широки в мезиодистальном направлении, по форме далеки от цилиндра (а правая головка имеет даже форму конуса), что, по-видимому, указывает на иной характер жевательных движений. Подбородочные отверстия велики; имеются маленькие дополнительные отверстия. Нижний контур симфиза вогнут, так что при рассматривании челюсти спереди

237

передний край ее заметно приподнят над горизонтальной плоскостью.

Однако, как уже было отмечено, весь зубной ряд и каждый зуб в отдельности почти не отличаются от зубов современных людей: клыки не имеют конической формы, не выдаются над общим рядом зубов, диастемы отсутствуют; P1 нисколько не приближается по форме к клыку и т. п. Общая форма зубной дуги - широкая и развернутая.

Отличия от современных человеческих зубов в основном сводятся к следующему: 1) зубы гейдельбергского человека крупнее, хотя по отношению к размерам челюсти они малы; 2) на всех коренных зубах имеется по пять бугорков, насколько можно судить об этом при сильной стертости коронок; 3) второй коренной больше, чем первый, в то время как у современных людей обычно обратное соотношение; 4) полость коренных зубов значительно больше, чем у современных людей.

Вертешселлеш. В 1965 г. в Венгрии, в Вертешселлеше, в 50 км к западу от Будапешта, археолог Вертеш обнаружил в миндельских слоях затылочную кость взрослого человека (но не достигшего 30 лет) и молочные зубы на расстоянии 8 метров от затылочной кости. В том же месте найдены остатки богатой архаической фауны: Trogontherium schmerlingi, Sleph-anorhinus etruscus, Canis mosbachensis, Epimachairodus и много остатков фауны мелких млекопитающих. Древность фауны немного меньше, чем нижней челюсти гейдельбергского человека. В том же слое была обнаружена архаическая индустрия - "чопперы", микролиты афро-азиатских традиций (по Крецой и Вертеш). В затылочной кости замечательно сочетание примитивных признаков с прогрессивными. В числе первых - относительная простота швов, малая поверхность fossa occipitalis cerebellaris по сравнению с fossa occipitalis cerebralis, отчетливо выраженный затылочный валик при отсутствии наружного затылочного бугра, большая толщина кости, большая ширина затылка (биастерион 126,5мм), малый угол ламбда- инион-опистион (108,5° справа, 103° слева, у современного человека примерно 124°). При этих особенностях неожиданно очень велико оказалось расстояние (хорда) от ламбды доопистиона-106 мм. У современных серий этот размер вариирует приблизительно от 91,0 (тирольцы) до 102 мм (маори). У питекантропа II эта хорда 75 мм, у трех синантропов в среднем 84; у европейских палеоантропов (с?) от 91 до 97; у "кроманьонцев" Европы (сГ) в среднем 99,0 мм. Тома, опираясь на данные по объему черепа и по высоте хорды ламбда-опистион у архантропов, построил линию регрессии и в конечном итоге определил объем черепа у Вертешселлеш как примерно равный 1400 см3. Эта величина поразительно велика для архантропа. Она вызвала сомнение у некоторых антропологов. Американский ученый Уолпофф пришел к выводу, что ее максимальная величина - 1325 см3. Действительно, следует иметь в виду, что размер хорды ламбда-опистион у Вертешселлеш на несколько миллиметров завышен из-за очень большой толщины костив области ламбды. Кроме того, межгрупповая связь емкости черепа и затылочной хорды может оказаться на какой-либо территории не очень большой. Так, среди, палеоантропов у черепа из, Штейнгейма (см. ниже)

238

емкость мала (1170 см3), а затылочная хорда довольно велика (89 мм), также у Петралоны 1220 см3 и 94 мм. У неандертальца из Шапелля емкость огромна - 1600 см3, хорда 91 мм. У палеоантропа Схул IV хорда только 86 мм, а емкость 1554 см3. Впрочем, остается в силе вывод, что Вертеш-селлеш значительно превосходит по величине церебрального отдела других архантропов.

Атлантроп. В 1954-1955 гг. французские исследователи К. Арамбур, и Р. Хофштеттер открыли в Тернифине (Паликао), в Алжире, в глубоких слоях озерных отложений остатки древнейших гоминид вместе с ранне-четвертичной фауной и грубо изготовленными каменными орудиями.

Костные остатки человека состояли из трех нижних челюстей и фрагмента теменной кости. Фауна была представлена частями скелетов гиппопотама, атлантического слона (сходного с африканским слоном), носорога, близкого к белому носорогу, жирафа, верблюда, полосатой и пятнистой гиен, льва и некоторых весьма древних ископаемых форм, например махайрода. Орудия датируются ранним ашелем или шелльско-ашельским временем и сделаны главным образом из кварцита и песчаника. В небольшом количестве были обнаружены и кремневые изделия - всего орудий более ста. По типу орудий это главным образом "ручные рубила" и большие от-щепы так называемого клэктонского облика. По принятой для Африки хронологии они относятся к нижне-камасианскому времени Восточной Африки (так называемые II и III олдовайские слои).

Новая находка человека получила название A.tlanthropus mauritanicus. На основании детального морфологического анализа В. П. Якимов предложил другое название, а именно Pithecanthropus mauritanicus Aramb.

Атлантропа сближают с синантропом и отдаляют от современного человека многие признаки, из которых приведем следующие: отсутствие подбородочного выступа и скошенность кзади профильной линии симфиза, общая массивность челюсти, большие размеры коренных зубов и клыков, очень малое уменьшение М3 по отношению к М1 утолщение базального края челюсти, слабая выраженность рельефа на ее наружной поверхности, наличие у атлантропа I и атлантропа III добавочных подбородочных отверстий, наличие небольшой ямки для подбородочно-язычной мышцы, дриопитековый "игрек-узор" с шестью бугорками на жевательной поверхности коренных зубов, поясок (цингулюм) на щечной стороне предкоренных зубов.

Для характеристики размеров челюстей атлантропа приводим некоторые измерительные данные (табл. 17).

Таблица 17

Некоторые абсолютные размеры нижних челюстей
атлантропов и синантропов, мм (по Арамбуру, из Якимова)

Главное значение находки атлантропа заключается в том, что: 1) древнейшие гоминиды были обнаружены и на территории Северо-Западной

239

Таблица 18

Некоторые относительные размеры и углы, град, нижних челюстей
и абсолютные размеры коренных зубов, мм2, атлантропа и других высших приматов

Африки, 2) впервые были найдены изготовители шелльско-ашельских двусторонних орудий.

Следует отметить большие различия в размерах между атлантропом III и двумя остальными. Возможно, что они отражают половой диморфизм.

Теменная кость у атлантропа имеет ту же кривизну, что и у питекантропа, височные линии хорошо обозначены, теменные бугры отсутствуют. На внутренней стороне кости в области птериона - сильвиев гребень, напоминающий эту же структуру у синантропа; сходство с синантропом проявляется также в утолщении кости в области астериона. Отпечаток arteria meningea напоминает ее рельеф у антропоморфных и в меньшей степени синантропа (Пивто).

Позднее в Марокко, в том же карьере Томас, где была найдена также нижняя челюсть атлантропа, были обнаружены фрагменты черепа и 11 зубов. В гроте находились также несколько сфероидов и двусторонне обработанные орудия раннего ашеля. Эннуши предполагает, что все эти остатки принадлежали атлантропу. Сопровождающая фауна подтверждает их древность: Gazella atlantica, Elephas sp., Alcelaphus bubalis, Ursus arctos, Canis ant has, Phacochoerus africanus, Hystrix cristata.

Отмечены следующие особенности черепа и зубов. Череп низкий. Судя по диаметрам глазницы, он принадлежал юноше или женщине. Надглазничный валик сильно выступает, его толщина на разломе 11 мм. Наклон лба и высота напоминают скорее питекантропа, чем синантропа. Размеры зубов приближаются к зубам синантропа:

Находка в Сиди Абдеррахмане. В 1953 г. геолог П. Биберсон сообщил об открытии в гротах близ г. Касабланки при разработке каменоломни Сиди Абдеррахман вместе с орудиями шелльско-ашельского типа, остатками континентальных моллюсков и костями млекопитающих двух фрагментов

240

нижней челюсти человека. Общая толщина отложений в месте залегания орудий достигает 12м. Песчаный слой, содержащий остатки человека и орудия, датируется концом максимального развития I Тирренской трансгрессии и началом третьего плювиального африканского периода; по хронологии, принятой в Западной Европе, находка датируется началом рисса. По многим признакам нижняя челюсть и зубы человека из Сиди Абдеррахмана сближают его с атлантропом и синантропом. Челюсть характеризуется высоким телом (в области М2), большой толщиной тела (17 мм), значительной протяженностью ряда моляров и их очень крупными размерами. По заключению Арамбура, всего более сближают этого человека с питекантропами следующие черты: поясок в виде гребешка на Р1 преобладание на молярах переднего внутреннего бугорка (метаконида) над передним наружным (протоконидом), дриопитековый узор из пяти основных бугорков на всех молярах и, наконец, следы пояска и шестого бугорка на М2.

Телантроп. В 1947 г. в Южной Африке, в пещере Сворткранс, в той самой, где были найдены кости Paranthropus crassidens, Д. Робинзон обнаружил почти целую нижнюю челюсть, которая, по-видимому, принадлежала какому-то древнему человеку. Брум назвал обладателя этой челюсти Telanthropus capensis. Кусок породы, из которой она была извлечена, отличался от основной костеносной брекчии пещеры. В куске породы вместе с нижней челюстью находились остатки костей мелких млекопитающих. Никаких данных, которые позволили бы определить геологический возраст этой челюсти, не имеется. По мнению Брума, она напоминает мау-эровскую, хотя уступает ей по величине. Подбородочный выступ полностью отсутствует; ветвь низкая и широкая; сохранившиеся в челюсти три левых коренных, второй и третий правые коренные по строению жевательной поверхности похожи на современные человеческие, хотя и превосходят их по величине.

Однако в отличие от мауэровской челюсти выделяются большими размерами М3; общий передне-задний размер всех трех правых коренных зубов равен 38,4 мм (на мауэровской челюсти этот размер равен 36,5 мм, несмотря на то что челюсть из Сворткранса и уступает ей по размерам).

В 1950 г. появилось сообщение о том, что в той же пещере Сворткранс в основной брекчии, следовательно, в том же залегании, что и Paranthropus crassidens, был обнаружен обломок нижней челюсти, которая вопреки ожиданию оказалась не более массивной, чем у современного человека.

Брум и Робинзон не исключают возможности, что эта челюсть принадлежала существу, сходному с телантропом, но от челюсти последнего отличается тем, что высота тела весьма резко увеличена в переднем отделе по сравнению с задним. Размеры М1 и М2 крупнее, чем у современного человека, и несколько превышают соответствующие размеры у синантропа. Важно подчеркнуть, что этот фрагмент, имея одинаковую древность с остатками парантропа, резко от него отличается. Напомним, что нижняя челюсть шестилетнего детеныша парантропа по толщине тела не уступает мауэровской челюсти. Фауна, обнаруженная вместе с остатками телантропа, весьма своеобразна и отличается от современной1.

Большой интерес представляют находки, сделанные Лики в Олдовае в 1960 г. Несколько выше места находки зинджантропа он обнаружил в слое II, содержавшем шелльские орудия и кости крупных животных, в том числе

241

Рис. 128. Череп Олдовайского архантропа
Рис. 128. Череп Олдовайского архантропа

Elephas exoptatus, черепную крышку человека с очень низким сводом и огромным надглазничным валиком (рис. 128).

Вулканические минералы слоя II были исследованы методом калий-аргона в 1961 г., и их древность определена в 360 тыс. лет. Однако позднее Эверден и Куртис, применив более совершенные приемы, датировали находку как значительно более древнюю - 490 тыс. лет. Это соответствует гюнцминдельскому времени. Л. Лики выделил пять уровней, которые позволяют видеть совершенствование техники изготовления ручных рубил. Позднее, в слое IV, в Олдовайском ущелье, где были найдены настоящие ашельские орудия, в том числе "кливеры" (дословно "большой нож мясника"), был обнаружен фрагмент бедренной кости ("Олдовай 28"). В некоторых отношениях она похожа на бедренную кость синантропа (например, резкая платимерия, особенно в середине диафиза; указатель пилястрии 75,5). Но ее отличают от кости синантропа большая длина (примерно 455-456 мм), меньшая массивность и относительная тонкостенность. Так, медуллярный указатель Олдовайской находки 53,2 (приблизительно); современного человека 46,1; синантропа 35,3.

Общий обзор остатков древнейших людей. Материалы по древнейшим людям, очевидно, далеко не достаточны для того, чтобы дать полную картину распространения различных типов человека в эпоху раннего и начала среднего плейстоцена. Однако на основании изложенных данных можно сделать некоторые существенные выводы:

  1. Древнейшие люди обладали значительным числом особенностей, которыми они приближались к антропоморфным обезьянам и резко отличались от типа современного человека.
  2. По своим морфологическим признакам древнейшие люди тем не менее были в общем значительно ближе к современным, чем австралопитековые формы.

242

  3. Двуногое хождение уже было полностью усвоено древнейшими людьми, между тем как форма их черепа и строение лицевого скелета сохраняли много обезьяньих черт; объем мозговой полости был значительно меньше, чем у современного человека; зубы также имели некоторые признаки, характерные для высших обезьян.
  4. Более поздние формы (синантропы), по совокупности особенностей, были менее обезьяноподобны, чем более ранние (питекантропы); в частности, мозг синантропов был крупнее.
  5. В пользу того, что питекантропы уже выделывали орудия, имеются следующие косвенные данные: а) наличие пластин и типичных ручных рубил близ Патжитана в слое, по-видимому, несколько более позднем, чем тринильский, позволяет предполагать в последнем наличие более грубых орудий; б) находка орудия в пункте 13 под Чжоукоудянем вместе с фауной более древней, чем та, которая окружала синантропа; в) находка весьма примитивной каменной индустрии в нижних слоях древнепалеолитических местонахождений недалеко от устья р. Соммы, близ Амьена, в которых были найдены животные доминдельского времени: лошадь Стенона, южный слон, этрусский носорог.
  6. Древнейшие люди очень широко распространились на территории Старого Света; ареал включал такие удаленные друг от друга области, как Ява, бассейн р. Хуанхе, Западная Европа и, возможно, Южная Африка.
  7. Древнейшие люди, будучи сходны друг с другом по основному ком плексу их примитивных черт, все же отличались один от другого. Достаточно ясно были уже показаны отличия между питекантропом IV, с одной стороны, и питекантропом I и II - с другой. Вполне отчетливы отличия в форме нижней челюсти синантропа (в реконструкции Вейденрейха) от мауэровской, которая обладала гораздо более широкой восходящей ветвью, более глубокой вырезкой передней линии основания (incisura submentalis), отсутствовавшей у синантропа, меньшими размерами клыка и обоих предкоренных по отношению к величине челюсти. Питекантроп IV обладал диастемой в верхней челюсти, чего не было у синантропа. "Нижняя челюсть В" сближалась с дриопитеком по очень большой длине последнего коренного и т. п.

Причины всех этих различий и их значение для проблемы происхождения и генеалогии древних гоминид должны послужить предметом дальнейших исследований.

243

1 В настоящее время древность данных бедренных костей - предмет дискуссии.
1 Максиллоальвеолярная длина - расстояние от точки простион до касательной к задним краям альвеолярного отростка.
2 Максиллоальвеолярный указатель исчисляется как процентное отношение максил-лоальвеолярной ширины (ширины между наружными поверхностями альвеолярного отростка обычно в области М2) к максиллоальвеолярной длине.
1 У современного человека высота тела в области симфиза в среднем только на 1-3 мм выше, чем в области подбородочного отверстия; у шимпанзе первая высота тоже выше второй, но на очень большую величину, именно в среднем на 9 мм, у орангутана- на 14, у гориллы- на 17,5 мм.
1 В настоящее время некоторые исследователи (Кенигсвальд) относят к слоям джетис и питекантропа IV, обозначая его на этом основании термином Pithecanthropus modjokertensis.
1 По дополнительным данным, относящимся уже к 5 индивидам телантропа (Робинзон), строение нижнего края грушевидного отверстия у телантропа (перегиб между дном носовой полости и зубным отростком верхней челюсти) отличает телантропа от австралопитеков и сближает с человеком.
220 :: 221 :: 222 :: 223 :: 224 :: 225 :: 226 :: 227 :: 228 :: 229 :: 230 :: 231 :: 232 :: 233 :: 234 :: 235 :: 236 :: 237 :: 238 :: 239 :: 240 :: 241 :: 242 :: 243 :: Содержание


243 :: 244 :: 245 :: 246 :: 247 :: 248 :: 249 :: 250 :: 251 :: 252 :: 253 :: 254 :: 255 :: 256 :: 257 :: 258 :: 259 :: 260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: Содержание

ДРЕВНИЕ ЛЮДИ (НЕАНДЕРТАЛЬЦЫ И БЛИЗКИЕ К НИМ ФОРМЫ)

Первые находки. Остатки человека, найденные вместе с орудиями му-стьерского типа и датированные главным образом первой половиной вюрма, а также рисс-вюрмским межледниковьем, принадлежат к особому типу, получившему в антропологии название "неандертальского".

Первая находка такого типа, относящаяся к взрослому индивиду, была сделана в 1848 г. Флинтом на северных склонах Гибралтарской скалы в костеносной брекчии Форбсовской каменоломни. Это был череп без нижней челюсти, с хорошо сохранившимся лицевым отделом. Вряд ли случайно то обстоятельство, что об этой находке впервые заговорили только в 1864 г., когда геолог Беек продемонстрировал ее на конгрессе Британской ассоциации. Интерес к ископаемым остаткам древних людей резко усилился после 1859 г., т. е. после появления труда Чарлза Дарвина "Происхождение видов", в котором впервые в истории науки были даны исчерпывающие доказательства эволюции органических форм.

243

Рис. 129. Черепная крышка из Неандерталя
Рис. 129. Черепная крышка из Неандерталя

В еще большей степени отразилось усиление интереса к древним людям на судьбе той находки, по которой неандертальский человек и получил свое наименование. В 1856 г. в долине Неандерталь, где протекает речка Дюссель, недалеко от Дюссельдорфа, из пещеры Фельдгофер были извлечены остатки человека: черепная крышка, левая и правая плечевые кости, правая лучевая, левая и правая локтевые, фрагменты правой ключицы и правой лопатки, пять обломков ребер, фрагмент таза, левая и правая бедренные кости (рис. 129). Хотя первое сообщение об этих остатках было сделано Шафга-узеном уже в 1857 г., однако всеобщее внимание обратилось к неандертальской находке несколько позднее. Непримиримые противники материалистического мировоззрения стали доказывать, что ни о каком первобытном типе человека не может быть и речи. Рудольф Вирхов в 1872 г. выступил с заявлением, что череп и длинные кости из фельдгоферской

пещеры принадлежат патологическому субъекту со следами детского рахита и старческой деформации. Бернард Девис пытался объяснить форму неандертальского черепа преждевременным зарастанием швов. Наконец, некоторые авторы дошли до нелепого утверждения, что это череп идиота.

Однако Поль Брока, Томас Гексли и другие крупнейшие антропологи и натуралисты признали огромную древность неандертальского человека, физический тип которого нес на себе бесспорный отпечаток низшего строения. Защита такой позиции несколько затруднялась отсутствием вполне точной геологической датировки костей неандертальца и полным отсутствием в пещере древних изделий человеческих рук и остатков какой-либо фауны, хотя в совершенно аналогичном наносе в соседней пещере той же долины, шагах в тридцати от фельдгоферской (в так называемой "Чертовой комнате"), были найдены кости животных плейстоценового времени.

Вскоре, однако, и эти сомнения были полностью рассеяны множеством аналогичных находок на территории Западной Европы в прекрасно датированных слоях, вместе с древней фауной и мустьерскими орудиями. Большое значение, в частности, имела находка в 1882 г. неполных черепов и костей скелета двух индивидов в пещере Спи в Бельгии.

Скелет из Ля-Шапелль-о-Сен. Одной из наиболее полных находок такого рода можно считать скелет из Ля-Шапелль-о-Сен, обнаруженный в пещере Буффия в департаменте Коррезы во Франции в 1908 г. Скелет был подробно описан палеонтологом и антропологом М. Булем (рис. 130, 131, 132).

Рис. 130. Череп из Ля-Шапелль-о-Сен
Рис. 130. Череп из Ля-Шапелль-о-Сен

На каменистом дне пещеры отложился культурный слой толщиной в 0,30-0,40 м, перекрытый слоями глины и рыхлой земли. Вместе со скелетом человека лет пятидесяти в культурном слое были обнаружены кости различных животных, из которых наиболее характерны остатки шерстистого носорога (Rhinoceros tichorhinus),

244

северного оленя (Rangifer tarandus), сурка (Arctomys marmotta), бизона (Bison priscus), пещерной гиены (Hyaena spelaea).

В этом же слое было найдено много типичных мустьерских орудий, главным образом остроконечников и скребел; ни одного орудия из кости обнаружено не было.

Опишем важнейшие особенности скелета неандертальца из Ля-Ша-пелль-о-Сен. Емкость мозгового отдела черепа очень велика - приблизительно

Рис. 131. Скелет из Ля-Шапелль-о-Сен
Рис. 131. Скелет из Ля-Шапелль-о-Сен

Рис. 132. Человек из Ля-Шапелль-о-Сен (реконструкция М. М. Герасимова)
Рис. 132. Человек из Ля-Шапелль-о-Сен (реконструкция М. М. Герасимова)

1600 см3, т. е. далеко превосходит средние размеры не только синантропа, но и современного человека. В соответствии с большой массой головного мозга и некоторые особенности формы черепа заметно отличают шапелльского человека от питекантропа и синантропа. Так, если рассматривать череп сзади, можно видеть, что наибольшая ширина располагается у него выше, чем у названных древних гоминид, т. е. не столь близко к основанию черепа; в отличие от синантропа, лобный отдел не сужен.

Однако в целом форма мозгового отдела еще сохраняет много черт сходства с синантропом и питекантропом. Лоб неандертальца очень покат; свод черепа весьма уплощен и его высота мала по сравнению с его длиной; затылочный отдел также уплощен в вертикальном направлении; в нижнем отделе лобной кости сильно выдается кпереди мощный надглазничный валик, отделенный от чешуи лобной кости глубокой выемкой; на чешуе затылочной кости выступает затылочный валик; верхняя граница чешуи височной кости - не округленная линия, а почти прямая, и протяженность чешуи в высоту заметно меньше, чем у современного человека.

245

На сагиттальном разрезе шапелльского черепа видно, что перегиб основания у него меньше, чем у современного человека (по М. Булю).

На лицевом отделе черепа бросается в глаза очень большая его высота, малое выступание кпереди скуловых костей, т. е. скошенность щечных плоскостей лица, что выражается в клиновидной форме горизонтального сечения лица на уровне скуловых костей; орбиты очень велики, равно как и ширина межглазничного пространства; ширина грушевидного отверстия весьма велика; небо значительно превышает по величине своей поверхности небо современного человека; клыковые ямки верхней челюсти отсутствуют.

На нижней челюсти нет подбородочного выступа. Внутренная поверхность ее переднего отдела также обладает ямкой, что сближает ее с мауэровской челюстью; однако ямка у неандертальца уже не столь глубокая; кроме того, в отличие от гейдельбергского человека, неандерталец имел отчетливо развитые выступы для прикрепления язычных мышц и в этом отношении напоминал современных людей.

Бо́льшая часть перечисленных особенностей, как было сказано выше, приближает шапелльского человека к древнейшим гоминидам и тем самым к антропоморфным обезьянам. Однако в целом они выражены у него не столь резко. В общем он представлял, бесспорно, более прогрессивную форму, чем его предшественники. Впрочем, отдельные особенности шапелльца были не менее примитивны, чем у синантропа (например, развитие надглазничного валика), а некоторые черты даже более близки к обезьяньим; так, затылочное отверстие у него занимало менее центральное положение, чем у синантропа, сосцевидные отростки были менее развиты.

Приведем некоторые размеры и указатели черепа шаппелльского человека, синантропа и современного человека (табл. 19).

Из данных таблицы следует, что шапелльский череп отличался от черепов и синантропа, и современного человека своими крупными размерами.

Большое сходство шапелльца с синантропом особенно наглядно проявляется при сопоставлении следующих особенностей:

  • 1) весьма низкий свод по отношению к длине черепа (указатель высоты крышки 38,5);
  • 2) весьма уплощенный в вертикальном направлении затылочный отдел (указатель высоты затылочной чешуи 69,7);
  • 3) огромная высота лица в процентах высоты черепа - 66;
  • 4) покатый лоб (угол наклона лба 63°);
  • 5) уплощенная форма теменной кости (указатель кривизны 94,3).

Следующие признаки шапелльца занимают промежуточное положение между синантропом и современным человеком:

  • 1) верхняя ширина лица по отношению к наименьшему лобному диаметру (фронтобиорбитальный указатель 85,1);
  • 2) верхняя ширина лица по отношению к наибольшему лобному диаметру (указатель 104,9);
  • 3) наименьший лобный диаметр по отношению к ширине затылка (указатель 83,5);
  • 4) суммарная толщина лобной кости в области глабеллы и затылочной чешуи (величина разности между продольным диаметром черепа и длиной полости черепа, т. е. А минус A1, равна 22 мм);
  • 5) та же толщина в процентах длины полости черепа:

(A - A1) × 100
A1
= 12.

По некоторым из этих "промежуточных" особенностей шапелльский человек даже ближе к современным людям, чем к синантропу, причем в основе этой близости лежит увеличение размеров мозга шапелльца, в частности его длины, максимальной ширины, наименьшего и наибольшего лобных диаметров.

По разрастанию ширины свода черепа (относительно ширины основания) шапелльский человек даже дальше ушел от синантропа, чем современные люди.

246

Таблица 19

Краниометрические признаки шапелльского человека,
синантропа и современного человека
(абсолютные размеры, мм; углы, град)

1 Цифра угла наклона лба относится к эльзасцам (по Швальбе), величина A1 дана по Вагнеру.

Следует также отметить, что у шапелльского человека нос резко выступает из плоскости лица, нижний край грушевидного отверстия заострен, носовой шип умеренно развит, тело скуловой кости по сравнению с верхнечелюстными костями небольшое, выступание кпереди лицевого отдела (прогнатизм) умеренное (угол лицевого профиля равен 82°, что соответствует средней величине этого угла у современного человека), поверхность неба очень велика; форма зубной дуги по сравнению с современным человеком удлинена.

Рассмотрим и другие части скелета шапелльца. По расчету Буля, его рост был равен приблизительно 154-155 см. В пропорциях тела не было ничего, что сближало бы его с антропоморфной обезьяной. Длина плечевой кости составляла приблизительно 70,3% бедренной, что свидетельствует о наличии коротких рук. Величина этого указателя у орангутана - 139,0,

247

у гиббона - 130,3, у гориллы - 116,5, у шимпанзе- 102,4, у европейцев - 72,5.

По сравнению с плечевой костью предплечье было коротким, точно так же, как и голень по отношению к бедру. Плечи, судя по длине ключиц, были широкими.

И пропорции тела, и анатомические особенности всех костей скелета свидетельствуют о том, что у шапелльского человека руки уже не принимали участия в передвижении, о чем можно заключить, в частности, по тому, что на задней поверхности его бедренной кости видна шероховатая линия (linea aspera), отсутствующая у антропоморфных обезьян.

Однако некоторые черты строения скелета указывают на то, что походка шапелльского человека все же отличалась от походки современного человека. Бедренные, лучевые и локтевые кости у него сильно изогнуты и массивны, шейный отдел позвоночника заметно короче, чем у современного человека, остистые отростки шейных позвонков направлены не вниз, а почти горизонтально, что напоминает шимпанзе. Шероховатая линия бедра развита все-таки слабее, чем у большинства современных людей. Напомним также о слабом развитии сосцевидных отростков, о сдвинутом кзади большом затылочном отверстии и приподнятости его заднего края. Все эти особенности черепа свидетельствуют о том, что голова шапелльского неандертальца была выдвинута кпереди.

В заключение следует указать, что территория Западной Европы была заселена в мустьерское время людьми, в общем очень сходными по типу с только что описанным человеком из Ля-Шапелль.

Несмотря на некоторые различия, почти все перечисленные остатки составляют достаточно однородную группу, типичным представителем которой во многих отношениях может считаться шапелльский человек.

Принято обозначение для людей описанного типа - Homo neandertalensis King 1864. Оно сохраняется по правилу приоритета, т. к. термин Homo primigenius был предложен Вильзером в 1898 г.

Костные остатки из Крапины, Эрингсдорфа, Штейнгейма. Кроме перечисленных выше западноевропейских находок неандертальского человека, известны также костные остатки из Крапины, Эрингсдорфа и Штейн-гейма - из мест, расположенных к востоку от местонахождения знаменитого неандертальского скелета, обнаруженного под Дюссельдорфом.

Все они заслуживают особого рассмотрения, так как, по-видимому, относятся к более древней эпохе, чем шапелльский человек, и отличаются

Рис. 133. Детский череп из Энгиса
Рис. 133. Детский череп из Энгиса

Рис. 134. Череп из Гибралтар I (взрослый)
Рис. 134. Череп из Гибралтар I (взрослый)

248

по некоторым своим особенностям от типичных западноевропейских неандертальцев.

Рис. 135. Нижняя челюсть из Ля-Нолетт
Рис. 135. Нижняя челюсть из Ля-Нолетт

Рис. 136. Нижняя челюсть из Малярно
Рис. 136. Нижняя челюсть из Малярно

249

Рис. 137. Череп и нижняя челюсть из Ля-Феррасси
Рис. 137. Череп и нижняя челюсть из Ля-Феррасси

Рис. 138. Череп из Ля Кина
Рис. 138. Череп из Ля Кина

Рис. 139. Череп из Гибралтар II (детский)
Рис. 139. Череп из Гибралтар II (детский)

В результате раскопок, производившихся с 1899 по 1905 г., в северной части Балканского полуострова (на территории Югославии) под навесом скалы Крапина у р. Крапиницы Горянович-Крамбергер обнаружил костные остатки более чем 20 индивидов обоего пола различных возрастов (рис. 141).

250

Крапинских неандертальцев считают более древними на основании состава фауны, собранной в Крапине, а также особенностей каменного инвентаря. Фаунистические остатки свидетельствуют о теплом климате. Наиболее обильно представлены: носорог Мерка (Rhinoceros merckii), пещерный медведь (Ursus spelaeus), дикий бык (Bos primigenius), несколько реже бобер (Castor fiber), кроме того, кабан (Sus scrofa ferus), лошадь (Equus caballus), благородный олень (Cervus elaphus), большерогий олень (Cervus eurycerus) и др. Большая часть орудий из камня имеет вид грубых и случайных отщепов, но встречаются зачаточные скребла, пластины, маленькие рубильца. По П. П. Ефименко, этот инвентарь - примитивно мустьерский или "клектонский".

Рис. 140. Череп из Монте-Чирчео
Рис. 140. Череп из Монте-Чирчео

Человеческие кости (около 500 фрагментов) расколоты, иногда обожжены, как и кости животных. Предполагают, что древние обитатели Крапины были каннибалами.

По физическому типу крапинцы в общем были типичными неандертальцами, некоторые черты которых у них были выражены особенно резко, как, например, "тавродон-тизм", т. е. большая величина полости коренных зубов, заходящей в корни, при этом нередко сливающиеся вместе и образующие призматические колонки1. У некоторых крапинцев резко выражена скошенность кзади профильной линии симфиза нижней челюсти, в особенности на нижних челюстях "D", "E" " Н " (рис. 142, 143).

Имеются основания говорить о том, что черепа крапи-нцев были относительно более широкими, чем у других неандертальцев. Так, у юного субъекта "C" черепной указатель 83,7. Отмечены большие вариации мощности длинных костей скелета, а именно наряду с крепкими и массивными бедренными, плечевыми и другими костями многие фрагменты обладают тонким строением. Это обстоятельство дало повод для утверждения, что в Крапинской пещере встретились две расы. Возникла даже фантастическая

Рис. 141. Крапина. Схема разреза через место находок (по Верту):
M.S. - миоценовый песчаник; I - нижний комплекс четвертичных отложений; а - галечник; а′ - илистый песок; а″ - песок с очажным углем (X) и обломками песчаника (I); b - (черный клин) - следы последнего, достигшего пещеры наводнения; II - продукты выветривания песчаника с культурными остатками (C1-C\) и с обломками песчаника (I)

251

гипотеза о "битве при Крапине" между неандертальцем и человеком современного типа. В действительности же, по-видимому, одни из этих костей принадлежали мужчинам, а другие женщинам.

Эрингсдорфские находки представлены остатками нижних челюстей взрослого, ребенка и черепом взрослого, без лицевого отдела. Они были обнаружены у селения Эрингсдорф близ Веймара (в 1914-1925 гг.), в толще известковых отложений четвертичного периода долины Ильма.

Остатки ископаемых людей приурочены ко второй половине рисс-вюрмского межледниковья и имеют абсолютный Еозраст около 80-90 тыс. лет до нашего времени.

Рис. 142. Фрагменты черепа из Крапины
Рис. 142. Фрагменты черепа из Крапины

Нижняя челюсть взрослого была найдена на глубине 11,9 м от поверхности (рис. 144), нижняя челюсть ребенка - на том же уровне, череп - на глубине 16,7 м. По отсутствию подбородочного выступа и по некоторым другим признакам обе нижние челюсти вполне сходны с неандертальскими. Своеобразная их особенность - сильный альвеолярный прогнатизм. Эрингсдорфский череп был восстановлен из нескольких обломков Вейденрейхом, который и опубликовал наиболее полные данные по этому черепу. В нем замечательно сочетание отчетливо выраженных черт неандертальского человека (надглазничный валик, огромная величина его протяженности, выражаемая верхней шириной лица, сплюснутый в вертикальном направлении затылок, горизонтальное положение пластинки барабанной части

Рис. 143. Нижняя челюсть из Крапины (сбоку и сверху)
Рис. 143. Нижняя челюсть из Крапины (сбоку и сверху)

Рис. 144. Нижняя челюсть (А) и череп (Б) из Эрингсдорфа
Рис. 144. Нижняя челюсть (А) и череп (Б) из Эрингсдорфа

252

височной кости и др.) с чертами, приближающими этот череп к современному (довольно высокий свод и значительно менее покатый, чем у типичных неандертальцев, лоб). Размеры эрингсдорфского черепа в общем несколько меньше неандертальского.

Некоторые признаки эрингсдорфского черепа (по Вейденрейху)

Признаки (размеры, мм; углы, град) | Шапелль | Эрингсдорф | Норвежцы (по Скрейнеру)
Верхняя ширина лица | 128 | 133 | 105,9
Толщина кости в области лба и затылка1 | 22 | 25 | 15,5
Высота ламбды над линией назион - опистион | 91 | 80 | 94,6
Предыдущий размер в процентах длины хорды назион - опистион | 53,2 | 56,7 | 69,1
Указатель высоты крышки | 38,5 | 41,3 | 61,0
Угол наклона лба | 63 | 73,5 | 91, 42

Фауна эрингсдорфских отложений характеризуется наличием в ее составе носорога Мерка (Rhinoceros merckii) и древнего слона (Elephas antiquus), что свидетельствует о большей древности эрингсдорфского черепа по сравнению с мустьерскими неандертальцами. Эта датировка хорошо согласуется с мнением тех археологов, которые относят культурные остатки нижнего слоя Эрингсдорфа к позднему ашелю.

Штейнгеймский череп был найден в 1933г. в четвертичных отложениях на р. Мурре (притоке Неккара) в Вюртемберге, в карьере, где добывался гравий (рис. 145). Толщина слоя гравия над черепом была равна 5,5 м, а над этим слоем залегал слой лёсса в 1,5-2 м. По-видимому, современниками штейнгеймского человека были древний слон и носорог Мерка. Остатки первого были найдены на 1,2 м выше человеческого черепа, а остатки второго - на 1 м ниже его. Остатки костей мамонта залегали выше, чем слой с коренным зубом древнего слона (см. рис. 135).

Рис. 145. Череп из Штейнгейма
Рис. 145. Череп из Штейнгейма

По мнению некоторых исследователей, штейнгеймский череп относится к миндельрисскому времени. Однако другие датируют его более поздним временем, Рис. 145. Череп из Штейнгейма а именно интерстадиалом рисса, т. е. временем рисе I - рисе II. Абсолютный возраст этой находки соответственно больше или меньше 200 тыс. лет. Штейнгеймский череп весьма интересен противоречивым сочетанием своих признаков. Некоторые неандертальские черты выражены у него в очень резкой форме. Так, сплошной надглазничный валик достигает исключительно большого развития. Вполне типичными для неандертальца оказываются у него такие признаки, как сильный наклон лба, низкий свод черепа, большая величина высоты лица по отношению к высоте черепа, малые

253

размеры сосцевидных отростков. Однако некоторые особенности несколько сближают штейнгеймский череп с современным: затылочный отдел его не сплюснут в вертикальном направлении, на скуловом отростке отчетливо выражен угол перегиба, орбиты низкие.

Замечательной особенностью штейнгеймского черепа являются его малые размеры. Судя по слепку внутренней полости, размеры его мозга по длине и ширине уступали даже синантропу, хотя, по-видимому, превосходили его по развитию в высоту. Приведем некоторые цифровые данные: (абсолютные размеры, мм; углы, град):

Наличие черт, слегка сближающих крапинского, эрингсдорфского и штейнгеймского неандертальцев с современными людьми, представляет особый интерес в связи с тем, что все эти находки являются более древними, чем остатки шапелльского человека и других западноевропейских неандертальцев. Однако относительно особой древности крапинского и эрингсдорфского неандертальцев высказываются и некоторые сомнения. Указывают, например, на то, что носорог Мерка, кости которого были найдены в Крапине, удерживался кое-где в Средней и Восточной Европе довольно долго, а на Апеннинском п-ове и к югу от Пиренеев он известен даже в стоянках позднего палеолита.

Что касается Эрингсдорфа, то имеются данные о том, что под слоем, где был найден носорог Мерка, были найдены также остатки шерстистого носорога; это свидетельствует, по мнению Грдлички, о том, что древняя форма носорога еще продолжала существовать после появления более новой формы.

Не следует также забывать, что отдельные черты, напоминающие Homo sapiens, описаны и у других неандертальцев Западной Европы, причем некоторые авторы (С. Серджи) даже выделяют итальянские черепа (Сакко-пасторе I и II) в особую группу на основании наличия у них довольно большого количества признаков современного типа.

Другие более ранние находки на территории Европы. К домустьерскому времени относится, по-видимому, и нижняя челюсть человека из Монморена, обнаруженная Каммасом в 1949 г. в нижней части вертикальной "галереи" гротов Монморен в Верхней Гаронне, во Франции.

Вместе с челюстью найдены остатки теплолюбивой фауны и каменные орудия предмустьерского типа. Челюсть очень сильно фоссилизирована (плотность 2,68). По западноевропейской хронологии она относится к рисс-вюрму, т. е. предшествует классическим неандертальцам. Челюсть невелика по размерам, даже меньше, чем средняя челюсть современного человека, но весьма примитивна по форме. По массивности, убегающему кзади профилю симфиза, полному отсутствию подбородка, наличию двойного подбородочного отверстия, по сходству сочленовных поверхностей суставных отростков с таковыми на челюсти из Мауэра, челюсть из Монморена резко отличается от современной. Столь же архаичны и особенности моляров. Хотя второй моляр и немного меньше первого (современная черта), однако

254

самый большой - третий. На всех молярах - узор дриопитека, кроме того, имеется гипоконулид и шестой бугорок. Следует отметить наличие некоторого тавродонтизма.

Более ранней по сравнению с классическими неандертальцами, следует считать находку естественного слепка полости черепа человека, обнаруженную в 1926 г. на курорте Гановцы, близ г. Попрадв Словакии, в отложениях травертина, которые образовались в результате деятельности горячего источника. Морфологическое изучение слепка показало, что он сходен с типичными неандертальскими слепками. У него выражен "орбитальный клюв", орбитальные области вогнуты. Слепок примитивнее неандертальских по степени уплощения теменного свода, по очень малой абсолютной его высоте, а также по большой ширине затылка в процентах высоты (Влчек).

По хронологии, принятой в Чехословакии, слепок датируется рисс-вюрмом. Следует отметить, что определение древности черепа из Гановцев основано на очень тщательном анализе данных археологии, палеозоологии, палеоботаники и геологии.

Человек из Тотавеля. Летом 1971 г. археолог Анри де Люмлей при раскопках в гроте Араго, в 30 км от Перпиньяна, обнаружил костные остатки индивидов очень большой древности; это нижняя челюсть женщины лет сорока, нижняя челюсть мужчины лет двадцати и череп мужчины того же возраста хорошей сохранности. Предварительное описание черепа привело Люмлея и его жену, антрополога М. А. де Люмлей, к выводу, что он принадлежал человеку, занимавшему по своей морфологии промежуточное место между палеоантропом и питекантропом. Он обладает огромным надглазничным валиком, чрезвычайно покатым лбом, плоским сводом, значительным посторбитальным сужением, резко выраженным прогнатизмом, отсутствием Клыковых ямок, отсутствием подбородочного выступа, очень большой величиной глазниц, четырехугольных по форме и не очень высоких, весьма крупными зубами. Однако на коренных зубах нет цингулюма (пояска), а на эндокране отмечается неожиданно хорошее развитие нижней лобной извилины. Объем эндокрана меньше, чем у современного человека.

Рис. 146. Череп родезийского человека из Брокен-Хилла
Рис. 146. Череп родезийского человека из Брокен-Хилла

Найденные при черепе орудия сделаны гораздо чаще из кварца, чем из кремния. Это грубые стертые "чопперы", подработанные осколки. Авторы относят их к древнему тейаку. Впрочем, в верхних слоях орудия могут быть датированы как средний ашель. Люмлей высказывает мнение, что человек из Тотавеля хорошо устроил в гроте свое жилище и был умелым охотником. Он убивал небольших волков, крупных пантер, медведей, кабанов, быков, оленей, носорогов, очень крупных лошадей (мосбаховских) и, вероятно, слонов (Elephas antiquus). Древность находки примерно начало рисса, т. е. около 200 тыс. лет тому назад. Климат был холодный и сухой.

Родезийский человек. В течение почти столетия остатки неандертальского человека обнаруживались лишь на территории Западной Европы. Только в 1921 г. впервые был найден неандертальский череп за пределами Европы.

255

В свинцовом руднике Брокен-Хилл, в Замбии (Африка), были выкопаны: череп человека (без нижней челюсти) (рис. 146), большая берцовая кость, крестец и обломки бедра. Там же был найден фрагмент верхней челюсти, из чего следует, что кости принадлежали по крайней мере двум индивидам, так как на родезийском черепе лицо было в полной сохранности и обе верхнечелюстные кости находились на своем месте.

Все основные особенности неандертальского типа выражены у родезийца с исключительной резкостью. Надглазничный валик его поражает и своей мощностью, и своей протяженностью (140 мм), лицо огромных размеров (верхняя высота 95,5 мм), клыковая ямка (fossa canina) отсутствует, щечные поверхности скуловых костей скошены кзади, орбиты очень крупные, свод черепа низкий (указатель высоты крышки 40,5), лоб чрезвычайно покатый (угол 60°), затылочный отдел черепа очень широкий.

Некоторые черты сближают родезийца с питекантропом - очень малый размер ширины лба по сравнению с протяженностью надглазничного валика (фронтобиорбитальный указатель 69,4), наличие валика по сагиттальной линии лобной кости, очень большая ширина основания черепа по сравнению с шириной свода, совершенно плоская форма выйной области затылочной чешуи (planum nuchale), мощный и нависающий затылочный гребень. Огромная длина зубного отростка напоминает питекантропа IV. С другой стороны, в поразительном контрасте с названными признаками находятся некоторые черты родезийца, напоминающие Homo sapiens. Так, в отличие от западноевропейских неандертальцев, у него крупные сосцевидные отростки, малые размеры нижнего отдела височной ямы, широкая (подковообразная) форма зубной дуги. К числу своеобразных черт относится заметное утолщение надглазничного валика по краям.

Остальные кости скелета из Брокен-Хилла не отличаются от современных. Принадлежность их и черепа одному индивиду остается недоказанной. Вполне точная датировка родезийского черепа, к сожалению, невозможна. Его древность, вероятно, больше 100 тыс. лет.

Фрагменты черепа из Салданьи. В 1953 г. Кийс-Джолли и Сингер нашли эти фрагменты черепа на стоянке примерно в 16 км от деревушки Хопфилд, в 24 км к востоку от бухты Салданья ив 145 км от Кейптауна, на самом юге Африки. Остатки сильно фоссилизированных костей фауны (африканский мамонт Palaeloxodon, примитивная форма жирафа Griquatherium, гигантский кабан, гигантский буйвол и др.), а также большое количество орудий шелльско-ашельского типа вместе с ручными остроконечниками так называемого местного среднего палеолита позволили датировать находку заключительной фазой среднего плейстоцена или рубежом верхнего плейстоцена.

По размерам и форме черепная крышка из Салданьи очень похожа на родезийский череп. Некоторые отличия заключаются в том, что на черепе из Салданьи при несколько меньшем продольном диаметре "наименьший лобный" диаметр заметно больше, отсутствует сагиттальный валик свода, переход теменного отдела к затылочному округлый (а не уплощенный), протяженность planum nuchale меньшая и его положение более косое, затылочный гребень менее выраженный. Фрагмент ветви нижней челюсти оказался, по мнению некоторых ученых, сходен с соответствующим

Рис. 147. Череп из Эясси
Рис. 147. Череп из Эясси

256

участком челюсти гейдельбергского человека. В целом допустимо предположение, что человек из Салданьи был ближайшим предком родезийца.

Костные остатки из Эясси. В 1934-1936 гг. Кол-Ларсен проводил исследования на территории Танзании и обнаружил на обнажившемся дне оз. Эясси в среднем из трех слоев вместе с каменными орудиями и костями животных фрагменты трех человеческих черепов (рис. 147).

По своему внешнему виду фауна отчетливо делилась на неокатанную, составлявшую большую часть остатков, и окатанную. Первая, менее древняя, заключала в себе виды, очень близкие к современным, исключая одного представителя Bovidae типа Bubalus, антилопы и крупного хищника. Вторая состояла из нескольких зубов гиппариона, зубов павиана типа Simo-pithecus и зубов крупного представителя жирафовых. Присутствие гиппариона не позволяет еще датировать окатанную фауну как плиоценовую, так как в тропической Африке гиппарион доживает до среднего плейстоцена.

Краниометрические признаки родезийского черепа
(абсолютные размеры, мм; углы, град )

Орудия, по мнению некоторых исследователей, принадлежа к типу пластин Леваллуа; в очень небольшом числе были найдены ашельские ручные рубила.

Более или менее полные участки мозгового отдела сохранились только от одного из черепов, и то в виде массы фрагментов (около 200). Они были отнесены к неокатанной фауне, но впоследствии было отмечено, что края фрагментов были сильно окатаны. Кости чрезвычайно минерализованы и окаменели в гораздо большей степени, чем кости из той же местности, но датируемые поздним палеолитом. Таким образом, не исключено, что череп из Эясси очень древний.

Вопрос о его Датировке остается не вполне ясным, но морфологические особенности найденных фрагментов позволяют сделать вывод, что череп из Эясси близок к весьма примитивным палеоантропам. Покатый лоб, надглазничный и затылочный валики, весьма низкий свод, очень маленькие

257

сосцевидные отростки, большая ширина затылка, довольно низкое положение наибольшей ширины черепа и другие признаки делают этот вывод вполне вероятным.

Интересно отметить, что некоторые черты черепа из Эясси сближают его с родезийским. Так, наименьший лобный диаметр у него очень мал по отношению к ширине затылка (шапелльский череп - 83,7, родезийский - 74,4, эясский - 69), на обломке верхней челюсти видно, что зубной отросток очень высокий и что нижний край грушевидного отверстия переходит в предносовые ямки. Хотя объем полости мозгового отдела очень невелик (около 1150 см3), однако нельзя согласиться с Вейнертом в том, что череп из Эясси в целом сходен с синантропом и что его следует выделить в особый род и вид.

Костные остатки из Северо-Западной Африки. В пещере Мугарет-эль-Алия, на берегу Атлантического океана, в Танжере, на глубине 6 м от поверхности, в 1939 г. были обнаружены остатки человека: обломок верхней челюсти, левый клык (постоянный) и верхний левый первый предкоренной, принадлежавшие одному индивиду приблизительно девятилетнего возраста. Кроме того, был найден изолированный верхний левый второй коренной взрослого. Все остатки костей девятилетнего ребенка, по всей вероятности, относятся к глубокому - девятому слою пещеры, коренной же зуб взрослого был найден в этом слое in situ. Существенно, что в шестом слое была открыта каменная индустрия, которую Карльтон Кун характеризует как верхнемустьерскую.

Все найденные фрагменты танжерского человека обладают чертами неандертальского типа. Прежде всего замечательна исключительная мощность жевательного аппарата. Толщина зубного отростка, толщина неба, размеры зубных ячеек и коронок зубов этого ребенка значительно больше, чем соответствующие величины у современных взрослых людей. Так, например, произведение ширины коронки клыка на ее длину равно у него 89,4 мм2, у современных людей эта величина в среднем близка к 60 мм2; у неандертальцев - 80-90 мм2. Кроме того, должны быть отмечены следующие неандерталоидные черты этого фрагмента: скошенность кзади скулового отростка и отсутствие клыковой ямки. Сходство с родезийцем и с человеком из Эясси выражается в наличии предносовых ямок.

Изолированный постоянный коренной зуб превосходит по своим размерам не только зубы современных людей, но и всех неандертальцев Западной Европы. Он отличается от зубов последних малой величиной полости, т. е. почти полным отсутствием тавродонтности.

В 1933 г. под городом Рабатом, несколько южнее места предыдущей находки, при разработке камня, предназначенного для замощения улиц, в куске твердой породы (песчаник) был обнаружен фрагмент нижней челюсти человека, Он залегал на большой глубине от поверхности (около 4 м) в слоях, которые относят к риссвюрму.

Челюсть из Рабата принадлежала юноше лет шестнадцати. Она значительно древнее, чем остатки западных неандертальцев, и по некоторым морфологическим особенностям еще более примитивна. Она очень массивна (индекс 55,5): подбородок отсутствует (угол профиля симфиза с основанием 98°); вместо подъязычной ямки - валик; длина ряда трех моляров очень велика - 37 мм; моляры увеличиваются в размерах от первого к третьему; Р2 имеет некоторые признаки моляра: на обоих предкоренных и на всех коренных - поясок. Интересно, что коренные зубы тавродонтны.

После взрыва породы удалось собрать еще кое-какие остатки человека, в частности, кусок верхней челюсти, на которой имеются предносовые ямки. Поверхность неба велика, клыковая ямка почти отсутствует. Человек из Рабата, по-видимому, обладал прогнатным лицом.

258

В 1958 г. были опубликованы материалы, касающиеся новой находки древнего человека. В гроте Контрабандистов в Темара, в 17 км к юго-западу от Рабата, Жан Рош нашел нижнюю челюсть человека древнее, чем рабатская; с которой у нее имеется много общих морфологических особенностей: массивность, отсутствие подбородочного выступа, большая длина зубного ряда и др. По строению внутренней поверхности симфиза - совершенно гладкой - она еще более примитивна; но, с другой стороны, на зубах у нее нет пояска и моляры уменьшаются от первого к третьему.

Летом 1962 г. палеонтолог и геолог Эмиль Эннуши на заседании секции палеонтологии Французской Академии Наук сообщил о новом черепе палеоантропа, который был обнаружен в Марокко близ селения Джебель Ирхуд в руднике, в 300 км к юго-западу от Рабата. Череп принадлежал взрослому мужчине и обладал такими характерными для палеоантропа чертами, как надглазничный валик, покатый лоб (угол наклона лба 67°), низкий свод (указатель высоты свода 43,7), шиньонообразный затылок (хотя не в такой степени, как у неандертальца из Ля-Шапелль), очень большая высота лица (84 мм), огромная высота глазниц (41 мм), большой орбитный указатель (95), крупные зубы, очень большая ширина носа (33 мм), большой носовой указатель (61), отсутствие клыковой ямки. Емкость черепа 1480 см3. Своеобразны черты черепа: очень уплощенный верхний отдел лица (по К. С. Куну); большая ширина лица (155 мм) по сравнению с шириной черепа (145 мм) и, следовательно, высокий фациокраниальный указатель (около 107); сильный прогнатизм; исключительно большая высота альвеолярного отростка (30 мм) и очень высокий индекс, выражающий высоту этого отростка в % высоты носа (56!); толстые стенки черепа; значительное посторбитальное сужение.

Сопровождающая фауна - Rhinoceros sp., Equus mauritanicus, Asinus africanus, Gazella atlantica и др. - позволила датировать находку ранним вюрмом (около 55 тыс. лет назад). В 1962 г. были найдены там же два обломка черепа, сходные с первым черепом. Они были обнаружены вместе с множеством орудий (400 экземпляров) из кремния и кварцита, сходных с леваллуамустьерскими орудиями Ближнего Востока. Замечательно, что кости животных были обожжены (И. Иванова).

Северо-Восточная Африка. В 1952 г. в пещере Хауа Фтеах близ города Дерна, на севере Ливии, из слоя, датируемого по западноевропейской хронологии II-III вюрмским интерстадиалом, были извлечены орудия типа Леваллуа-Мустье и фрагмент нижней челюсти древнего человека. Подбородочный отдел не сохранился. Обнаружилось большое сходство этого фрагмента с нижней челюстью женщины Табун I (см. дальше с. 262). Заслуживают упоминания некоторые черты сходства зубов из Хауа Фтеах с современными: отсутствие настоящего тавродонтизма, крестообразный узор на коронке М3 и большая величина протоконида по сравнению с метаконидом.

Значительно южнее, на территории Абиссинии, близ Диредава, в 1932 г. вместе с мустьерскими орудиями был найден обломок нижней челюсти человека, у которого Валлуа отметил следующие архаические черты: большая массивность, отсутствие подбородочного выступа, удлиненная форма ямок для двубрюшной мышцы и их локализация на нижнем крае, крупные размеры коренных зубов и большая величина М3 по сравнению с М2.

Костные остатки из Нгандонга (явантроп). В 1931 -1932 гг. голландский ученый тер Хаар нашел на о-ве Ява, близ Нгандонга, на берегу р. Соло, к востоку от Триниля, остатки человека. Вместе с позднейшими находками зарегистрировано 11 черепов и 2 большие берцовые кости, залегавшие вместе с массой костей животных в так называемых слоях "Notopoero". Эти слои с фауной нгандонгского типа известны во многих местах

259

Центральной Явы и везде расположены выше слоев, содержащих тринильскую фауну и остатки питекантропов. Нгандонгская фауна во многом отлична от тринильской: Stegodon, Elephas и Hippopotamus представлены в ней гораздо более специализированными формами. В качестве ведущего ископаемого появляется пятнистый олень (Axis).

Орудия, собранные у Нгандонга, представляют удивительное сочетание примитивной каменной индустрии (главным образом небольших грубых отщепов и пластин из халцедона) и хорошо выполненных орудий из кости и рога оленя (костяной гарпун, костяной нож с отполированным краем, остроконечный инструмент из оленьего рога и т. д.). В Сангиране в тех же слоях была найдена очень сходная с нгандонгской каменная индустрия, но без изделий из кости или рога1.

Черепа нгандонгского человека были отнесены Оппеноортом к особому под-роду Homo (lavanthropus soloensis). По своим морфологическим особенностям - мощному надглазничному валику, покатому лбу, малой высоте свода, уплощенности теменного отдела черепа, большому затылочному валику, резкому перегибу затылочной кости, низко расположенному и прямому краю височной чешуи, большому межглазничному пространству - черепа из Нгандонга принадлежали людям не современного, а неандертальского типа.

Следует указать на очень большое сходство нгандонгских черепов с родезийским. Их сближает отсутствие желоба между надглазничным валиком и чешуей лобной кости, форма надглазничного валика, который заметно расширяется в боковых отделах, большая ширина основания черепа, значительная протяженность и вогнутость выйной области и, наконец, гребнеобразный характер очень крупного затылочного валика. Другая группа признаков, тоже сближающих нгандонгского и родезийского человека, в то же время напоминает людей современного типа, а именно: большой сосцевидный отросток, глубокая суставная ямка для нижней челюсти.

По некоторым своим особенностям нгандонгский череп более примитивен, чем описанные выше черепа неандертальцев, не исключая и родезийского. К таким признакам относится очень малая длина мозговой полости по сравнению с длиной черепа и заметное расширение черепа в области основания. Некоторые цифры приведены ниже:

Некоторые краниометрические особенности нгандонгских черепов

Большая примитивность нгандонгских черепов по сравнению с родезийским выражается также в малой величине их мозговой полости, в среднем равной 1100 см3. С другой стороны, лоб у нгандонгских людей не был так сужен, как у родезийца.

260

Фрагмент черепа из Китая. В июне 1958 г. в известковой пещере близ, селения Мапа в провинции Гуандун был найден сильно минерализованный череп ископаемого человека (рис. 148), главным образом черепная крышка и верхний отдел лица, вместе с костями животных - Hyaena, Ursus, Ailuropoda, Felis tigris, Rhinoceros, Sus, Cervus, Bos, Hystrix, Lepus, Stegodon, Palaeloxodon namadicus и др.

У Жукан и Пенг-Рюсэ датируют остатки животных и человека средним плейстоценом.

Череп обладает сплошным надглазничным валиком, покатым лбом, низким сводом. Указатель высоты крышки 41,6, брегматический угол 45°,

Рис. 148. Фрагменты черепа из Мапа
Рис. 148. Фрагменты черепа из Мапа

лобный угол 70°. Наиболее утолщен валик в средней части. Орбиты, в отличие от синантропа, округлые и высокие (ширина от m. f. 44,3 мм, высота 39 мм, индекс 88,0). Межглазнйчная ширина (между m. f.) 20,8 мм. Ширина носовых косточек в самом узком месте очень большая - 13,3 мм. Толщина теменных костей в области брегмы 7мм. Индекс уплощения теменной сагиттальной дуги 93,9. По всем этим признакам череп из Мапа должен быть включен в число палеоантропов. От синантропа его заметно отличают высокие орбиты и очень большие лобные пазухи; сближает с синантропом большое сужение лба в заглазничном отделе.

Рис. 149. Череп из Галилеи
Рис. 149. Череп из Галилеи

Скелеты из палестинских пещер. Первая находка палестинского неандертальца была сделана археологом Турвиль Петри в 1925 г. в Галилее, в пещере Мугарет-эль-Зуттие, близ Генисаретского озера. Вместе с орудиями мустьерского типа и с остатками фауны, в составе которой были носорог (Rhinoceros hemitoechus), гиппопотам, олень, лошадь, верблюд и др., были обнаружены кости человеческого черепа, принадлежавшие одному индивиду: лобная кость, правая скуловая и правая половина основной (рис. 149).

Лобная кость галилейского человека вполне типична для неандертальца вследствие как ее мощно развитого надглазничного валика, так и большой его протяженности. Скуловая кость также обладает характерными неандертальскими признаками: ее лобный отросток толст и массивен, в особенности по сравнению с уплощенной и маленькой нижней ее частью1.

261

Интересно, что лобная кость у него сужена и фронтобиорбитальный указатель его (80,9) ниже, чем у неандертальцев Западной Европы (82,6-90,0), хотя и не столь низок, как у родезийца (69,6).

В 1929-1930 гг. археолог Доротея Гаррод нашла в пещере Щукба, в горах между Яффой и Иерусалимом, вместе с мустьерскими орудиями несколько маленьких фрагментов человеческого скелета, из которых особый интерес представляет второй коренной постоянный зуб нижней челюсти, принадлежавший, по-видимому, подростку лет двенадцати; огромные размеры коронки (длина 13,5 мм, ширина 12 мм), превышающие соответствующие величины зубов гейдельбергского человека, и хорошо сохранившийся узор дриопитека на поверхности коронки свидетельствуют о принадлежности зуба из пещеры Шукба палеоантропу.

Наиболее важные открытия были сделаны в пещерах горы Кармел в 1931-1932 гг. в результате раскопок Д. Гаррод и Мак Коуна.

Рис. 150. Череп Табун I
Рис. 150. Череп Табун I

В пещере Мугарет-эт-Табун в слое с мустьерскими орудиями были обнаружены многие кости скелета и черепа женщины (Табун I) и нижняя челюсть мужчины (ТабунII). В пещере Мугарет-эс-Схул из слоя с мустьерской индустрией были извлечены костные остатки десяти индивидов, причем для девяти оказалось возможным определить их приблизительный возраст: трое умерло в возрасте 4-10 лет (I, VIII, X); четверо - в возрасте от 30 до 40 (II, V, VI, VII); один в возрасте 40-50 лет (IV) и только один умер в возрасте старше 50 лет (IX).

Наиболее замечательной особенностью людей из пещер горы Кармел было сочетание в их строении нескольких резко выраженных основных неандертальских черт с множеством признаков человека современного типа. Палестинские неандертальцы, таким образом, заслуживают этого наименования лишь с некоторой оговоркой, так как точнее их следовало бы определять как формы, во многом промежуточные между неандертальцами и современными людьми.

Рис. 151. Нижняя челюсть Табун II
Рис. 151. Нижняя челюсть Табун II

Рис. 152. Череп Схул V
Рис. 152. Череп Схул V

262

Степень сходства с Homo sapiens не одинакова у разных индивидов горы Кармел. Наиболее полно сохранился неандертальский тип у женщины Табун I (рис. 150). Ее скелет и череп в общем весьма сходны с западноевропейскими неандертальцами. Следует отметить, что ее рост был мал, приблизительно 151 см.

Челюсть взрослого мужчины (Табун II), по размерам немногим уступающая мауэровской, в то же время обладает ясно выраженным подбородочным выступом (рис. 151).

Очень ярко проявляются признаки промежуточности типа в находках из пещеры Схул: не найдено ни одного скелета, который бы не обладал удивительным соединением черт неандертальца и Homo sapiens (см. ниже). Для иллюстрации остановимся на скелете Схул V и прежде всего на его черепе (рис. 152). Схул V - типичный неандерталец по очень сильному развитию надглазничного валика, большой длине скулового отростка лобной кости, значительной толщине черепа в области глабеллы и затылка, сильному наклону лба, огромной длине неба. Однако свод черепа у него выше, чем у типичных неандертальцев, лицо невысокое как по абсолютной величине, так и в процентах высоты свода черепа, орбиты низкие; отчетливо выступает вперед подбородок.

Краниометрические данные по черепу
Схул V - диаметры, мм; углы, град (по А. Кизсу и Т. Мак Коуну)1

На черепе Схул IV при очень покатом лбе (угол 62°), весьма большом размере скулового отростка лобной кости (27 мм), очень значительной ширине затылка (132 мм) и других неандертальских признаках горизонтальная профилировка лица такая же, как у современного человека, т. е. скуловые кости обращены вперед и не скошены по бокам, а надглазничный валик обнаруживает отчетливые углубления по бокам, между срединными частями и скуловыми отростками, чем приближается, несмотря на свое мощное развитие, к надбровным дугам современного человека (рис. 153).

На черепе Схул IX (рис. 154) многие из важнейших признаков, характерных для неандертальца, выражены сильнее, чем на других черепах из этой пещеры. Так, длина скулового отростка лобной кости равна 28 мм (у европейских неандертальцев в среднем 16,5 мм), надглазничный валик очень сильно выступает, указатель высоты черепной крышки ниже, чем у Схул IV и Схул V (41,0; 48,5 и 52,6), орбиты высокие (высота 37 мм), межглазничное

263

расстояние огромное (35 мм), в то время как на гибралтарском черепе оно равно 26, родезийском - 28, Табун I - 32, Схул V - 28, Схул IV - 33, на черепах современных норвежцев - 22.

Однако и на черепе Схул IX имеются черты, сближающие его с Homo sapiens, в частности, небольшая величина верхней высоты лица (74 мм).

Аналогичные факты обнаруживаются и при изучении других отделов скелета. Так, например, кривизна бедренных костей очень велика и ни-

Рис. 153. Череп Схул IV
Рис. 153. Череп Схул IV

Рис. 154. Череп Схул IX
Рис. 154. Череп Схул IX

сколько не уступает западнонеандертальской на скелетах Схул V и Схул VI; наоборот, очень мала на скелете Схул IV. Величина большой берцовой (левой) кости в процентах длины бедренной очень мала, как и у западных неандертальцев, на скелете Схул V (79,5) и очень велика на скелете Схул IV (87,9).

Двойственный облик этих костных остатков имеет большое теоретическое значение, так как в этих находках оказывается сглаженной резкая грань между неандертальским и современным человеком. Теория происхождения Homo sapiens от неандертальца получает, таким образом, серьезное подтверждение.

Приведем еще некоторые соображения, позволяющие полнее осветить эту проблему. Обитатели пещеры Схул были в общем ближе к современным людям по своему типу, чем женщина Табун 1. Естественно задать вопрос, соответствуют ли этому различию в типе какие-нибудь различия в каменной индустрии, в составе фауны обеих пещер или в характере залегания костных остатков. При этом нельзя упускать из виду, что найденная в пещере Табун мужская челюсть имеет подбородочный выступ и что не следует поэтому преувеличивать морфологический контраст между людьми из пещеры Схул, с одной стороны, и пещеры Табун - с другой.

Подробное археологическое изучение показало, что ни в составе каменного инвентаря, ни в технике изготовления орудий этих местонахождений никаких существенных различий не обнаруживается. Фауна свидетельствует о большей древности мустьерских отложений, по Хиггсу, пещеры Табун, примерно на 10 тыс. лет. Определено, что среди многочисленных видов животных, найденных вместе со скелетами в Схул, преобладает крупный вид быка, а спутниками людей в Табун были главным образом газели. Однако эти различия имеют только количественный характер. Отмечено

264

также, что все скелеты в пещере Схул (кроме VIII) были найдены в скорченном состоянии, что свидетельствует, по мнению Мак Коуна, об их искусственном захоронении. Этот исследователь полагает, что найденная вместе со скелетом Схул V нижняя челюсть дикого кабана вымершего вида была преднамеренно вложена в руки покойника. Культурные слои в пещере Схул отличаются, далее, от культурных слоев в пещере Табун отсутствием очагов: орудия рассеяны и не образуют ясных скоплений у костяков. Глубина отложений в пещере Табун равна 15,5 м, причем пустых слоев не оказалось. Это свидетельствует о том, что пещера была постоянно заселена людьми, оставившими здесь изделия сначала ашельского, а потом мустьер-ского времени. В пещере Схул толщина слоев в среднем равна только 2,5 м. Скелеты были найдены в чрезвычайно жесткой известковой брекчии. Самый близкий к поверхности скелет залегал на глубине 150-175 см.

Имеются лишь косвенные и отрывочные данные, которые позволяют предполагать, что на территории Палестины люди с резко выраженными неандертальскими особенностями предшествовали человеку современного типа.

1. В пещере Схул скелеты VII и IX расположены значительно глубже, чем скелеты IV и V. Это обстоятельство, а также различия в степени сохранности и минерализации приводят к выводу о том, что последние были менее древними. Но, как мы видели выше, именно у них черты современного типа выражены всего сильнее. Более резкая неандерталоидность черепов VII и IX вряд ли подлежит сомнению.

2. Под слоем С, где были найдены неандертальские кости в пещере Табун, в слое Еа были обнаружены фрагменты бедренной кости человека. Указатель сечения ее диафиза оказался равен 92,8, т. е. очень близким к соответствующей величине у Табун I (91,6) и типичным для неандертальцев с их малым развитием шероховатой линии. На пяти бедренных костях из пещеры Схул этот индекс равен в среднем 110,5, что сближает их с бедрами современных людей. Таким образом, неандертальская форма сечения диафиза предшествовала здесь той, которую мы находим на скелетах в пещере Схул. Остается отметить еще две существенные особенности находок из пещеры Схул.

Первая - это исключительная пестрота антропологического состава по многим признакам, и в частности по таким, которые ныне характеризуют отдельные расы. Например, лицевой угол черепа Схул IV равен 97°, а черепа Схул V - 73,5"1. Эта разница значительно превосходит различия между современными расовыми типами. Аналогичные вариации имеются по длине черепа, ширине лица, ширине носовых косточек, степени их выступания и т. д. Сочетания этих признаков, однако, не таковы, чтобы можно было в каждом из скелетов Схул видеть типичного представителя предков определенной ныне живущей расы - негроидной, монголоидной или европеоидной.

Второе, что следует здесь отметить, это сходство по некоторым признакам скелетов из пещеры Схул с так называемыми кроманьонцами Европы.

Точнее говоря, если мысленно выключить из всего комплекса особенностей обитателей Схул те, которые сближают их с неандертальцами, то на некоторых скелетах останутся признаки, характерные для кроманьонца. К ним относятся: очень высокий рост мужчин из Схул (173,3-179,1 см), большая емкость их мозгового черепа (около 1500см3), тенденция к резко выраженной долихокрании (черепной указатель Схул IX-68,0, Схул IV - 71,8, Схул V - 74,5), чрезвычайно низкие орбиты (Схул V - орбитный указатель 65,2), очень широкие лица (Схул IV - лицевой указатель

265

49,4, Схул V - 50,3) и, наконец, относительно длинные предплечья и голени (Схул IV, VI).

Сходство некоторых неандертальцев горы Кармел с позднепалеолитическими людьми европейского материка имеет существенное значение для вопроса о происхождении человека современного типа.

В заключение укажем, что в 1934 г. в пещере на горе Кафзех были найдены два черепа взрослых и один череп ребенка. Обитатели этой пещеры также обладали одновременно чертами неандертальского и современного типа.

На одном из черепов (взрослого) были отмечены следующие признаки: черепной указатель 73,7, емкость 1560 см3; сплошной надглазничный валик, но довольно высокий свод черепа, мало скошенный лоб, округлый затылок, низкие орбиты, слабый прогнатизм, но большое небо, нос широкий.

Позднейшие исследования черепов из Кафзех опирались на больший материал. Вместе с прежними находками изучавший их Бернард Вандермеерш имел в распоряжении восемь индивидов, из которых два (№ 4 и 10) были детскими, а шесть (№ 3, 5, 6, 7, 8, 9) - взрослыми. Предварительные заключения Вандермеерша таковы: скелеты из Джебель Кафзех должны быть отнесены по своей морфологии к Homo sapiens, а не к неандертальцу. Это обстоятельство тем более интересно, что скелеты были найдены вместе с культурой нижнего леваллуа-мустье, на довольно большой глубине, не меньше шести метров, причем верхние слои (С, Д) свидетельствуют о холодном климате, нижний (L), где были обнаружены скелеты, относился к прохладному и влажному климату, а средний слой (Н) отложился в климатических условиях более теплых. В геологической датировке скелетов из Джебеля Кафзех мнения ученых сильно расходятся. Оклей датирует их концом рисс-вюрма (Эемское время, 70 тыс. лет назад). Другие предполагают, что они относятся к какому-то интерстадиалу вюрма. С помощью нескольких измерений антрополог Сузуки пришел к выводу, что череп Кафзех VI ближе к мезолитическим черепам Северной Африки, чем Схул V, гораздо ближе, чем череп из Амуд (см. ниже), чем Шанидар. Наиболее далекими от мезолитических черепов оказались неандертальцы из Ля-Шапелль и из Джебель Ирхуд.

В 1961 г. экспедиция Токийского университета исследовала отложения пещеры Амуд на северном берегу Генисаретского (Тивериадского) озера на небольшом расстоянии от упомянутой выше пещеры Мугарет-эль-Зуттие. Отчетливо выделяются две толщи, разделенные промежуточным слоем. Нижняя толща, мощность которой была от 0,6 до 1,8 м, содержала 5500 изделий из кремния и кремнистого сланца, которые, по мнению Ватанабе, представляли индустрию промежуточную или переходную от среднего палеолита к верхнему, притом имеющую некоторые общие черты с североафриканскими, которые сменили там леваллуазскую технику. Большая часть мелких обломков костей животных принадлежала остаткам газели и в значительно меньшем количестве - лани. Найденный там скелет человека дал основание предположить погребение у входа в пещеру. По мнению Сузуки, череп из Амуд имеет много черт, характерных для палеоантропа: массивный надглазничный валик, сильно наклонный лоб, уплощенность свода, "сжатый" в вертикальном направлении затылок, относительно высокое положение наружного затылочного бугра, наличие затылочного валика, массивность и большая высота затылочного отдела.

Вместе с тем отмечаются и более прогрессивные черты. На нижней челюсти имеется небольшое выступание подбородочного отдела. Череп выше, чем у типичных неандертальцев. Зубы несколько меньше, чем у большинства неандертальцев. Особенно малы третьи коренные в верхней челюсти.

266

Замечательны огромные размеры церебрального отдела. Продольный диаметр 215 мм, поперечный 155 мм, емкость черепа 1800 см3, т. е. самая большая среди всех ископаемых гоминид.

Древность черепа, возможно, соответствует середине вюрма.

Находки в Шанидаре. При систематических раскопках, проводившихся Ральфом Солецким в 1951, 1953 и 1956 гг. в пещере Шанидар, на севере Ирака, южнее Мосула, вблизи места впадения р. Большого Заба в р. Тигр, были обнаружены под позднепалеолитическими слоями пласты огромной толщины (9 м) с мустьерскими орудиями и костными остатками человека. Кости ребенка и взрослого "№ 2" оказались плохой сохранности. Лучше всего уцелел череп взрослого "№ 1", залегавший в том же культурном слое, но на гораздо меньшей глубине, чем кости ребенка, и заметно выше, чем взрослого "№ 2". Взрослый череп из Шанидара в целом типичен для неандертальца и более сходен с западноевропейскими черепами мустьерской эпохи, чем с черепами из пещеры Схул на горе Кармел (Брейтингер). Рост шанидарского человека 160 см; продольный диаметр черепа 210 мм. Мощный надглазничный валик, покатый лоб, низкий свод, очень высокое лицо без Клыковых ямок, убегающая кзади профильная линия симфиза, маленькие сосцевидные отростки не оставляют сомнения в его принадлежности к палеоантропам.

Очень небольшое приближение к неоантропам, пожалуй, можно видеть в большей выпуклости теменной сагиттальной дуги.

Заслуживают упоминания резко выраженные следы заживших повреждений, изменивших форму орбиты и скуловой кости с левой стороны.

Изучение 15 молочных зубов и коронки непрорезавшегося еще М4 шанидарского младенца (в возрасте около 9 месяцев) привело Сеньюрека к выводу о своеобразном сочетании у него признаков неандертальцев и современных людей. Древность шанидарца - 46 тыс. лет; Табун I и II - 41 тыс. лет (радиокарбон).

Вопрос об относительной древности мустьерских людей из Шанидара и палестинских палеоантропов из Кафзех еще не разрешен.

267

1 Тавродонтизм отмечен также у синантропа. Противоположный тип строения зубов - "кинодонтный" - свойствен современным людям, а также обезьянам.
1 Продольный диаметр черепа минус продольный диаметр внутренней полости черепа.
2 Цифра относится к эльзасцам (по Швальбе).
1 Одновременность орудий из кости и рога с костными остатками человека и примитивной каменной индустрией сомнительна.
1 Впрочем, горизонтальная профилировка лицевого отдела галилейского черепа значительно ближе к современной, чем у неандертальцев, вследствие малой скошенности щечной поверхности скуловой кости.
1 По данным Сноу - 77°.
243 :: 244 :: 245 :: 246 :: 247 :: 248 :: 249 :: 250 :: 251 :: 252 :: 253 :: 254 :: 255 :: 256 :: 257 :: 258 :: 259 :: 260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: Содержание


КОСТНЫЕ ОСТАТКИ МУСТЬЕРСКОГО ЧЕЛОВЕКА НА ТЕРРИТОРИИ СССР

Киик-Коба. Советский археолог и антрополог Г. А. Бонч-Осмоловский обнаружил в 1924 г. в пещере Киик-Коба, в Крыму, в 25 км к востоку от Симферополя, костные остатки человека вместе с мустьерскими орудиями и костями четвертичных животных.

В пещере имеются два культурных слоя, разделенные ясно выраженным промежуточным слоем желтого цвета, с более редкими находками. Общая мощность всех отложений небольшая и достигает максимальной толщины у склона, где она равна 150 см. Верхний очажный слой наиболее богат орудиями и костями животных. Г. А. Бонч-Осмоловский характеризует индустрию как позднеашельскую. Нижний очажный слой соответствует, по его мнению, аморфной стадии, кеторую он предположительно сближает по времени с шеллем и допускает возможность рассматривать шелль как одну из вариаций или один из этапов аморфной стадии. Следы огня (остатки древнего угля) обнаружены как в верхнем, так и в нижнем очажном слое.

Фауна нижнего слоя представляет, по определению Г. А. Бонч-Осмоловского, ту почти безразличную в климатическом отношении основу, которую можно встретить в любом комплексе четвертичной фауны юга Восточной Европы, за исключением, может быть, самого раннего периода: антилопа сайга (Saiga tatarica), гигантский олень (Cervus euryceros), благородный

267

олень (Cervus elaphus), дикая лошадь (Equus caballus), дикий осел [Equus (Asinus) sp. ] и др.

Фаунистический комплекс верхнего слоя представлен гораздо более полно и включает 26 видов. Наиболее распространенные формы-антилопа сайга, гигантский олень, дикая лошадь и лисица-корсак (Vulpes corsac). Из них, как мы видели, первые три уже обитали в период отложения нижнего очажного слоя. Однако появление в верхнем слое сибирского носорога (Rhinoceros antiquitatis) и, возможно, песца (Vulpes lagopus) свидетельствует о похолодании. В целом эта фауна, по-видимому, отвечает ландшафту сухих степей с довольно суровым климатом.

В. И. Громов и В. И. Громова несколько разошлись с автором находки в характеристике киик-кобинской фауны. В результате анализа единичных находок промежуточного слоя, а также и обоих очажных слоев, они пришли к выводу о появлении на территории Крыма арктических северных животных уже в период отложения нижнего слоя.

Не вполне единодушны оказались и археологи в отношении датировки культур в Киик-Коба. П. П. Ефименко отнес нижний слой к ашелю, а верхний - к раннему мустье. В. А. Городцов определял оба слоя как позд-немустьерские.

Остатки человека представлены 77 костями взрослого и скелетом ребенка (без черепа, нижней челюсти и зубов), найденным в плохой сохранности. От скелета взрослого сохранились следующие кости: один зуб (резец?), 18 костей от правой и левой кистей, правая коленная чашечка, большая и малая берцовые кости, все кости обеих стоп (за исключением второй фаланги пятого пальца правой йоги).

Рис. 155. Кисть неандертальца из пещеры Киик-Коба
Рис. 155. Кисть неандертальца из пещеры Киик-Коба

Первоначально Г. А. Бонч-Осмоловский пришел к заключению, что остатки человека принадлежат современнику нижнего слоя, но впоследствии стал относить остатки человека уже к верхнему очагу. Он провел исключительно тщательное и детальное исследование найденных костей, но успел довести до конца и подробно опубликовать, к сожалению, только данные по кисти.

Кисть человека из Киик-Коба значительно отличается от кисти современного человека, но при этом не только не обнаруживает сходства с кистью антропоморфных обезьян, но, наоборот, по многим признакам удаляется от них больше, чем кисть ныне живущих людей.

Скелет кисти киик-кобинца отличается от современного скелета очень большой шириной как по абсолютным размерам, так и по отношению к продольным размерам (рис. 155). В качестве особенно яркого примера приведем цифры, характеризующие форму головки левой концевой фаланги IV пальца.

268

Кости фаланг и пястного отдела кисти киик-кобинца менее изогнуты в дорзовентральном направлении, чем современные. Суставные площадки более уплощены и имеют большую протяженность. Рельеф костей в общем сильнее, чем у современного человека.

В целом кисти значительно более широкие и мощные, чем у современного человека. Особенно важно отметить, что дистальная суставная площадка левой большой многоугольной кости почти лишена седловидности, в то время как и у антропоморфных, и у современного человека седловидность выражена весьма резко. В соответствии с этим проксимальная суставная поверхность первой пястной кости также не седловидна, и седловидный сустав, таким образом, заменен у киик-кобинца, в отличие от обезьян и современных людей, простым блоком.

Отсюда вытекала, по-видимому, ограниченная способность к противопоставлению первого пальца, которая, по мнению Г. А. Бонч-Осмоловского, отчасти компенсировалась скошенностью суставной площадки, придававшей первому пальцу более ладонное положение.

Насколько можно судить по отрывочным данным, кисть киик-кобинского человека имеет много общих черт с кистью западноевропейских неандертальцев. Что касается суставной поверхности первой пястной, то она у них сильно варьировала. У шапелльского человека она была выпуклой во всех направлениях, на женской кисти из Ла Феррасси проксимальная площадка плоская, на мужской - слегка седловидная.

"Она была относительно крупной, - писал Г. А. Бонч-Осмоловский, характеризуя кисть киик-кобинца,- очень мощной, грубой и неуклюжей, с широкими, как бы обрубленными пальцами, заканчивающимися чудовищными ногтями. Толстая в основании, она клинообразно утончалась к относительно плоским концам пальцев. Мощная мускулатура давала ей колоссальную силу захвата и удара. Захват уже был, но он осуществлялся не так, как у нас. При ограниченной противопостав-ляемости большого пальца, при необычайной массивности остальных нельзя брать и держать пальцами. Киик-кобинец не брал, а "сгребал" предмет всей кистью и держал его в кулаке. В этом зажиме была мощь клещей" (1941).

Рис. 156. Стопа неандертальца из пещеры Киик-Коба
Рис. 156. Стопа неандертальца из пещеры Киик-Коба

Вследствие отсутствия достаточной гибкости рук трудовые операции киик-кобинца, по мнению Бонч-Осмоловского, могли быть только очень простыми. Строение кисти человека из Киик-Коба привело автора находки к гипотезе о том, что те высшие обезьяны, от которых произошел человек, обладали еще более лапообразными кистями, чем киик-кобинец, и были гораздо более приспособлены к четвероногому наземному способу передвижения, чем к лазанию по деревьям1.

В предварительном сообщении Г. А. Бонч-Осмоловский указал на сходство стоп киик-кобинца с неандертальскими. Кости его стоп отличались значительной мощностью и развитием в ширину (рис. 156). Труд Бонч-Осмоловского

269

о стопе и голени киик-кобинского человека был подготовлен к печати и опубликован в полном виде уже после смерти его автора В. В. Бунаком (Г. А. Бонч-Осмоловский, 1954). Оказалось, что из числа 63 признаков скелета стопы киик-кобинского человека, рассмотренных в таблицах, 25 уклоняются в антропоидном направлении, 26 не отличаются от типа современного человека, 12 уклоняются от типа антропоморфных обезьян дальше, чем современные люди.

Со стопой антропоморфных киик-кобинскую стопу сближают (в небольшой степени) признаки, отражающие малую выраженность свода, меньшую приведенность I луча, относительное удлинение IV и V плюсневых костей. Почти все признаки, характеризующие выпрямленность плюсны и предплюсны (т. е. такое положение этих костей, при котором их тыльно-подошвенные оси располагаются в плоскости, близкой к вертикальной), не отличаются от современного типа или даже представляют весьма резко выраженный человеческий вариант.

По мнению Бонч-Осмоловского и Бунака, наличие некоторых антропоидных особенностей не дает оснований для того, чтобы определить эту стопу как переходную между стопой гориллы или шимпанзе и стопой современных людей. Подробно аргументирует Г. А. Бонч-Осмоловский наличие искусственного погребения в пещере Киик-Коба. Однако вопрос о погребении киик-кобинца и других неандертальцев разрешается в советской археологии неодинаково. Некоторые исследователи отрицают захоронение покойников в мустьерское время (Плисецкий, 1952).

Вблизи от костей взрослого палеоантропа в пещере Киик-Коба Бонч-Осмоловский обнаружил чрезвычайно фрагментарные остатки младенца. Они были недавно исследованы чешским антропологом Влчеком, опубликовавшим свои результаты в 1974 г. Влчек определил возраст младенца - 5- 7 месяцев и показал, что пропорции его скелета были несколько отличны от современных детей этого же возраста. Голень в процентах бедра у него оказалась немного короче, чем у современного младенца, а локтевая в процентах плечевой - немного длиннее:

Кроме того, Влчек нашел, что индекс мощности диафиза бедренной кости у киик-кобинца больше, чем у современного младенца (16,8 и 13,8). Диафиз у маленького киик-кобинца оказался более искривленным в дорзовентраль-ном направлении. Ретроверсия верхнего эпифиза большой берцовой кости оказалась у него более выраженной. На предплечье spatium interosseum у киик-кобинца очень велик (9 мм) по сравнению с современным (4 мм). Последние четыре признака показывают, что младенец из Киик-Коба отличался от современного в том же направлении, что и взрослые неандертальцы от современных людей.

Тешик-Таш. В результате систематических разведочных работ археолога Г. В. Парфенова к югу от Самарканда и к западу от Байсуна, в горной долине р. Ширабад-Дарья, был открыт ряд гротов и скальных навесов, причем в четырех пунктах были найдены следы пребывания человека. В 1938-1939 гг. в одном из соседних гротов - Тешик-Таш (что означает

270

камень, скала с отверстием) - археолог А. П. Окладников открыл ценнейшие материалы мустьерской эпохи.

Грот находится на высоте около 1500 м над уровнем моря (рис. 157). Культурные отложения расчленены на пять слоев, которые отделены друг от друга пустыми прослойками. Общая мощность слоев нигде не превышает 150 см, а наибольшая толщина отдельного слоя достигает приблизительно 40 см. Находки во всех пяти слоях очень сходны между собой и, по мнению А. П. Окладникова, могут быть рассмотрены в типологическом отношении как единое целое. Основным материалом для изготовления орудий служил кремнистый известняк, реже - яшмовидный зеленый камень, кварцит и другие породы.

Всего найдено 339 изделий из камня и 2520 отщепов. Орудия специального назначения разделяются на рубящие орудия и скребла мустьерского типа. Характерную группу составляют мустьер-ские остроконечники из треугольных пластин. Ножами служили крупные, правильной формы пластины. Костяных поделок очень мало; к ним относятся "наковаленки-ретушеры" и длинный осколок кости метаподия козла с шиловидным острием на конце. В целом A. П. Окладников характеризует инвентарь орудий Тешик-Таша как развитое мустье (рис. 158).

Рис. 157. Ущелье перед пещерой Тешик-Таш (вход в пещеру слева от дерева)
Рис. 157. Ущелье перед пещерой Тешик-Таш (вход в пещеру слева от дерева)

Анализ плейстоценовой фауны млекопитающих из Тешик-Таша привел B. И. Громову к выводу о том, что при родная обстановка вокруг грота, во время заселения его человеком, была очень сходной с современной. Найденные костные остатки принадлежали либо обитателям альпийской зоны (козел, пищуха, сурок), либо жителям пояса древеснокустарниковых пород (крыса, соня), либо зверям разных зон (заяц, медведь, хомячок, слепушонка).

Рис. 158. Каменные орудия из пещеры Тешик-Таш. А - скребло; Б - остроконечник
Рис. 158. Каменные орудия из пещеры Тешик-Таш. А - скребло; Б - остроконечник

Такое смешение типов свидетельствует о том, что во время заселения пещеры человеком она занимала, как и теперь, приблизительно пограничное положение между лесной и альпийской зонами. В. И. Громова склоняется к предположению, что заселение Тешик-Таша относится не к периоду похолодания, а к более раннему.

Важно отметить, что огромное большинство костных остатков фауны млекопитающих (761 из общего числа 907) принадлежало сибирскому горному козлу "тэку" или "кийку" (Capra sibirica). Горный козел, по-видимому, был главным объектом охоты в Байсун-тау, подобно тому как бизон - у насельников Ильской стоянки на Кубани, пещерный медведь - у древних обитателей пещеры Вильдкирхли, в верховьях Рейна.

271

Костные остатки человека в пещере Тешик-Таш принадлежали ребенку, вероятно, мальчику лет девяти. Сохранились кости почти полного черепа (разбитого примерно на 150 кусков), фрагменты правой бедренной кости, большая часть диафиза большой берцовой кости, не совсем полные диафизы обеих малых берцовых костей, фрагмент плечевой кости. От позвоночного столба сохранились атлант, небольшая часть эпистрофея и обломки нескольких других позвонков. От поясов конечностей сохранились полная левая ключица и часть правой, фрагмент, по-видимому, седалищной кости, и наконец, обломки ребер, из которых оказалось возможным склеить только пять.

М. М. Герасимову удалось очень успешно выполнить ответственную работу по реконструкции черепа (рис. 159).

Череп тешик-ташского ребенка был тщательно изучен Г. Ф. Дебецем (1940) и М. А. Гремяцким (1949). Оба эти исследователя пришли к выводу о принадлежности тешик-ташского черепа к неандертальскому типу. М. А. Гремяцкий и Г. Ф. Дебец отметили множество показательных особенностей, подтверждающих этот вывод.

Рис. 159. Череп ребенка из пещеры Тешик-Таш
Рис. 159. Череп ребенка из пещеры Тешик-Таш

К ним относятся: 1) сильное развитие надглазничного валика; 2) меньшая высота черепной крышки и больший наклон лба, чем на черепах современных детей того же возраста; 3) как бы приплюснутый сверху и снизу, "шикьонообразный" затылок; 4) слабое, едва заметное выступа-ние лобных и теменных бугров; 5) наличие затылочного валика в начальной стадии развития; 6) низкое положение чешуйчатого шва височной кости и его слабая выгнутость кверху; 7) малые размеры сосцевидных отростков; 8) более прямолинейное расположение костных элементов основания черепа, чем у современных детей того же возраста; 9) малая глубина сочленовных ямок на височных костях; 10) положительный угол плоскости затылочного отверстия; 11) большая ширина межглазничного пространства; 12) крупные размеры глазниц; 13) большая ширина и массивность носовых косточек; 14) отсутствие Клыковых ямок; 15) массивность и косое положение скуловых костей; 16) очень большая ширина носового отверстия; 17) отсутствие подбородочного выступа; 18) уплощенность переднего края нижней челюсти; 19) сильное развитие венечного отростка и, наконец, 20) большая ширина и значительное развитие сочленовного отростка.

Высота черепной крышки и лобный угол тешик-ташца характеризуются следующими цифрами:

Очевидно, что никаких сомнений в принадлежности тешик-ташца к неандертальцам быть не может.

Г. Ф. Дебец (1940, 1947) обосновал положение о том, что тешик-ташский ребенок по своему типу ближе к западноевропейским неандертальцам, чем к родезийцу или нгандонгскому человеку. К общим чертам тешик-ташца с неандертальцами типа Шапелль относятся: 1) отсутствие утолщения надглазничного валика в наружном отделе; 2) большая вместимость мозгового отдела (1490 см3); 3) сочетание заметного выступания носовых костей с

272

большой шириной носового отверстия; 4) наличие острого края в области соприкосновения дна носовой полости и передней поверхности альвеолярного отростка; 5) приподнятость заднего края затылочного отверстия. На его эндокране, однако, отмечены современные черты (В. В. Бунак). Позднее Дебец согласился с Бунаком в том, что тешик-ташский ребенок ближе к палестинским мустьерцам, чем к западноевропейским. Это справедливо в отношении сравнительно большой высоты его черепного свода.

Остальные кости скелета были изучены Н. А. Синельниковым и М. А. Гремяцким (1949). Будучи во многом сходны с соответствующими костями современных людей, они в то же время по ряду признаков сближаются с неандертальскими, например, уплощенностью верхних суставных площадок атланта, треугольной формой сечения седьмого ребра. Некоторые особенности скелета тешик-ташца весьма своеобразны. Так, плечевая кость очень тонкая, ключица весьма мощная, на бедренной кости отсутствует пилястр.

Рентгенологическое исследование обнаружило исключительную толщину кортикального слоя костей и соответственно уменьшение ширины костномозгового пространства (Рохлин, 1949).

Староселье. 24 сентября 1953 г. советский археолог А. А. Формозов обнаружил в пещере Староселье близ Бахчисарая в Крыму на глубине 70- 90 см вместе с орудиями позднемустьерского типа и ископаемой фауной (мамонт) остатки костей черепа и других частей скелета ребенка примерно в возрасте полутора лет. Предварительное изучение черепа, реставрированного М. М. Герасимовым, показало, что ребенок из Староселья обладал чертами Homo sapiens, сочетавшимися с некоторыми неандертальскими признаками (Рогинский, 1954).

Джручула. В 1961 г. были опубликованы материалы по остаткам человека. Первый верхний постоянный моляр обнаружен в очаге, в мустьерском слое пещеры Джручула, находящейся в Чиатурском районе Западной Грузии. По крупной величине коронки, рельефу жевательной поверхности, слиянию корней и тавродонтности зуб весьма сходен с неандертальскими (Габуния, Тушабрамишвили, Векуа).

Палеоантроп "Заекальная VI". В 1972 г. Крымская палеолитическая экспедиция под руководством Ю. Г. Колосова при раскопках стоянки "Заскальная VI", в предгорной восточной части Крыма, вблизи г. Белогор-ска, в древнем разрушенном гроте обнаружила костные остатки человека вместе с орудиями мустьерской культуры и костями мамонта, крупной лошади, оленей северного и благородного, зубра, сайги и волка. Орудий было найдено свыше 400: ножи, скребла, остроконечники, скобели. Кремневая культура - мустьерская с традициями двусторонней обработки. Всего открыто пять слоев. Кости человека залегали в третьем (сверху) слое в 70 см от поверхности. Они представлены плохо сохранившимися фалангами кисти и пястными костями, а также обломками нижней челюсти. Последняя была изучена В. М. Харитоновым и В. П. Якимовым. Благодаря удачно выполненной М. Н. Елистратовой реконструкции челюсти удалось произвести достаточно полное и точное исследование ее морфологии.

Челюсть принадлежала ребенку 10-12 лет, по всей вероятности, девочке. Авторы пришли к заключению, что обладатель челюсти был палеоантроп. Справедливость этого вывода подтверждается следующими признаками: передняя поверхность тела челюсти от резцов уходит косо назад, образуя с горизонтальной плоскостью тупой угол; клыково-резцовый отдел челюсти уплощен и идет почти во фронтальной плоскости; венечный отросток заметно возвышается над сочленовным; бигониальная ширина в процентах от бикондилярной равна у ребенка из стоянки Заскальной 60,5; у тешикташского мальчика 67,2; у современных детей в среднем 73,3. На

273

зубах также были отмечены черты, характерные для палеоантропов: наличие дистального гребня тригонида, вытянутая форма моляров, М2 не меньше, чем М4, на М2 сильно выражена передняя ямка и некоторые другие.

Азыхский человек. Летом 1968 г. в Азыхской пещере, на юго-восточном склоне Малого Кавказа, на высоте 800 м над уровнем моря, в 15 км от города Физули Гадрутского района, был найден М. М. Гусейновым фрагмент нижней челюсти человека. Азыхская палеолитическая стоянка - многослойная. В разрезе отчетливо выделяются восемь слоев, которые отличаются один от другого и литологически, и археологически. Во втором, третьем и четвертом слоях найдены мустьерские орудия. В четвертом слое нет археологического материала, но обнаружены частицы древесного угля. Пятый слой - самый мощный, содержит хорошо выраженные ашельские ручные рубила, скребла и отщепы. Шестой слой содержит большое число очень грубых каменных изделий, относящихся к раннему ашелю. Седьмой и восьмой слои археологического материала не содержат. Среднеа-шельский (пятый) слой наиболее полно представляет фауну раннего палеолита этой географической области. Она имеет много общего как с более древней, тираспольской фауной, так и с фауной хазарской. С тирасполь-ским комплексом фауна Азыхской пещеры сближается по наличию остатков лошади типа мозбахской, носорога Мерка, бизона Шетензака, гигантского оленя, благородного оленя. С хазарской фауной комплекс среднего ашеля Азыхской пещеры сближается находками костей пещерного медведя и пещерной гиены. Геологически пятый слой датируется концом мин-дель-рисса (Алиев, 1969).

Изучивший морфологию нижней челюсти Д. В. Гаджиев пришел к выводу, что она принадлежит палеоантропу. Замечательно в ней сочетание малой высоты тела (около 25 мм) с очень значительной толщиной (достигающей в месте наибольшей величины 18 мм). Индекс 72. Средняя величина индекса по 8 палеоантропам Западной Европы 49,6, на челюсти из Мауэра 52,9, у мегантропа 58,4, у питекантропа 47,2: у синантропа 56,4; у современных рас в среднем около 41. Из зубов полностью сохранился только М3; М2 обломан на уровне коронки; от М4 сохранилась только ячейка. Архаические особенности зубов - возрастание мезио-дистальной длины от M1 к М3, вытянутость в мезио-дистальном направлении М3. Несколько меньший размер талони-да по сравнению с тригонидом. Все пять бугорков отчетливо выражены на М3. Много общих черт у азыхской челюсти с челюстями из грота Араго из Тотавеля нашел археолог Анри де Люмлей, который видел азыхскую находку и согласился с ее ашельским возрастом1.

Ахштырская пещера. В 1972 г. появилось сообщение Е. А. Векиловой и А. А. Зубова об антропологических остатках из мустьерских слоев Ахштырской пещеры, на черноморском побережье Кавказа близ г. Адлера. Эта пещера привлекла к себе особое внимание археологов еще в 40-х годах, в частности, массой костей пещерного медведя (как и в Навалишинской, Адинской и других соседних пещерах). Большое внимание уделяется в настоящее время Ахштырской индустрии в связи с проблемой разных вариантов культуры так называемого "Зубчатого мустье". Начало ахштырской культуры восходит к самому раннему мустье, а завершается переходом к позднему палеолиту, имеющему дату, примерно равную 35 тыс. ± 2 тыс. лет до н. зры. В верхнем мустье были обнаружены косточки стопы и верхний М2 (левый). Он имеет архаические черты: очень крупные размеры, большие массивные корни, четко выраженную заднюю поперечную бороздку. С зубами современного человека зуб из Ахштырской пещеры сближается малой степенью общей морщинистости жевательной поверхности коронки, относительно

274

небольшой величиной мезио-дистального диаметра коронки, редуцированным гипоконусом, А. А. Зубов допускает возможность, что он принадлежал Homo sapiens.

Находки в Староселье, Кафзех и в Ахштырской пещере показывают, что Homo sapiens появился на Ближнем Востоке уже в мустье.

Общий обзор находок мустьерского времени. С момента первой находки взрослого мустьерского человека - гибралтарского черепа 1848 г. - его остатки были обнаружены свыше чем в сорока местах Старого Света; они принадлежали более чем 115 индивидам. Хотя только очень немногие из них представлены более или менее полными скелетами или даже только черепами, однако материал этот уже достаточен для того, чтобы сделать некоторые важные и прочно обоснованные выводы.

Ни одна из этих находок не была сделана ни на территории американского материка, ни в Австралии; мустьерские люди, как и их предшественники, не проникли на эти континенты; об этом же свидетельствует и отсутствие археологических памятников мустьерского времени в названных областях.

Все сколько-нибудь точно датированные мустьерской эпохой (исключая ее самый поздний этап) скелеты человека принадлежат неандертальскому типу в широком смысле слова. Люди мустьерского времени (по-видимому, кроме самого позднего мустье) обладали общим комплексом признаков: мощный надглазничный валик, покатый лоб, низкий свод черепа, затылочный валик, низкое положение чешуйчатого шва височной кости, значительная ширина межглазничного пространства, вероятно, также крупные глазницы, отсутствие Клыковых ямок, массивность и более или менее косое положение скуловых костей, отсутствие или слабое развитие подбородочного выступа, крупные размеры зубов.

Хотя и по форме черепа, и по особенностям зубов неандертальцы несколько и продвинулись вперед по сравнению с их предшественниками, т. е. с синантропами и питекантропами, однако они еще сохранили очень много примитивных черт. Значительно более заметен их морфологический прогресс в отношении вместимости мозгового отдела черепа, т. е. увеличения массы головного мозга (1418 см3). Напомним, что средняя вместимость мозгового отдела черепа (♂ и ♀) у питекантропов равна приблизительно 900 см3, у синантропов-1043, у нгандонгцев - 1100 см3.

При наличии многих общих особенностей древние люди по некоторым признакам резко отличались друг от друга. Если сопоставить между собой, например, отдельные черепа, то обнаружатся поразительные контрасты. Приведем минимальные и максимальные величины некоторых признаков черепов, принадлежавших, вероятно, мужским особям.

Многие различия превосходят среднее квадратическое уклонение в шесть и более раз1.

275

При описании отдельных находок выше указывалось на вариации в строении надглазничного валика, затылочного рельефа, соотношения между высотой лица и высотой черепа, размеров сосцевидного отростка, глубины суставной ямки, подбородочного профиля и т. д.

Наиболее резко выделяются три группы палеоантропов:

  • I. Западноевропейские неандертальцы типа Шапелль.
  • II. Человек из Брокен-Хилла и люди из Нгандонга на Яве.
  • III. Сборная группа из пещеры Схул в Палестине.
  • Менее определенное место занимают другие формы.

М. А. Гремяцкий предложил различать в пределах западноевропейской группы - "типичных" неандертальцев (Неандерталь, Спи I, Спи II, Шапелль, Ля-Кина, Мустье, Ля-Феррасси и Монте-Чирчео) и "атипичных" неандертальцев (Гибралтарский череп I, Штейнгейм, Эрингсдорф, Сакко-пасторе I и отчасти Крапина), у которых отмечена меньшая емкость черепа и большая геологическая древность; кроме того, они сочетают в себе черты более архаические с чертами, приближающими их к Homo sapiens.

Это же сочетание мы находим, как указывает М. А. Гремяцкий, и у еще более древних и примитивных неандертальцев из Нгандонга и у родственного им родезийского человека.

Детальный анализ различий между неандертальцами типа Шапелль и типа Эрингсдорф дал В. П. Якимов (1949).

276

1 Эта точка зрения Г. А. Бонч-Осмоловского, исключающая из родословной человека древесных обезьян, а также ее критика в советской антропологии будут изложены в разделе, посвященном теориям антропогенеза.
1 В письме к Я. Я. Рогинскому от 18 июня 1974 г., № 1025, из Марселя.
1 В качестве "стандартных сигм" приняты величины, исчисленные на армянской краниологической серии (Бунак, 1927).


ПОЯВЛЕНИЕ ЧЕЛОВЕКА СОВРЕМЕННОГО ТИПА

Человек современного типа появляется на рубеже раннего и позднего палеолита. На обширных пространствах Старого Света наиболее ранняя пора позднего палеолита представлена ориньякской культурой. В частности, на хорошо изученной в археологическом отношении и очень богатой находками ископаемого человека территории Южной Франции можно проследить в ряде местонахождений смену мустьерских отложений раннеориньяк-скими.

Ориньякские люди были не вполне однородны по своему антропологическому типу даже в пределах небольшой территории Юго-Западной Европы. Эти различия в типе будут рассмотрены в разделе, посвященном человеческим расам. Здесь же необходимо ограничиться описанием облика наиболее распространенного типа, так называемого кроманьонского человека.

Значение его не только в том, что это численно преобладающий тип ориньякской эпохи в указанной области Европы, но и в том, что отдельные его черты обнаруживаются и на других скелетах ориньякского времени. Наконец, кроманьонский тип прослеживается на всей территории европейского материка и далеко за его пределами также и в последующие эпохи - в мадлене, в мезолите, в неолите и даже в бронзовом веке. Вследствие этого вполне естественно дать здесь сжатую характеристику именно кроманьонского человека как палеолитического представителя Homo sapiens, сменившего неандертальцев.

Первая находка человека кроманьонского типа была сделана на территории Англии. В 1823 г. в пещере Павиланд в Уэльсе был обнаружен

276

скелет без черепа, окрашенный в красный цвет, с орудиями ориньякского времени, получивший название "Красная леди".

В 1852 г. в пещере Ориньяк в департаменте Верхней Гаронны близ Пиренеев было найдено большое количество фрагментов человеческих скелетов (не менее 17 особей), которые по приказанию местных властей были захоронены на приходском кладбище. Палеонтолог и археолог Ларте впоследствии выкопал все эти остатки человека и установил, что они были современниками северного оленя и позднепалеолитической техники. Их морфологический тип не удалось установить.

Только с 1868 г. начинается подробное изучение физических черт ориньякского человека.

В 1868 г. Л. Ларте исследовал грот Кроманьон на р. Везере и нашел 5 человеческих скелетов над очажным слоем вместе с кремневыми орудиями ориньякского типа и морскими раковинами, в которых были проделаны отверстия. Древность находок подтверждалась огромной многометровой толщей отложений, покрывавших скелеты.

С 1872 по 1894 г. в гротах Гримальди (Бауссо - Руссе в Италии, близ Ментоны) было найдено большое число скелетов с орудиями ориньякской культуры: четыре скелета и под ними также в ориньякском слое еще два скелета с некоторыми чертами негрского типа - в гроте Детей; один скелет в гроте Кавильон, десять скелетов в гроте Барма Гранде и три скелета в гроте Бауссо-да-Торре.

Исследования П. Брока́ и Р. Верно́ показали, что все перечисленные скелеты достаточно сходны между собой, чтобы считать их вполне характерными для кроманьонского типа (кроме упомянутых двух скелетов из нижнего ориньякского слоя в гроте Детей с негроидными чертами).

Каковы же особенности кроманьонского типа? Прежде всего кроманьонец - ярко выраженный представитель современного типа человека, что доказывается такими признаками, как прямой лоб, отсутствие надглазничного валика, высокий свод черепа, резко выступающий подбородок, малая высота лица, глубокая клыковая ямка, малая ширина межглазничного расстояния, малая ширина носа, небольшие размеры орбит, отсутствие скошенности скуловых костей и т. д. Специфическими особенностями кроманьонского черепа являются: сочетание долихокрании с очень широким лицом, заметное развитие надбровных дуг, очень низкие угловатые глазницы, сильно выступающий из плоскости лица узкий нос, прямой общий профиль лица при довольно значительном выступании зубного отростка (альвеолярный мезогнатизм). При рассматривании черепа сверху лобные и теменные бугры заметно выступают. Замечательна большая вместимость, в особенности огромная величина продольного диаметра черепа (рис. 160).

Приведем некоторые цифры, характеризующие черепа кроманьонца по сравнению с черепом современного европейца (абсолютные размеры приведены в мм, углы - в град.).

277

Рост кроманьонского человека, определенный по длинным костям скелета Кроманьон I, очень велик - 182 см. Мускульный рельеф на костях резко обозначен. Набедренной кости очень сильно выражена шероховатая линия. Большая берцовая кость как бы сжата с боков т. е. платикнемична. Все указанные черты свойственны в той или иной степени скелетам из упомянутых выше гротов Ментоны. Приведем данные по росту, вычисленные по скелетам взрослых мужчин: Кавильон - 179 см, Барма Гранде II - 182 см, Бауссо-да-Торре II - 185 см, Барма Гранде I - 193 см, грот Детей - 194 см.

Для кроманьонских людей характерна также большая длина предплечья по сравнению с плечом и голени по отношению к бедренной кости. Круральный индекс1 у них колеблется от 81 до 86%.

Рис. 160. Череп кроманьонца из грота Детей в Ментоне
Рис. 160. Череп кроманьонца из грота Детей в Ментоне

Характерна и большая вместимость черепа. У кроманьонцев из ментонских гротов она в среднем равна 1800 см3 (1715- 1880 см3). Некоторые черты кроманьонцев сближают их с современными европейцами: узкий и резко выступающий нос в сочетании с широким лбом и ортогнатным лицом.

278

1 Круральный индекс вычисляется как процентное отношение длины большой берцовой кости к длине бедра.


СИСТЕМАТИКА И НОМЕНКЛАТУРА ИСКОПАЕМЫХ ГОМИНИД

Последние два десятилетия, главным образом под влиянием новых находок ископаемых обезьян и австралопитековых, привели к появлению классификаций, в которых пересматриваются некоторые прежние представления о систематике высших обезьян и человека.

Прежде всего очень многие антропологи и палеонтологи включили австралопитековых в семейство гоминид. Здесь оказало особенно заметное влияние описание тазовых костей австралопитековых, а также обнаружение "галечной" культуры в тех же слоях. Таковы схемы Хеберера (1956), Кларка Хоуэлла (1959), Кенигсвальда (1959, 1963), Робинсона (1961), А. Тома (1962), Гремяцкого (1964) и др.

Приведу несколько примеров.

Классификация Джорджа Г. Симпсона (1963)

Superfamilia: | Hominoidea
Familia: | Pongidae
Subfamilia: | Hylobatinae
 | Pliopithecus + Hylobates

278

Subfamilia: | Dryopithecinae + Dryopithecus и другие роды возможно также Proconsul, Ramapithecus и Kenyapithecus
Subfamilia: | Ponginae Pongo Pan
Familia: | Hominidae Australopithecus+ Homo
Familiar | Oreopithecidae+ Apidium Oreopithecus

Классификация Льюиса Лики

Superfamilia: | Hominoidea
Familia: | Pongidae Pan, Pongo, Gorilla
Familia: | Hylobatidae Pliopithecus, Limnopithecus + Hylobates
Familia: | Proconsulidae + Proconsul+
Familia: | Hominidae Australopithecus+ Homo
Familia: | Oreopithecidae+ Oreopithecus+

Incertae sedis (т. e. неопределенные) Kenyapithecus, Ramapithecus, Sivapithecus и многие другие.

M. А. Гремяцкий изложил свои взгляды в докладе "Принципы систематики ископаемых гоминид", доложенном на VII Международном Конгрессе антропологических и этнографических наук уже после смерти его автора. Содержание его в основном сводится к схеме:

Семейство: | Hominidae
Подсемейство: | Australopithecinae
Род: | Zinjanthropus
 | Praezinjanthropus
 | Australopithecus
 | Paranthropus
 | Meganthropus africanus(?)
Подсемейство: | Homininae
Род: | Pithecanthropus robustus
 | " erect us
 | " heidelbergensis
 | Meganthropus palaeojavanicus
 | Atlanthropus mauritanicus
 | Homo neanderthalensis
 | " sapiens

Примерно одновременно с включением австралопитековых в семейство гоминид ясно обозначилась тенденция к "понижению" таксономических рангов ископаемых форм высших обезьян и гоминид.

Большую роль в развитии этой тенденции сыграл известный американский зоолог-систематик Эрнст Майр, который в 1951 г. предложил выделять в семейство гоминид только один род Номо, представленный тремя видами Н. australopithecus, H. erectus и Н. sapiens. Впоследствии Э. Майр

279

несколько изменил свою позицию и предложил выделить в отдельные роды Australopithecus и Homo, "поскольку положение тела у австралопитековых было еще не вполне вертикальным и поскольку потребовалась колоссальная эволюция мозга, начиная с австралопитека, для того чтобы человек смог проникнуть в совершенно новую нишу..." (Э. Майр. Зоологический вид и эволюция, М. 1968, с. 500).

По отношению ко всем предшественникам гоминид (и к самим гоминидам) полный пересмотр системы осуществляет особенно энергично американский палеонтолог Элвин Саймоне. Он предложил соединить в один ряд палеопитека и лимнопитека, также в один род кениапитека и рамапитека и резко сократить число родов в подсемействе дриопитековых. Следствием этих объединений и замены родовых рангов видовыми явилось убеждение Саймонса в том, что роды высших обезьян в миоцене и плиоцене занимали огромные ареалы.

В последние два десятилетия широкое распространение получила идея, что неандертальцы отличались от современных людей не больше, чем один подвид от другого подвида. Таким образом, в систематику гоминид проникло обозначение неандертальцев как Homo sapiens neanderthalensis, a человека современного типа как Homo sapiens sapiens. Основанием для такого утверждения авторам служит не столько морфология, сколько высокий уровень культуры неандертальцев и предположение о неограниченной плодовитости при смешении названных двух типов гоминид.

Большую роль в подобном пересмотре систематики сыграли работы американского генетика Теодозиуса Добжанского. Незадолго до него Франц Вейденрейх включил в вид Homo sapiens архантропов, палеоантропов и неоантропов. Добжанский считал, что главные подвиды Homo sapiens были такие:

Homo sapiens neanderthalensis; Homo sapiens rhodesiensis; Homo sapiens soloensis; Homo sapiens sapiens.

От кого же, по Добжанскому возник ныне живущий человек? От Homo erectus включающего четыре подвида: Homo erectus erectus; Homo erectus pekinensis; Homo erectus heidelbergensis; Homo erectus mauritanicus.

Добжанский обосновывает свою позицию главным образом следующими соображениями. Изоляция, которая содействует разделению на виды, не могла быть выгодной для гоминид. Смешение между подвидами увеличивало разнообразие и полиморфизм популяций. Для гоминид было полезно не специализироваться к узким, определенным условиям, а сохранить способность заполнить все ниши. Став охотником, человек приобрел огромную подвижность. Наземные приматы вообще занимают большие ареалы без подразделения на виды. Интеллект и орудия делали излишней биологическую специализацию и разделение на виды.

Эти соображения очень существенны, но с серьезной оговоркой: в полной мере они относятся лишь к неоантропу. Названные свойства могли еще не быть достоянием древних гоминид. В противном случае не было бы причин для их дальнейшей прогрессивной эволюции. Неоправданно считать стадиальные различия между неандертальцем и современным человеком равнозначными тем различиям, по которым дифференцировались расы. Если представить себе, что в каких-то изолированных группах палеоантропов, например на самых окраинах эйкумены, сохранились архаические типы, то вряд ли было бы полезно для процесса эволюции, чтобы эти древние варианты полностью смешались с новыми.

Кроме того, в результате тщательного сравнительного анализа, сделанного В. М. Харитоновым, выяснилось, что краниологические различия между ископаемыми гоминидами (архантропами, палеоантропами, неоантропами) далеко превосходят не только подвидовые, но и видовые, а иногда

280

и родовые различия по строению черепа в других отрядах млекопитающих.

Наконец, следует иметь в виду сложность тех соотношений, которые вообще имеются между "горизонтальной" и "вертикальной" классификациями групп, т.е. иначе говоря, трудности самой проблемы вида и других таксонов в палеонтологии.

Холдейн (1956) обратил внимание на следующее обстоятельство. Если от общего предка расходятся две дочерние линии развития (по признаку дивергенции) и если в конечном итоге возникают два разных семейства, например понгиды и гоминиды, то следует задуматься над тем, как далеко в прошлое допустимо распространять название этих семейств, идя в нисходящем направлении к исходной предковой форме. Ведь если в непосредственной близости к исходной форме, т. е. к точке, где они еще не разошлись, для каждой линии сохранять ранг семейства, то окажется, что эти дочерние формы будут отличаться друг от друга не более чем два подвида или вида и одновременно принадлежать к двум разным семействам.

Сам Холдейн склонялся к следующему решению этого вопроса. В случае резких качественных отличий одной линии от другой (например, очень ранних прегоминид от очень ранних препонгид), можно допустить гораздо большую скорость дивергенции, чем в случае чисто количественных различий между обеими линиями. При таком допущении уже на ранних этапах различия между обоими рядами могут достигнуть ранга рода или даже семейства.

281


ГЛАВА 15

ТЕОРИЯ ПРОИСХОЖДЕНИЯ ЧЕЛОВЕКА

КРАТКАЯ ИСТОРИЯ ПРОБЛЕМЫ ПРОИСХОЖДЕНИЯ ЧЕЛОВЕКА

В главе, посвященой характеристике семейства гоминид, был дан краткий очерк развития знаний о месте человека в животном мире. Мы видели, что уже античные философы отмечали сходство человека с обезьяной. Однако даже у тех из них, которые указывали на близость человека к животным и более или менее точно определяли его положение в природе, еще не возникла идея о происхождении человека от более низко организованных форм.

Такие воззрения сохранялись в течение многих столетий. Пока в науке господствовало метафизическое представление о живой природе, как о неподвижной системе, понятно, что и строение человеческого тела казалось неизменным, как и весь органический мир.

В числе, тех трудностей, которые возникали при изучении проблемы происхождения человека, должно быть прежде всего отмечено отсутствие знаний и методов, необходимых для ее правильного решения. Кроме того, перед научной мыслью классового общества всегда стояли препятствия, которые воздвигала церковь при всякой попытке сделать вопрос о происхождении человека предметом научного исследования. Поэтому история проблемы происхождения человека остается в течение многих веков историей робких догадок, смутных предвидений и героической борьбы за свободную мысль,

281

Идея о естественном происхождении человеческого рода могла вырасти только на почве материалистического мировоззрения, истоки которого мы находим уже в античное время.

Античность. Анаксимандр полагал, что живые существа возникли из ила, нагретого солнцем, что происхождение людей также связано с водой, и что их тело, первоначально имело рыбообразную форму.

Яркую картину происхождения форм живой природы дал выдающийся философ V в. до н. э. уроженец Сицилии Эмпедокл. По Эмпедоклу, живые существа образовались из тинообразной массы, согретой внутренним огнем Земли, который прорывался иногда наружу. Поднятые им комья тины принимали различную форму. Сперва возникли растения, затем стали появляться животные. Эти первые живые существа были не организмами, лишь частями организмов. "Головы выходили без шеи, - писал он, - двигались руки без плеч, очи блуждали без лбов". Что же привело к соединению этих частей? Их соединяла сила любви ("филия"), которая слагает воедино разные стихии в противоположность другой силе - вражде ("нейкос"), ведущей к разъединению и распаду. Однако движимые силой филии, разные органы соединялись совершенно случайно.

Они скрепились между собою, как кто с кем повстречался,
И к множеству существующих без перерыва присоединялись еще другие...
Появилось много существ с двойными лицами и двойной грудью.
Рожденный быком с головой человека - и наоборот.

Возникшие таким образом чудовища разрушались силой нейкоса, так как они не были приспособлены к существованию. Но дружба продолжала творить органические формы. Только приспособленные к среде и способные к размножению выживали. Сила вражды уже не могла остановить этого процесса.

Идеи Эмпедокла оказали большое влияние на выдающегося римского поэта и натурфилософа Лукреция Кара (1в. до н. э.), авторы поэмы "О природе вещей" ("De rerum natura")

Много земля сотворила уродов безногих, безруких,
Рта совершенно лишенных, подчас со слепой головой...
Много диковин и чудищ земля создала в этом роде.
Но понапрасну! Природа развитие им преградила,
Сил не хватило у них, чтобы зрелости полной достигнуть,
Чтобы достать себе корм и сходиться для дела Венеры.

Представления Лукреция Кара о происхождении человека еще крайне наивны:

Так как в полях еще много тепла оставалось и влаги,
То повсеместно, где только к тому представлялось удобство,
Выросли некие матки, корнями к земле прикрепившись,
Кои раскрылись, когда их зародыши в зрелую пору
От мокроты захотели бежать и нуждались в дыханьи...

Значительно глубже изображает Лукреций Кар ход развития культуры древнейшего человечества. Он описывает жизнь первобытных людей, которые еще не умели обращаться с огнем, не знали употребления звериных шкур в качестве одежды, жили в лесах, рощах и горных пещерах. С большой проницательностью он намечает деление истории культуры на каменный, медный и железный века.

Прежде служили оружием руки могучие, ногти,
Зубы, каменья, обломки ветвей от деревьев и пламя,
После того была найдена медь и порода железа.
Все-таки в употребление вошла прежде медь, чем железо,
Так как была она мягче, притом изобильней гораздо.

282

Богатое наследие античного времени в течение долгих веков оставалось в забвении.

XVII и XVIII столетия. Пора средневековья была долгой ночью для всех областей естествознания. Исследовательская мысль беспощадно гасилась церковью. Тень средних веков еще долго лежала на многих отраслях европейской науки. Поучительная судьба итальянского философа пантеиста Лючилио Ванини, подвергшегося яростному гонению фанатических изуверов католической церкви. Ванини в сочинении "De admirandis naturae reginae deaeque mortalium arcanis" ("О достойных удивления тайнах природы, царицы и богини смертных", 1616) в чрезвычайно осторожной форме и даже в тоне осуждения изложил идею о родстве человека и обезьяны. В 1619 г. по обвинению в колдовстве и ереси он был сожжен на костре живым по приговору парламента г. Тулузы. Ванини между прочим упоминал об атеистах, которые утверждали, что предки человека ходили на четвереньках.

В XVIII в. в научном мире уже пользовались широкой известностью анатомические описания высших обезьян, в частности исследование Тайсона. Мысль о родстве человека и обезьян, без сомнения, часто приходила на ум натуралистам того времени. Однако почти всеобщее убеждение в неизменности видов мешало развитию этой идеи, а условия цензуры препятствовали ее опубликованию, и лишь изредка удавалось, как бы мимоходом, коснуться этой запретной темы.

Кант в своей "Антропологии" (1798) в одном из примечаний писал о революции природы, которая способна превратить шимпанзе и орангутана в человека, снабдив их двуногим хождением и рукой, приспособленной к хватанию.

В 1771 г. он анонимно напечатал сочувственный отзыв на лекцию анатома Петра Москати из Павии, который доказывал, что предки человека ходили на четвереньках и что человек расплачивается многими болезнями внутренних органов за неестественное выпрямленное положение своего тела. "Первая забота природы состояла в том, - писал Кант, - чтобы человек в качестве животного мог быть сохранен для себя и для своего рода, а для этого нужно было как раз то положение, которое всего более соответствует его внутреннему строению, положению плода и сохранению себя в опасностях, т. е. положение четвероногое; но заботой природы было также и то, чтобы в человеке был заложен еще и зародыш разума, посредством которого человек при условии развития в нем этого зародыша предназначается к тому, чтобы быть членом общества, и, пользуясь которым, он принимает наиболее подходящее для этого положение, именно двуногое же, в качестве постоянного, благодаря чему он, с одной стороны, бесконечно много выигрывает по сравнению с животными, но зато оказывается вынужденным мириться также и с неудобствами, проистекающими вследствие того, что он так гордо поднял свою голову над своими старыми товарищами".

Значение эволюционных взглядов Канта умаляется его идеалистическим представлением о происхождении человека, как о процессе раскрытия идеи абсолютного прачеловека, идеи, которая по Канту, была необходимым условием для того, чтобы человек мог возникнуть.

Во Франции к теории происхождения человека от обезьяны близко подошли философы-материалисты, хотя вследствие цензурных условий они не могли выразить эту мысль в отчетливой форме. Так, Дени Дидро в сочинении "Об объяснении природы" (1754) писал: "Что же такое человек? У него рот четвероногого животного. У него четыре ноги; две передних служат ему для хватания, две задних для ходьбы; следовательно, это четвероногое животное... Правда, следуя моим естественнонаучным принципам, я никогда не мог отличить человека от обезьяны; ведь существуют обезьяны, у которых меньше шерсти, чем у некоторых людей; эти обезьяны ходят на двух ногах и пользуются своими ногами и своими руками, подобно людям.

283

Что же касается речи, то это не есть для меня решающий признак, согласно своему методу я допускаю признаки, которые зависят только от тела, от фигуры (формы), от пропорции и положения".

Очевидно, Дидро склоняется к убеждению, что разница между человеком и обезьяной только количественная.

Еще дальше в этом направлении пошел Гельвеции, который в своем произведении "Об уме" (1758) стремился свести все отличия человека от обезьяны к нескольким особенностям их физического строения и привычкам. Почему обезьяна не достигает таких успехов, как человек, хотя она обладает руками, сходными с человеческими, спрашивает Гельвеции. Ответ его вкратце сводится к следующему: люди более широко распространены на земле; обезьяны в большинстве случаев слабее человека; обезьяны растительноядны и имеют меньше потребностей, а потому менее изобретательны; жизнь обезьян короче, а следовательно, их жизненный опыт не столь продолжителен; обезьяны запуганы людьми, тиграми, львами; тело обезьян, вследствие его устройства, находится в постоянном движении, а потому обезьяны не знают скуки, этого великого источника "совершенствования человеческого ума".

Иной точки зрения придерживался Бюффон. Придавая большое значение формообразующему влиянию внешней среды на растения и животных, он допускал возможность весьма значительных изменений тех и других. Однако Бюффон не допускал мысли о том, чтобы некогда землю могли населять существа переходного типа между человеком и обезьяной. Их всегда разделяла непреодолимая пропасть, так как только человек обладает нематериальной душой, деятельность которой проявляется в мышлении.

Попытку доказать происхождение человека от "орангутана" (как в XVIII в. обычно называли высших обезьян) сделал шотландский юрист Джемс Вернет лорд Монбоддо в работе "О происхождении и прогрессивном разбитии языка" (1773-1792).

По Монбоддо, превращение обезьяны в человека совершалось под влиянием деятельности, создавшей культуру. Однако он вовсе не стоял на эволюционной точке зрения. Виды растений и животных, по его мнению, неизменны. Превращение орангутана в человека совершилось в пределах одного вида, членами которого являются и тот и другой. В этом взгляде сказывается представление Локка об отсутствии врожденных идей. Но именно идеи и отличают человека от обезьян. Следовательно, заключает Монбоддо, отличия между человеком и орангутаном не являются врожденными, но приобретаются в процессе развития. Начальная и конечная ступени всегда резко отличны друг от друга: семена - это не растения; эмбрионы - не взрослые животные; точки, линии и поверхности - не тела; монады - не числа; элементы вещей-не сами вещи; возможность образования речи-еще не речь. На наших глазах ребенок из животного, каким он является при рождении, превращается в человека. Известны, кроме того, одичавшие люди. Такова была аргументация Монбоддо, еще очень далекая от подлинно научного объяснения процесса антропогенеза.

Одним из немногих произведений XVIII в., где прямо, хотя и очень бегло, говорилось о происхождении человека от обезьяны, была работа молодого русского натуралиста Афанасия Каверзнева.

Посланный Вольным экономическим обществом для изучения пчеловодства в Германию, Каверзнев во время своего пребывания в Лейпциге анонимно опубликовал книгу под названием "Von der Abartung der Thiere". В буквальном переводе это значит "О перерождении животных", а по смыслу может быть понято как "О возникновении разновидностей у животных". Эта книга была дважды издана Н. И. Новиковым на русском языке (в 1778 г. в Петербурге и в 1787 г. в Москве), причем оба раза

284

анонимно, под названием "Философское рассуждение о перерождении животных".

"Изучив все части тела всех животных,- писал Каверзнев,- и сравнив их друг с другом, надо будет признать, что все животные происходят от одного общего ствола. Ибо не говоря уже об органах пищеварения, кругооборота соков, об органах движения, которые необходимо имеют все животные, у всех животных наблюдается удивительное сходство, которое, по большей части, соединяется с внешним несходством... С этой точки зрения можно бы, пожалуй, не только кошку, льва, тигра, но и человека, обезьяну и всех других животных рассматривать как членов одной единой семьи".

Каверзнев сделал попытку объяснить явление изменчивости у животных. Он высказал мысль, что причин изменчивости три: температура, зависящая от климата, питание и действие одомашнивания.

Следует еще раз напомнить о том, что в XVIII в. эволюционные взгляды разделялись и высказывались лишь очень немногими натуралистами. Гораздо большее распространение имело учение о так называемой лестнице существ, т. е. о ряде органических существ, который начинается с наиболее низко организованных, а заканчивается венцом творения-человеком. У большинства натуралистов эта идея была чисто метафизической, так как, располагая организмы в иерархической системе по степени их совершенства, авторы этой системы вовсе не имели в виду родственные отношения между организмами и превращение одного вида в другой.

Идею "лестницы существ" в древности развивал Аристотель, в XVII столетии- немецкий философ Лейбниц, в XVIII-швейцарский естествоиспытатель Шарль Бонне (1720-1793). Длинный ряд природных тел у Бонне начинается с "тонких материй", огня, воздуха, воды и кончается различными млекопитающими и человеком. Летучая мышь, белка летяга, четвероногие, обезьяна, орангутан, человек - таковы последние члены этого ряда.

Аналогичная система была построена Жаном Батистом Робине (1735- 1820). В 1768 г. он опубликовал "Философские соображения о естественней градации форм бытия, или опыты природы, учащейся создать человека". По его мнению, животные суть как бы неудачные попытки природы породить наиболее совершенную форму бытия - человека. В ряде существ всего ближе к человеку "четверорукие", к которым относятся: орангутан, понго, лесной человек, сатир, мандрил, шимпанзе, ночной человек, троглодит. Основными анатомическими различиями между человеком и четверорукими являются особенности таза и стопы.

Более глубоксе истолкование "лестницы существ" было дано русским мыслителем А. Н. Радищевым (1749-1802). Свои философские взгляды он изложил наиболее полно в труде "О человеке, о его смертности и бессмертии", который был написан примерно в 1792-1796 гг., в период сибирской ссылки. В отличие от Бонне А.Н.Радищев исключил из иерархии существ ангелов, архангелов и серафимов. В природе, писал он, невозможен абсолютный покой, все находится в постоянном движении. Все организмы связаны между собой тесными узами родства и не отделены непроходимой пропастью от неорганического мира. Человек не составляет исключения.

Несмотря на материалистический характер, взглядов А. Н. Радищева, на природу и ее явления, он все же не был вполне свободен от деизма, что, в частности, отразилось на его суждениях о бессмертии души.

Ламарк (1744-1829) - основатель трансформизма и в то же время автор первой в истории науки стройной теории происхождения человека, которую он изложил в своем труде "Философия зоологии" (1809). Эти взгляды впервые были кратко высказаны им еще в 1802 г.

285

Ламарк строит рассуждение о человеке на основе своей общей идеи о потребностях, вследствие которых рождаются усилия, и об усилиях, которые создают орган.

В целом история возникновения человека, по Ламарку, такова. Какое-то наиболее развитое из "четвероруких", вследствие ли обстоятельств или по иной причине, потеряло привычку лазать по деревьям и приобрело привычку ходить на двух ногах. В ряде поколений эти "четверорукие" должны были превратиться в двуруких, для которых четвероногое хождение стало затруднительным.

Жан Батист Ламарк (1744-1829)
Жан Батист Ламарк (1744-1829)

Вследствие того, что они перестали употреблять свои челюсти для укусов и для схватывания добычи и ограничили их деятельность функцией жевания, лицевой угол "четвероруких" должен был стать менее острым, лицо короче, резцы более вертикальными.

В результате описанных изменений эта более совершенная порода должна была распространиться на поверхности Земли во всех подходящих для нее областях; изгнать все другие породы в места, которые сама не занимала, и обречь их на остановку в развитии. Наоборот, она сама постепенно вследствие роста потребностей усовершенствовала свои способности и средства к существованию.

По мере того как общества, в которые были объединены эти двуногие существа, делались более многолюдными, идеи и знаки, пригодные для общения, все более развивались. Отчего же другие животные, тоже живущие группами, не научились говорить? Загнанные в дебри и пустыни, жалкие и беспокойные, они целиком поглощены прятанием и убеганием, вследствие чего у них и не возникла потребность в речи.

Свое рассуждение Ламарк начинает словами: "Если бы человек отличался от животных только по своей организации, то было бы легко показать, что те признаки строения, которыми пользуются для выделения его в особое семейство (со всеми его вариантами), все суть продукты древних перемен в его деятельности и в его привычках, которые стали свойственными индивидам его вида".

Осторожность Ламарка, по-видимому, объясняется в значительной мере условиями наполеоновской цензуры.

Очерк теории происхождения человека Ламарка в сильной степени отражает влияние французских материалистов XVIII столетия. Их роднит и такое общее достоинство, как широта в постановке проблемы, и такой недостаток, как схематизм и очень ограниченное использование фактического материала. Наиболее ценно в работе Ламарка то, что в ней дано понятие о тех естественных силах, которые привели к возникнованию человека, с полной отчетливостью высказана идея происхождения человека от обезьяны и раскрыта та последовательность, в которой предки человека постепенно приобретали свои человеческие свойства. Ламарк показал, что сначала осуществлялся переход к двуногому хождению, что затем возникли новые потребности, которые привели к развитию новых форм деятельности и новых способностей, что под влиянием общественной жизни получила свое развитие речь.

286

Хотя эти положения даны Ламарком весьма скупо, они оказали беспорное влияние на крупнейших натуралистов, которые после него занимались проблемой антропогенеза.

* * *

Известно, что эволюционная теория Ламарка не получила признания у его современников. Такова же была судьба его идеи о происхождении человека.

Победа эволюционного учения связана с именем Чарлза Дарвина (1809-1882).

Чарлз Дарвин (1809-1882)
Чарлз Дарвин (1809-1882)

Мысли о близости человека к животному миру Дарвин высказал очень рано. В своей записной книжке 1837-1838 гг. он писал: "Если дать простор нашим предположениям, то животные - наши братья по боли, болезни, смерти, страданию и голоду, наши рабы в самой

тяжелой работе, наши товарищи в наших удовольствиях - все они ведут, может быть, свое происхождение от одного общего с нами предка - нас всех можно было бы слить вместе".

В своем труде "Происхождение видов путем естественного отбора" (1859) Дарвин посвятил человеку всего несколько строк, поместив их в заключительной части: "В будущем, - писал он,- я предвижу, откроется еще новое и более важное поле исследования. Психология будет прочно основана на фундаменте, уже прекрасно заложенном м-ром Гербертом Спенсером, а именно - на необходимости приобретения каждого умственного качества и способности постепенным путем. Много света будет пролито на происхождение человека и на его историю".

В 1871 г. в книге "Происхождение человека и половой отбор" Дарвин выполнил задачу, поставленную им в последней фразе приведенной цитаты. В 1872 г. он опубликовал исследование "О выражении эмоций у человека и животных", в котором осуществил мысль о "прочном обосновании" психологии на идее постепенного развития.

Для того чтобы правильно оценить содержание трудов Дарвина о происхождении человека, необходимо принять во внимание те события, которые имели место в различных отраслях знания, связанных с этой проблемой, в 1859-1871 гг.

Хотя Дарвин ограничился несколькими словами, касающимися человека, их оказалось достаточно, чтобы книга "Происхождение видов" немедленно вызвала страстные споры именно об этом предмете.

30 июня 1860 г. на заседании естественно-исторической секции съезда Британской ассоциации произошло резкое столкновение между Томасом Гексли и оксфордским епископом Уильберфорсом. Последний стремился уронить учение Дарвина в глазах собравшихся, открыто издеваясь над его защитниками. Жестоко напали на Дарвина, конечно, не только официальные представители религии.

Даже геолог Ч. Ляйель, столь крупный натуралист и близкий Дарвину человек, писал, что он держится "неопределенной" позиции, вследствие непреодолимого чувства отвращения к принятию вывода о родстве человека с обезьяной.

Фраза "Много света будет пролито на происхождение человека и его историю" при переводе сочинения Дарвина на немецкий язык была пропущена переводчиком профессором Бронном, которому Дарвин подарил экземпляр этой книги.

287

Тем не менее, в эти годы в самых разных областях знания были сделаны открытия, которые прямо или косвенно свидетельствовали против того взгляда, что человек был создан особым актом творения.

В области антропологии наибольшее значение имели труды Томаса Гексли (1825-1895) и Эрнста Геккеля (1834- 1919).

Путем сравнительно-анатомического исследования Гексли показал, что по очень многим признакам антропоморфные обезьяны ближе к человеку, чем к низшим обезьянам.

Томас Гексли (1825-1895)
Томас Гексли (1825-1895)

Начиная с 1863 г., с выступления на съезде немецких естествоиспытателей и врачей в Штеттине, Геккель отстаивал теорию происхождения человека от более низко организованных животных. Для освещения этой проблемы он использовал данные эмбриологии человека и делал опыты построения "родословных деревьев" животного мира.

Главные положения Геккеля были им сформулированы уже в его обширном сочинении 1866 г. под названием: "Генеральная морфология организмов, общие принципы науки об органических формах, механически обоснованные реформированной Чарльзом Дарвином теорией происхождения видов". В этом труде можно найти обобщение, позднее названное Геккелем основным "биогенетическим законом", согласно которому онтогения животного кратко и быстро повторяет его филогению, вследствие чего, изучая зародышевое развитие организма, можно восстановить историю вида1. Замечательно, что многие примеры, которые Геккель приводит для подтверждения этого закона, относятся к эмбриологии человека.

В этом же произведении даны родословные древа "трех царств природы". В родословном древе млекопитающих показана генеалогическая линия, идущая от полуобезьян к обезьянам и далее к человеку. Как уже отмечалось (см. гл. 14), Геккель заявил о существовании в человеческой родословной "обезьяночеловека", которого он назвал Pithecanthropus. В 1874 г. он опубликовал специальный труд, посвященный проблеме происхождения человека, "Антропогения". Начиная с этого времени борьба Геккеля за материалистическое освещение вопроса против официальной науки делается значительно более острой. Следует напомнить, что после 1871 г., когда особенно усилился реакционный прусский милитаризм, все громче стали звучать лозунги возврата к идеализму. В 1877 г. на Мюнхенском съезде немецких естествоиспытателей и врачей Р. Вирхов, выступая с докладом, направленным против Геккеля, запугивал слушателей примером Парижской коммуны и предостерегал их от пагубного влияния дарвинизма.

Кроме сочинений Гексли и Геккеля, имевших наибольшее значение для обоснования "симиальной" теории происхождения человека от высшей обезьяны (от латинского simia - обезьяна), следует упомянуть о публичных лекциях Карла Фогта (1817-1895), которые он читал в Невшателе и опубликовал в 1864 г. под названием "Лекции о человеке", выступая ревностным сторонником симиальной теории.

288

Из более частных работ, связанных с этой проблемой, представляет интерес сочинение Канестрини о рудиментарных органах и их отношении к происхождению человека (1867).

Большое значение для построения низших ступеней в генеалогии человека имели исследования выдающегося русского ученого А. О. Ковалевского, проведенные им в 60-х годах и вперые показавшие образование зародышевых листков у беспозвоночных животных.

Крупный вклад в дело подлинно научного изучения человеческого мышления и его генезиса имело знаменитое исследование И. М. Сеченова "Рефлексы головного мозга", появившееся в свет в 1863 г.

В области четвертичной геологии важнейшим научным событием было появление труда Ч. Ляйеля "Древность человека", где с неопровержимой точностью подтверждался факт одновременного существования человека и вымерших видов животных, кости которых залегали вместе с каменными орудиями в непотревоженных слоях.

Как уже известно (см. гл. 14), именно в эти годы ученые вспомнили о гибралтарских и неандертальских остатках древнего человека.

В 1860 г. палеонтолог Ларте представил французской Академии работу "О геологической деревности человеческого рода в Западной Европе", в которой был описан знаменитый ориньякский грот. В 1864 г. в палеолитическом слое он открыл изображение мамонта, сделанное на пластинке из мамонтового бивня рукой палеолитического человека.

В том же году Габриель де Мортилье, опираясь на обильный археологический материал, основал специальный печатный орган "Материалы по естественной и примитивной истории человека".

Интерес к археологическим исследованиям пробуждается в эти годы и в России, где в 1864 г. проводился первый Всероссийский археологический съезд.

Сильно пошатнулись старые воззрения на патриархальную семью как на нечто неизменное и присущее якобы человеческой природе. Швейцарский ученый И. Я. Бахофен (1815-1887) в книге "Материнское право" (1861), базируясь главным образом на античном литературном материале, показал, что некогда существовала семья, основанная на материнском праве, когда счет родства вели по материнской линии.

В 60-х годах шотландский юрист Мак-Леннан ввел в науку понятие об "экзогамии" - обычае, требующем заключения брака только с членами других родов и запрещающем брак в пределах своего рода. Показанная им повсеместность этого обычая среди племен, сохранивших еще родовые деления, была важным доказательством того, что общество в его развитии некогда прошло этап определенной экзогамной родовой организации.

Выдающийся этнограф и социолог Льюис Морган (1818-1881) изучил системы родства и свойства у разных народов и осветил основные этапы развития семьи и брака. Он заложил основы материалистического понимания проблемы истории первобытного общества ("Лига ирокезов", 1861; "Системы родства и свойства человеческой семьи", 1869; "Древнее общество", 1877 и др.). Труды Моргана, как известно, получили высокую оценку К. Маркса и Ф. Энгельса.

Многие из перечисленных исследований послужили важными источниками Дарвину, подбиравшему в этот период разнообразные материалы для своего труда "Происхождение человека и половой отбор". Все эти палео-антропологические, археологические и этнологические исследования вовлекали человека и его общество в мощный поток всеобщего движения и изменения материи.

Для уяснения многих глав дарвиновского труда нужно остановиться, хотя бы вкратце, на тех противниках Дарвина, которые стремились разрушить симиальную теорию, опираясь на данные сравнительной анатомии

289

и антропологии. Так, Эби (1867) опровергал положение о родственной близости человека к антропоморфным обезьянам на том основании, что по ряду признаков черепа даже американские обезьяны более сходны с человеком, чем орангутан. Другие пытались доказать, что глубокие различия в строении стопы оправдывают резкое отделение обезьян от человека, как существ четвероруких.

Особенно большое значение для формирования взглядов Дарвина имели работы Альфреда Уоллеса, который, как известно, был не только крупнейшим натуралистом, сразу и полностью принявшим теорию Дарвина о происхождении видов путем естественного отбора, но и автором аналогичной эволюционной теории, обоснованной им независимо от Дарвина, хотя и с гораздо меньшей полнотой.

Свое мнение о происхождении человека Уоллес высказал в 1864 г. в статье, опубликованной в "Anthropological review", а затем более подробно в сочинении "О теории естественного отбора" (1870). Уоллес исходит из того, что естественный отбор не может произвести ничего бесполезного, а тем более вредного для организма, а между тем, по его мнению, были или бесполезны, или вредны почти все отличительные человеческие черты (обнаженная кожа, опорный тип стопы, большая масса и дифференциация мозга и т. д.).

Так, во все времена существования человека для него было вредным отсутствие сплошного волосяного покрова на теле (особенно на спине), так как даже "дикие" жители тропиков страдают по ночам от холода и сырости. Точно так же, по мнению Уоллеса, была вредной для человека утрата хватательной способности его стопы. Ведь не мешает же такая способность передвигаться павиану, который ведет наземную жизнь, преимущества же хватательной способности стопы очевидны.

Стало быть, заключает он, указанные признаки человека не могли возникнуть в результате естественного отбора. Огромное развитие мозга, а также способности к речи и большая часть психических способностей человека, которые мы находим не только у цивилизованных народов, но и у "дикарей", не приносят последним, по мнению Уоллеса, никакой пользы, так как вся жизнь "дикаря" есть удовлетворение естественных потребностей. "Какие мысли, идеи или действия значительно возвышают его, - спрашивает Уоллес, - над слоном и обезьяной? И между тем, он обладает, как мы видели, мозгом, стоящим неизмеримо выше и в величине, и в сложности, и этот мозг заключает в неразвитом состоянии те способности, в которых он никогда не нуждается". Отсюда он делает вывод, что и особенности человеческого мозга не могли возникнуть вследствие действия естественного отбора. Что же могло их создать? Их и человека в целом, отвечает он, создало "некоторое высшее интеллигентное существо", которое направило заранее развитие человека к высшей цели. Вся природа одухотворена.

Вот с какими идеями своего соратника по борьбе за теорию отбора должен был считаться Дарвин в проблеме антропогенеза.

Для того чтобы применить к проблеме происхождения человека основные принципы эволюционного развития, установленные им ранее для растений и животных, Дарвин должен был синтезировать огромный материал, накопившийся к 70-м годам в разных отраслях знания и в работе его предшественников. Он поставил своей задачей доказать, что человек, как и все другие живые существа, произошел путем постепенных превращений его предков, что у него, как и у всех других существ, можно наблюдать явления изменчивости, наследственности, борьбу за существование, естественный отбор и приспособляемость к условиям окружающей его среды.

В первой главе "Происхождения человека" Дарвин приводит многочисленные доказательства того, что человек происходит от низших форм. Он опирается на три разряда фактов: 1) сходство строения тела и его функций у человека и других животных, в особенности антропоморфных обезьян, 2) исключительно большое сходство зародышевого развития и отдельных признаков зародыша человека и других животных, 3) наличие зачаточных (рудиментарных) органов у человека.

290

Последнему доказательству Дарвин уделил гораздо больше места, чем первым двум, взятым вместе, что следует, по-видимому, объяснять не только тем, что Гексли уже достаточно разработал первый, а Геккель - второй из этих аргументов. Совершенно очевидно, что "высшая разумная воля" не могла сотворить бесполезные признаки или остаточные органы в человеческом теле. Что касается первых двух аргументов, то их использование для защиты эволюционной теории было задачей далеко не столь простой. В самом деле, и анатомическое сходство человека с животными, и прохождение в зародышевом развитии человеком стадий, очень сходных с теми, которые наблюдаются у зародышей других позвоночных, - все эти факты не только не смущали сторонников креационизма (противников эволюционного учения), а наоборот, даже охотно использовались ими для обоснования теории "первотипа" или "прототипа", который "провидение" положило в основу при сотворении той или иной группы существ. Такова приблизительно была, например, аргументация, которую развивал зоолог и палеонтолог Луи Агассиц, в 1862 г. в своих лекциях о религии и науке.

Дарвин приводит многочисленные примеры рудиментарных образований у человека, почти полностью сохранившие свое значение в современной науке. К рудиментарным, бесполезным или малополезным органам, по Дарвину, относятся: мышца платизма (остаток подкожной мускулатуры), ушная раковина в целом, бугорок, часто наблюдающийся на внутреннем крае завитка уха (остаток острой верхушки уха, получивший название Дарвинова бугорка), маленькая соединительнотканная перепоночка во внутреннем углу глаза (остаток мигательной перепонки рептилий), третичный волосяной покров (остаток шерстного сплошного покрова), последние коренные зубы (М3), червеобразный отросток слепой кишки (результат уменьшения этой последней), копчиковая кость (остаток хвоста), грудные железы у мужчины, vesicula prostatica (гомолог матки у мужчины) и некоторые другие.

Вторая глава посвящена вопросу о "способе" развития человека из некоторой низшей формы, где прежде всего подробно разбираются законы изменчивости. Дарвин рассматривает результаты прямого действия среды, роль упражнения органов, остановки развития, соотношения изменений, т. е. связь между изменчивостью разных частей организма. Однако особое внимание он уделяет случаям, названным им "возвратами к старому типу" и получившим название атавизмов (от латинского atavus - предок).

Атавизмы в общем чрезвычайно редки. К их числу Дарвин относит дополнительные млечные железы (когда они располагаются симметрично на обеих сторонах туловища, одна под другой), двурогость матки, резкое недоразвитие массы мозга или микроцефалию (при наличии черт сходства с обезьяной в строении борозд и в общей форме), появление мышц, нормально свойственных обезьянам, но не человеку, сильное выступание клыков и другие случаи "возврата к предкам".

Далее, полемизируя с Уоллесом, Дарвин показывает, какое огромное преимущество давало древнейшим людям приобретение двуногого вертикального хождения, формирование руки, развитие мозга и членораздельной речи. Он высказывает твердое убеждение, что все эти свойства человек приобрел главным образом в процессе естественного отбора.

Однако, выдвигая естественный отбор как важнейший фактор происхождения человека, Дарвин полагал, что некоторые характерные для человека особенности возникли иным путем. Так, утрата хвоста у человека и высших обезьян явилась, по Дарвину, следствием не только естественного отбора; роль последнего была существенна лишь для утраты основной, ил и проксимальной, части хвоста, изменившейся в связи с выработкой вертикального хождения. Исчезновение же концевой части хвоста было результатом

291

передачи по наследству влияния трения при сидении. Способность голосовых органов к членораздельной речи также явилась, по Дарвину, отчасти следствием постоянного упражнения, результаты которого передавались по наследству.

Третий фактор, игравший, по его мнению, некоторую роль в происхождении отличительных особенностей человека, - половой отбор. Дарвин предполагает (глава III его труда), что половой отбор повлиял на пользование голосом, служившим во время ухаживания для выражения различных чувств или для вызова сопернику. Звуки такого рода постепенно стали использоваться для речевого общения. Дарвин подробно разобрал (в главе II) вопрос об утрате человеком сплошного волосяного покрова на теле и пришел к выводу, "что первоначально мужчина или скорее женщина лишились волос ради украшения", т. е. в результате полового отбора.

Большую часть расовых различий у человека Дарвин приписывал также действию полового отбора.

Таким образом, по Дарвину, основной силой, которая привела к происхождению человека, был естественный отбор. На долю полового отбора он оставлял меньшее число человеческих особенностей, которые к тому же (исключая звуковую речь) были менее важны по своему значению. Впрочем, он специально указывает на то, что процессу естественного отбора "много помогали унаследованные влияния усиленного упражнения частей, и оба процесса непрестанно действовали друг на друга".

Главы III и IV посвящены сравнению умственных способностей человека и животных. В них Дарвин пытается доказать неправильное положение о том, что все психические различия между человеком и высшими млекопитающими имеют чисто количественный характер, что между ними нет качественного, принципиального, основного различия. Он приводит большое число фактов и соображений, имеющих целью обнаружить, что человека и животных сближают не только некоторые общие инстинкты, но зачатки чувствования, любопытство, подражательность, внимание, память, воображение. Более того, по Дарвину, ничего существенно нового не представляют собой у человека даже его разум, способность к постепенному усовершенствованию, употребление орудий, самопознание, речь, чувство красоты, вера в бога. Особенно много места уделяет он отыскиванию в животном мире корней нравственного чувства человека. Источники человеческой морали, как полагает Дарвин, - в общественных инстинктах животных

В главе V рассматривается вопрос о том, как происходило развитие умственных и нравственных способностей у первобытного и цивилизованного человека.

По мнению Дарвина, развитию умственных и нравственных чувств человека содействовал, во-первых, естественный отбор, поощрявший и благоприятствовавший наиболее умственно одаренным людям и наиболее сплоченным коллективам, а, во-вторых, влияние привычек к поведению, полезных для общества и передававшихся по наследству.

Попытка применить аналогичные рассуждения к цивилизованным народам не приводит Дарвина к каким-либо определенным выводам. С одной стороны, он готов считать, что энергия и другие ценные качества переселенцев являются результатом благоприятного действия естественного отбора в тех случаях, когда более интеллигентные члены того же общества оставляют более многочисленное потомство, чем менее способные. С другой стороны, он сам приводит неизмеримо большее число фактов, показывающих, что прогресс и преуспевание как целых народов, так и отдельных индивидов зависит не от естественного отбора, а совершенно иных, - исторических причин.

292

В главе VI рассматриваются разнообразные вопросы антропогенеза: о месте человека в естественной системе, о родстве человека и обезьян, о прародине человечества и его древности и, наконец, о низших ступенях генеалогии человека. Здесь же формулируется общий принцип построения естественной классификации1. Такая классификация, по мнению Дарвина, должна быть построена на большом числе маловажных для жизни организма признаках и на сходстве бесполезных и зачаточных органов. Вследствие этого чрезвычайно резкое увеличение какого-нибудь одного органа, например, мозга не может служить основанием для выделения его обладателя в крупную систематическую единицу, например, в отряд или класс. Человек на этом основании не может быть чрезмерно удален от обезьян, с которыми его сближает масса особенностей.

Свои выводы о ближайших родичах человека Дарвин формулирует следующим образом: "Если допустить, что человекообразные обезьяны составляют естественную подгруппу, то, на основании сходств между ними и человеком, не только по признакам, которые он разделяет со всей узконосой группой, но и по другим, например, по отсутствию хвоста, седалищных мозолей и по общему виду, мы имеем право предположить, что нашим прародителем был какой-нибудь древний член человекообразной подгруппы".

Однако Дарвин тут же делает важное примечание о том, что древний родоначальник обезьян и людей не только не был тождествен, но даже близко сходен с какой-либо из ныне существующих обезьян.

Кратко касаясь вопроса о прародине человека, Дарвин высказывает предположение, что наши родоначальники жили на африканском материке, так как Африка, по всей вероятности, первоначально была населена вымершими обезьянами, близкими к горилле и шимпанзе. Впрочем и тут он делает оговорку: "...обезьяна почти в человеческий рост, именно Dry-opithecus Lartet" существовала в верхнем миоцене в Европе.

Не менее трудно, по мнению Дарвина, судить о древности того момента, когда предки людей отделились от других "узконосых" антропоидов, причем он считает возможным допустить, что это могло иметь место уже в эоцене2.

Прослеживая весь ряд стадий развития позвоночных от организмов, напоминающих личинок асцидий, до человека, Дарвин следующим образом характеризует родоначальников людей:

"Древние родоначальники человека были, без всякого сомнения, покрыты некогда волосами, и оба пола имели бороды; их уши были заострены и подвижны, а тело кончалось хвостом с принадлежащими к нему мышцами. Их конечности и туловище были приводимы в движение многими мышцами, которые появляются лишь случайно у теперешнего человека, но составляют нормальное явление у четвероруких. Главная артерия и нерв плеча проходили через надмыщелковое отверстие. Кишки образовывали еще больший слепой мешок, coecum, чем существующий теперь у человека. Нога, судя по форме большого пальца у зародыша, была в это время хватательным орудием; наши предки были, без всякого сомнения, древесными животными и населяли какую-нибудь теплую лесистую страну. Самцы имели большие клыки, которые служили им грозным оружием".

Таким образом, основным материалом для восстановления облика нашего предка Дарвину послужили данные по рудиментам и атавизмам, что

293

отчасти можно объяснить почти полным отсутствием в его время ископаемых остатков человека и обезьян.

Положительное значение замечательного труда Дарвина заключалось в том, что он: 1) с исчерпывающей убедительностью и полнотой доказал происхождение человека от низших форм, 2) что им собраны и использованы разнообразные данные, указывающие на родство человека и антропоморфных обезьян, 3) что им показана роль различных факторов и прежде всего естественного отбора в процессе превращения высшей обезьяны в древнейшего человека.

Важнейшим недостатком дарвиновской теории антропогенеза следует считать неправильное истолкование им различий между человеком и обезьяной, как чисто количественных.

Убеждение Дарвина в том, что в человеке нет ничего качественно нового по сравнению с животными, привело его к ряду других неправильных представлений. Вполне понятно, что способность к производственной деятельности человека, с его точки зрения, ничем существенно не отличалась от любой другой - от умения метко бросать камни, сохранять устойчивость тела в бою, давать звуковые сигналы об опасности и пр. Отсюда - отсутствие у Дарвина правильного представления о решающей роли труда в процессе эволюции человека. В самом деле, с одной стороны, он не выделил то основное свойство в формирующемся человеке, которое создавалось упражнением и отбором, а именно его способность к общественному производству. С другой стороны, Дарвин не мог с достаточной силой осветить обратное влияние этого общественного производства на естественный отбор и на упражнение, а именно снятие биологических закономерностей новыми, социальными закономерностями.

Вопрос о качественном свооеобразии процесса антропогенеза был разрешен Марксом и Энгельсом.

294

1 Об односторонности этого обобщения Геккеля см. ниже.
1 Естественная классификация должна отражать родственные отношения между организмами.
2 Предположение это маловероятно, большинство современных антропологов от носит указанный момент к началу миоцена.


ВОПРОСЫ АНТРОПОГЕНЕЗА В СОВРЕМЕННОЙ АНТРОПОЛОГИИ

Современная антропология опирается на огромный и разнообразный, накопленный в последарвиновский период фактический материал и освещает его с позиций диалектического материализма. Она изучает процесс происхождения человека и его эволюции, процесс превращения животного в человека как историю возникновения качественно особого существа, как историю зарождения новых, социальных закономерностей в недрах старых, биологических.

Современная антропология подразделяет процесс становления человека на последовательные этапы и изучает вопросы генеалогии, древности, места и причин изменений для каждого этапа в отдельности, не теряя при этом из вида взаимную связь всех этих этапов развития, т. е. весь процесс формирования человека в целом.

Предок человека. Сравнительная анатомия, физиология и эмбриология, а также палеонтология приматов и палеоантропология полностью подтвердили выводы Дарвина, Гексли и Геккеля о том, что в родословной человека были антропоморфные обезьяны, более или менее сходные по многим особенностям с ныне живущими обезьянами, в особенности с шимпанзе и гориллой (см. гл. 11). Вполне также подтвердилось мнение о том, что этот антропоморфный предок существенно отличался от названных животных. Восстановить его облик, конечно, можно только предположительно, так как невозможно точно определить, до какой степени могло конвергентное

294

развитие привести к сходству в различных признаках, а следовательно, в какой мере можно обосновывать родство наличием этого сходства.

Пользуясь сравнительно-анатомическим материалом, можно предположить, что ближайший предок человека обладал: во-первых, некоторыми чертами, типичными для человека, но еще не столь резко выраженными как у современных людей; его руки, например, уже были, вероятно, короче, а ноги длиннее, чем у современных обезьян, мозг больше, чем у обезьян, клыки менее выдавались из зубного ряда и, во-вторых, обладал уже теми чертами, которые в настоящее время сближают его с тем или иным определенным родом высших обезьян: у него было, вероятно, 12 пар ребер (черта, сближающая человека и орангутана), сравнительно очень длинная вторая пястная кость по отношению к четвертой пястной (черта, общая у человека и гиббона) и т. д. Особенно много таких общих признаков у нашего предка было с африканскими антропоморфными.

Материалы по ископаемым приматам показывают, что в среднем миоцене и в плиоцене жили обезьяны (дриопитек, рамапитек, удабнопитек), у котот рых некоторые зубы напоминали человеческие. Наконец, южноафриканские находки позднеплиоценовых и плейстоценовых форм познакомили нас с существами уже столь близкими к человеку, что облик непосредственного предшественника древнейших типов человека может считаться в целом известным, а симиальная теория полностью и окончательно доказанной.

Тем не менее, уже начиная с 60-х годов прошлого столетия и до наших дней, не прекращались тщетные попытки опровергнуть выводы науки о родстве человека и антропоморфных обезьян. Эти попытки нередко проистекали из стремления во что бы то ни стало опровергнуть основы дарвиновского учения об антропогенезе, либо в прямой, либо в скрытой форме преградить путь к объективному изучению человеческой родословной и окутать мраком корни человеческого рода в животном мире. Некоторые исследователи выводили предка человека непосредственно из полуобезьян (Гааке, 1895), другие вели родословную человека от эоценовых насекомоядных через анаптоморфуса, долгопята и ископаемых американских обезьян (Губрехт, 1897). Брек (1905) сближал человека с американской паукообразной обезьяной (ателес).

Особенно упорно стремился отвести от человеческой родословной высших обезьян английский анатом и антрополог Вуд Джоне. Начиная с 1916 г. он пытался доказать, что человек происходит от животного, сходного с долгопятом, и что все специальные черты сходства человека и антропоморфных обезьян являются якобы результатом перехода к наземной жизни и возникли конвергентно, не свидетельствуя об их взаимном родстве. Выводы Вуд Джонса совершенно неубедительны, так как во многом весьма сходен с человеком орангутан, хотя он является чисто древесным животным. Никакого отношения к наземной жизни не имеют особенности групп крови, сперматозоидов, слуховых косточек, мышц и хрящей гортани и др., весьма сходных у человека и антропоморфных обезьян. И, наконец, все факты палеонтологии и палеоантропологии свидетельствуют в пользу симиальной теории.

Большие споры породил вопрос о том, какой образ жизни вели предки древнейших людей, точнее говоря, следует ли представлять их себе как древесных животных или как животных, бегавших по земле.

Одним из наиболее известных исследователей, отрицающих древесный образ жизни человеческих предков, является американский палеонтолог Г. Осборн,- автор тенденциозной теории антропогенеза, а именно теории прачеловека, "человека зари", выставленной им в противовес симиальной теории Дарвина. Осборн не отрицал отдаленного родства человека с

295

антропоидами, но утверждал, что задолго до миоцена человеческий предок был наземным существом, уже обладавшим в зачатке всеми основными особенностями человека.

Однако и среди сторонников симиальной теории возникали сомнения в древесной жизни предков человека.

Под впечатлением тех особенностей, по которым кисть неандертальца из Киик-Коба сильнее уклонялась от обезьяньей, чем кисть современных людей, Г. А. Бонч-Осмоловский разработал теорию происхождения человека от четвероногого наземного высшего примата (см. гл. 14).

По его мнению, наш четвероногий предок был значительно менее приспособлен к древесному лазанию, чем к беганию по земле. И кисть и стопа

Рис. 161. Первые метакарпальные кости (сзади). А - Табун I; Б - современный человек; В - Схул V; Г - современный человек
Рис. 161. Первые метакарпальные кости (сзади). А - Табун I; Б - современный человек; В - Схул V; Г - современный человек

этой антропоморфной обезьяны имели лапообразную форму и находились в естественном состоянии экстензии, которая преобладала над флексией. Первый палец не противопоставлялся другим. Сходство кисти современного человека и высших обезьян, по Бонч-Осмоловскому, - результат конвергенции. У обезьян гибкость кисти и противопоставление первого пальца развились под влиянием древесной жизни, у человека - под влиянием труда.

Для обоснования своей гипотезы Бонч-Осмоловский стремился доказать, что киик-кобинская находка древнее, чем все неандертальские остатки, и что поэтому кисть киик-кобинца должна

считаться исходной, присущей нашему предку. Он утверждал также, что кисть зародыша современного человека по своей форме и по отсутствию противопоставления первого пальца напоминает киик-кобинскую, и видел в этом, основываясь на биогенетическом законе, свидетельство того, что подобный тип "кисти - лапы" существовал у нашего предка. Подтверждение своей гипотезы он видел и в том, что при поражениях головного и спинного мозга, связанных с нарушением пирамидных путей (при которых выключается участие коры головного мозга), противопоставление первого пальца или ограничивается, или полностью выпадает.

Эта аргументация вызывает, однако, серьезные возражения. Выше уже говорилось о том, что и сам автор гипотезы вынужден был отказаться от датировки скелета временем отложения нижнего слоя пещеры; тем самым отпадает утверждение об исключительной древности киик-кобинца.

Далее, как известно, в пещерах горы Кармел были найдены неандертальцы, с кистью гораздо более гибкой, с наличием седловидного сустава на первой пястной кости1 (рис. 161).

Против взгляда о том, что предок человека обладал лапообразной кистью, свидетельствуют данные как филогении, так и онтогении. Известно, что кисть австралопитеков оказалась совсем не лапообразной. Зародыш человека 8-9 недель, вопреки утверждению Шульца, на которого ссылается Г. А. Бонч-Осмоловский, в действительности, как показали исследования В. П. Якимова (1949), обладает первым пальцем, противопоставленным всем остальным. Большая ширина кисти плода человека не говорит о большой ширине кисти высшей обезьяны - предка человека, так как

296

широкая форма дистальных частей передней конечности свойственна и зародышам других млекопитающих.

Что касается экстензии кисти при выключении коры, то ее источник, очевидно, значительно древнее, по своему происхождению и восходит к стадии более древней, чем стадия антропоморфных обезьян в родословной человека. Кроме того, многочисленные факты сравнительной анатомии заставляют признать, что предки человека вели древесную жизнь, ибо иначе невозможно объяснить происхождение многих особенностей человека. Приведем некоторые из них: кисть, приспособленная к хватательным

Рис. 162. Мышцы стопы. А - гориллы; Б - человека (с подошвенной стороны)
Рис. 162. Мышцы стопы. А - гориллы; Б - человека (с подошвенной стороны)

движениям, прекрасное развитие противопоставления первого пальца, строение костей и мышц предплечья, обеспечивающее способность к супинации и пронации, большая величина первого пальца стопы и обилие специальных мышц, направленных к этому пальцу, в частности, наличие двух отдельных головок (косой и поперечной) у мышцы, приводящей большой палец, весьма сходное с тем, что наблюдается у гориллы (рис. 162), прекрасно развитые папиллярные узоры гребешкового типа на ладонной стороне концевых фаланг пальцев, на ладонях и на подошвах стопы, что имеет место только у древесных млекопитающих, развитие стереоскопического зрения, меньшее развитие обоняния по сравнению со зрением и множество других особенностей.

Наиболее естественно также объяснить с помощью гипотезы о древесной жизни нашего предка результаты наблюдений над хватательной способностью кисти младенцев. Оказалось, что новорожденные могут без признаков особого напряжения висеть, уцепившись за палец взрослого, за ветку или за карандаш, в течение нескольких минут.

Как, однако, объяснить те особенности кисти киик-кобинца, которые были так тщательно и подробно описаны Г. А. Бонч-Осмоловским? Выше уже отмечалось, что кисть неандертальцев из пещер горы Кармел была иной. Другой она была и на скелетах из Ля Феррасси. Весьма возможно, поэтому, что киик-кобинская кисть представляла собой какой-то местный вариант. В. П. Якимов (1949) привел соображения в пользу того, что у европейских неандертальцев, вследствие суровости природных условий, процесс развития

297

шел в сторону увеличения силы кисти и физической силы вообще в ущерб подвижности.

Высказывалась мысль о том, что большие вариации формы проксимального сочленения первого луча у неандертальцев были следствием употребления каменных орудий без рукояти, что требовало сложного и необычайного сочетания функций: огромной силы зажима и в то же время подвижности первого пальца. Формирование широких концевых фаланг, свойственных неандертальцам, объяснялось при этом как следствие зажима орудий пальцами рук (Семенов, 1950). Некоторую трудность для этого объяснения представляет то обстоятельство, что ногтевые фаланги у неандертальца из Киик-Коба были весьма широкими и на больших пальцах стопы.

Не вполне разрешенным пока остается вопрос, какова была локомоция предков человека после того, как они перешли от древесной жизни к наземной. Большинство советских антропологов полагает, что высшие обезьяны, от которых впоследствии произошел человек, еще будучи древесными животными, бегали по нижним толстым ветвям деревьев таким образом, что тело их находилось в выпрямленном, вертикальном положении, а стопы опирались на ветви, слегка их обхватывая, причем первый палец был значительно подвижнее, чем у современного человека. Следующая стадия локо-моции представлена австралопитековыми (см. гл. 13), которые, судя по имеющимся данным, бегали на двух ногах по земле, но, может быть, еще сохраняли некоторые особенности "хватательной" стопы.

За последние десятилетия накопился обширный материал, позволяющий сделать вывод о том, что предки человека были способны к брахиации и пользовались этим способом локомоции, хотя и бесспорно не были столь высоко и специально приспособленными к брахиации, как гиббоны и крупные антропоморфные обезьяны. В отечественной литературе этой проблеме наиболее обширные исследования принадлежат В. 3. Юровской. Она изучила ход волокон широчайшей мышцы спины у человека, шимпанзе, гелады, макака-резуса, зеленой мартышки, а также 36 видов других млекопитающих в отрядах насекомоядных, рукокрылых, зайцеобразных, грызунов, хищников, парнокопытных и сумчатых, а также у двух видов в классе рептилий и трех видов в классе амфибий. Ею, кроме того, был привлечен обширный сравнительный литературный материал также по различным млекопитающим. Это фундаментальное исследование показало, что перекрест волокон широчайшей мышцы спины появляется независимо в различных отрядах млекопитающих, причем это свойство во многих случаях обеспечивает большую силу подтягивания тела при опоре на переднюю конечность. Этот перекрест имеется у коаты, у гиббонов, у шимпанзе, и у человека, но отсутствует у низших узконосых обезьян. Это один из доводов в пользу способности к брахиации у предка че говека, в особенности если учесть огромное сходство всей мускулатуры плечевого пояса у человека и шимпанзе. Аналогичное предыдущему исследование Юровской перекреста большой грудной мышцы человека и других млекопитающих показало, что в отличие от других приматов у человека и антропоморфных обезьян m. pectoralis abdo-minalis сливается с большой грудной мышцей, а начало большой грудной мышцы распространяется на ключицу и на грудинные концы ребер (Юровская, 1969, 1972).

Палеонтологические данные также подтверждают некоторую способность предков человека к брахиации. Таковы особенности скелета, связанные с большим размахом движений в плечевом суставе (у плиопитека, проконсула африканского), с возросшим размахом движений в локтевом суставе (у лимнопитека, проконсула африканского), с увеличением способности пронации - супинации (у лимнопитека, проконсула африканского). По пропорциям тела ореопитек был, очевидно, брахиатором (Юровская, 1972). Это тем более интересно, что ореопитеку присущи довольно многие черты сходства с человеком.

Как ясно из всего изложенного, симиальное происхождение человека и древесный образ жизни его антропоморфных предков могут считаться прочно установленными. При этом следует считать, однако, маловероятной гипотезу о том, что предок человека был узкоспециализированным брахиатором. Это следует из сильного развития у человека первого пальца кисти, который у брахиаторов весьма мал, из большой длины ног, из строения стопы.

Родословные схемы, построенные разными учеными, отражают их мнения о степени родственной близости человека и высших обезьян вообще (близости, которая измеряется длиною общего пути развития в их

298

родословной) и о том, с какими именно родами высших обезьян, как ныне живущих, так и ископаемых, следует сближать человека.

Так, Пильгрим считает наиболее близким родственником людей гиббона, Эллиот Смит - гориллу, Вейнерт - шимпанзе.

Имеется некоторое основание придерживаться взгляда, что ближайших общих предков человека и крупных антропоморфных следует искать в миоцене и что они представлены группой форм дриопитеков. Дриопитеки, таким образом, образуют как бы пучок более или менее родственных ветвей, из которых одни направляются к гориллам, другие - к шимпанзе, третьи - к ныне не существующим формам, промежуточным между гориллой и шимпанзе, четвертые - к другим своеобразным ,и исчезнувшим формам, наконец, пятые - к людям. Вот одно из возможных решений вопроса о генеалогии людей.

Генеалогия человека (в пределах отряда приматов) начинается с про-тотарзиоидов, затем через формы, еще не известные, проходит через стадию предков, общих для всех узконосых, к парапитеку, далее, возможно, к группе дриопитеков, именно к дарвинову дриопитеку, от него - к формам, близким к рамапитеку, далее - к группе австралопитековых и от них - к питекантропам. При этом конкретные находки Australopithecus africanus и prometheus, Plesianthropus, transvaaletisis и Paranthropus robustus и crassidens не включаются в число непосредственных прямых предков питекантропа как формы, во-первых, почти современные последнему и, во-вторых, обладающие некоторыми своеобразными чертами строения (огромные размеры предкоренных зубов парантропа, колоссальная толщина челюсти и др.).

В числе спорных проблем, .связанных с этой схематической генеалогией, стоит вопрос о возникновении американских обезьян. Дискутируется вопрос о том, происходят ли широконосые обезьяны от долгопятов, сильно отличавшихся по свому строению от долгопятов Старого Света - предков узконосых, или, наоборот, широконосые и узконосые обезьяны имели общего предка на стадии более высокой, чем современный долгопят и известные нам формы ископаемых долгопятов. Последнее, более вероятное решение означало бы, что обезьяны Нового и Старого Света приобрели в зачаточной форме от общего предкового вида весьма высоко развитых тарзиоидов или протообезьян, ныне не существующих, некоторые общие и прогрессивные черты (борозды и извилины мозга, строение предкоренных зубов, наличие os penis, простую матку, реакции крови и др.).

Вопрос о месте низших узконосых обезьян в эволюции человека был недавно изучен М. А. Гремяцким, который обратил внимание на следующие факты. Наблюдается резкое противоречие в соотношении числа родов человекообразных и церкопитековых в настоящее время и в третичном периоде. Так, в настоящее время на земле существует, примерно, 6 родов гиббонов, крупных антропоморфных и гоминид и около 30 родов церкопитековых. Наоборот, известно огромное число родов высших ископаемых антропоидов и очень малое число родов ископаемых низших узконосых. Имеется много анатомических особенностей высших узконосых, которые сближают их с широконосыми, долгопятами или лемурами. Так, значительно проще вывести из трехбугоркового типа низших приматов рельеф жева-: тельной поверхности верхних моляров, свойственный антропоморфным, чем церкопитековым; аналогичное рассуждение справедливо и для нижних коренных. .Подобная же картина обнаруживается и при сопоставлении некоторых черт позвоночного столба, черепа, лопатки, способа отхождения сосудов от дуги аорты и других признаков. Исходя из этих фактов, М. А. Гремяцкий делает вывод о том, что основная линия эволюции высших приматов в неогене шла от низших приматов к антропоморфным и им подобным, и что церкопитековые - это боковая ветвь, одностороннее

299

специализировавшаяся в третичное время и оказавшаяся в благоприятном положении в условиях геологической современности.

Данные онтогении человека. Уже Дарвин для обоснования своих взглядов на происхождение человека от более низко организованных форм привлек данные из области онтогении человека. Широко использованы были материалы по зародышевому развитию человека для построения теории антропогенеза Геккелем. В ходе зародышевого развития он усмотрел проявление "биогенетического закона", согласно которому онтогения представляет собой сжатое и неполное повторение филогении, т. е. истории вида.

Такие особенности зародышей человека, имеющиеся на различных ранних этапах его формирования, как хрящевой скелет, жаберные борозды, высокое (близкое к голове) положение сердца, симметричное отхождение сосудов, гладкая поверхность головного мозга, линейное расположение его отделов и другие признаки, рассматриваются ныне как сохранившиеся в онтогении черты строения древнейших предков низших позвоночных. Густой волосяной покров на теле плода человека, большая длина хвостового отдела его позвоночника, закладка сосковых линий по бокам туловища и многие другие признаки, проявляющиеся в разные периоды утробной жизни, свидетельствуют о родстве человека с примитивными млекопитающими.

По мнению многих исследователей, в онтогении человека можно найти также следы его происхождения от форм, близко родственных обезьянам. Так, ушная раковина у зародыша человека имеет признаки, напоминающие ухо церкопитековых обезьян, стопа супинирована и характеризуется относительно более коротким и широко отставленным первым пальцем, чем у взрослого человека.

Хрисанфова показала, что гортань плода человека в ряде признаков обнаруживает сходство с гортанью взрослых обезьян - более высокое положение гортани, способ ее соединения с подъязычной костью, сближенность надгортанника и язычка мягкого неба, низкое положение сочленовной поверхности перстнещитовидного сустава и др.

Как известно, обобщения Геккеля давали весьма одностороннюю и во многом неточную картину отношений онто- и филогении. Попытки использовать "биогенетический закон" для построения генеалогии человека на ее поздних этапах приводили к грубым ошибкам. Так, анатом Кольман, основываясь на том, что человеческий плод имеет по сравнению со взрослым относительно очень большой мозг, малое лицо, прямой лоб и характеризуется отсутствием мышечного рельефа на черепе и надбровного рельефа лобной кости, сделал вывод, что и взрослый предок современного человека должен был обладать указанным комплексом признаков. Если бы действительно онтогения полностью и всегда отражала филогению, такой вывод был бы неизбежен. Однако все материалы по сравнительной анатомии и палеонтологии высших обезьян свидетельствуют об ошибочности такого рода рассуждений.

В настоящее время благодаря трудам Мюллера, Гарстанга и в особенности А. Н. Северцова хорошо известно, что очень часто филогенетически новые признаки с полной отчетливостью проявляются уже на ранних этапах онтогении, в частности, у человека задолго до его рождения, и что у человеческого зародыша им вовсе не предшествуют признаки соответствующего органа древних предков.

Нередко особенности, характерные для вида, рода, семейства, в утробном периоде выражены у их представителей сильнее, чем во взрослом состоянии. Зародыши всех млекопитающих обладают головным мозгом, очень крупным по сравнению с величиной их туловища. Из этого факта не следует, однако, что предками млекопитающих были животные, обладавшие указанным признаком во взрослом состоянии. Данные палеонтологии и сравнительной

300

анатомии находятся в полном противоречии с таким предположением. Относительные размеры лабиринта у зародыша человека очень велики; нет никаких оснований, тем не менее, предполагать, что у предков человека лабиринт был столь же велик.

Данные онтогении использовались не только для реконструкции типа предка животного, но и для построения гипотез о "механизме" формирования новых видов. Наибольшей известностью из попыток подобного рода пользуется теория происхождения человека Болька, который пришел к заключению, что основные специфические признаки строения тела взрослого человека весьма напоминают соответствующие признаки зародышей, плодов и детенышей антропоморфных обезьян. У антропоморфных обезьян эти черты сглаживаются или полностью исчезают с возрастом, у человека же они сохраняются на всю жизнь. Такое явление, т. е. сохранение зародышевых или детских признаков у взрослого Больк назвал "фетализация" (от слова foetus - плод).

Причиной фетализации он считал замедленность возрастного развития у человека и назвал эту замедленность - "ретардация" (от слова retardatio - запаздывание), приписав ее деятельности эндокринных желез.

Рис. 163. Плод шимпанзе
Рис. 163. Плод шимпанзе

Приведем несколько примеров фетализации: плоды шимпанзе, в определенном возрасте, имеют густую шапку волос на голове, при этом остальная поверхность тела лишена волосяного покрова (рис. 163). Губы у плодов гориллы толще, чем у взрослых форм, и следовательно, ближе к человеческим. Длина первого пальца кисти по отношению к длине кисти у плодов гориллы и шимпанзе больше, чем у взрослых и этим также сближаются с человеческими. Толщина первой плюсневой кости в процентах толщины третьей плюсневой у детенышей гориллы и шимпанзе больше, чем у взрослых. Длина ноги в процентах длины туловища у плодов шимпанзе определенного возраста больше, чем у взрослых. У плодов антропоморфных лицевой отдел черепа по сравнению с мозговым очень мал и имеет ортогнат-ный профиль наподобие человеческого; лобный отдел прямой и лишен надглазничных валиков; затылочное отверстие занимает более центральное положение; величина глазного яблока, отнесенная к объему орбиты, очень велика в сравнении со взрослыми формами. Последний признак проиллюстрируем следующими цифрами (по А. Шульцу):

Объем глазного яблока, % объема глазницы

Хотя сходство юных антропоидов со взрослыми людьми по многим признакам не подлежит сомнению, однако теория Болька о том, что человек

301

возник в результате общей задержки развития антропоморфной обезьяны, неправильна.

Для развития человека характерны не только замедленные темпы, но в ряде случаев и ускорения роста и развития по сравнению с обезьянами. Так, с момента рождения до двух лет увеличение массы мозга идет у человека с гораздо большей скоростью, чем у гориллы и шимпанзе. За указанный срок у шимпанзе емкость мозгового отдела черепа возрастает примерно на 33% исходной величины, у гориллы - на 36%, у человека - на 227%. Абсолютная длина ног у человека возрастает после рождения значительно быстрее, чем у антропоморфных обезьян. В утробном периоде общая масса тела нарастает у человека также с большей скоростью.

На основании этих фактов правильнее говорить не о замедленности его темпов для всех органов и их размеров, а о характерных для человека сочетаниях разных скоростей развития. Наконец, некоторые элементы структуры и многие ее особенности вообще отсутствуют у антропоморфных обезьян и потому не могут быть сведены ни к более медленному, ни к более скорому их формированию у человека. Так, совершенно новыми являются некоторые цитоархитектонические "под-поля" коры головного мозга, некоторые мышцы спины, несколько мимических мышц, часть плюсневой поперечной связки, охватывающая первый луч стопы, подбородочный выступ и многие другие особенности строения органов.

Естественно было задать вопрос, имеется ли какая-нибудь закономерность в появлении у зародыша или плода тех сочетаний (ускорений и замедлений развития), о которых только что шла речь. Было замечено, что полезные и характерные для вида соотношения размеров во взрослом состоянии возникают в онтогении путем "использования" некоторых древних градиентов роста. Иначе говоря, "используются" те соотношения скоростей, которые более или менее характерны для родственных видов, родов, семейств или даже более крупных таксонов; у отдельных видов эти тенденции только резко усиливаются. Таким образом, своеобразные и типичные для данного вида пропорции тела приобретаются за счет как раз того периода онтогенеза, в течение которого у очень многих других видов в какой-то степени осуществляются аналогичные, хотя и не столь резкие изменения. Так, и у человека и у шимпанзе в сравнительно раннем утробном периоде усиленно растут руки, но у шимпанзе они растут гораздо быстрее, чем у человеческого плода. А в более позднем онтогенезе и у шимпанзе и у человека усиленно растут ноги, но в этом случае у человека ноги растут быстрее, чем у шимпанзе (Рогинский, 1960). Эти соотношения подтвердились и для других признаков. Оказалось, что сходные закономерности обнаруживаются у птиц (Мануйлова).

Теория Болька была почти целиком отвергнута некоторыми учеными, например Дитрихом Штарком (1961 г.), и, наконец, полностью принята Гэвином де Веером, который критиковал "биогенетический закон" Геккеля. Де Веер доказывал непосредственную близость теории Болька к учению о педоморфозе в животном мире, придавая очень большое значение педоморфозу как явлению сходства взрослых форм с незрелыми или личиносными. По де Вееру, именно таким путем возникали в очень короткие (геологически) сроки крупные таксоны, например примитивные хордовые от личинок иглокожих с которыми морфологически они по некоторым признакам весьма сходны. В отличие от Штарка А. Н. Северцов в своем учении о филэмбриогенезах уделил законное место и для педоморфоза и для рекапитуляции, не считая эти явления несовместимыми. За последние десятилетия вышло большое число зоологических работ, посвященных темпами ндивидуального развития и другим вопросам онтогении и важных для изучения проблемы онтогении у человека.

302

Немногочисленные пока исследования по эмбриологии антропоморфных обезьян показывают, что различия между человеком и высшими антропоидами складываются в разные периоды зародышевого развития. Так, например, малая длина рук по сравнению с ногами у человека резко отличает его от антропоморфных обезьян уже в утробном периоде. Между тем характерная для взрослого человека малая величина скуловой ширины по отношению к ширине головы еще очень мало отличает его от антропоморфных обезьян в периоде утробного развития. В качестве примера приведем интермембральный указатель у человека и африканских антропоморфных обезьян в разных возрастах1.

В качестве другого примера приведем данные о скуловой ширине в процентах ширины головы у человека и африканских антропоморфных обезьян в разных возрастах.

Из приведенных цифр видно, что различия в интермембральном указателе между трехмесячными плодами гориллы и человека (60,6) даже слегка превышают различия между взрослыми (58); различия же между четырехмесячными плодами человека и гориллы в относительных размерах скулового диаметра (7,4) составляют ничтожную часть, примерно 12% соответствующих различий между взрослыми (62).

Будущие исследования, вероятно, позволят ответить на вопрос, связаны ли эти факты с историей гоминид, в частности с данными палеоантропологии, которые нас убеждают в том, что прямохождение и необходимые для него пропорции тела были приобретены человеком в более раннем периоде эволюции, чем соотношения лицевого и мозгового черепа.

Многие факты свидетельствуют о том, что органы, связанные с прямо-хождением, принимают типичные для человека черты уже на ранних фазах онтогении. Так, оказалось, что таранная и пяточная кости человека у эмбрионов 2,5-3 месяцев уже обладают строением, типичным для человека, и не обнаруживают сходства с антропоморфными обезьянами (по данным Т. С. Маевской). С другой стороны, известно, что наиболее сильно развитые у человека области мозга, а также специфические для него цито-1 архитектонические поля формируются в онтогении сравнительно поздно. Так, первичные височные и теменные поля образуются позднее, чем затылочное поле - area striata. Особенно сильно разросшееся у человека десятое поле префронтальной области оказывается одним из наиболее поздних в смысле сроков его окончательной дифференциации.

303

Из этих фактов можно сделать вывод, что, по крайней мере, некоторые особенности строения человеческого тела, необходимые для прямохожде-ния, появляются рано в его зародышевом развитии, в отличие от наиболее характерных для человека тонких структур его мозга.

Древность человека. Понятно, то проблема древности человека самым непосредственным образом связана с определением понятия "человек", с систематикой высших обезьян и с вопросом о нижней границе плейстоцена. До замечательных открытий Л. Лики и его сына Р. Лики, т. е. до 50-х годов, самым распространенным мнением среди антропологов было убеждение в том, что в семейство гоминид входят архантропы, палеоантропы и неоантропы, что древнейшие архантропы (а следовательно, и семейство Hominidae) найдены в слоях Джетис на о-ве Ява и представлены питекантропом IV и младенцем из Моджокерто, имеющими древность не более 700 тыс. лет. Древнейшими культурами считалась шелльская или дошелльская. Австралопитеки не включались в семейство гоминид и относились к понгидам - животным, которые непосредственно предшествовали архантропам и нередко обозначались как "предшественники", или предлюди.

После открытий в Восточной Африке зинджантропов, хабилисов и близких к ним форм, древность которых, по имеющимся данным, чрезвычайно велика, положение резко изменилось.

Древность Homo habilis из Олдовая оказалась немногим меньше 2 млн. лет; древнейшая "галечная культура" в районе озера Рудольфа без остатков существ, которые ее создали, - 2,6 млн. лет; древнейшие австралопите-ковые без следов "галечной" культуры - 5 млн лет. Эти поразительные факты вызвали обширные дискуссии, в итоге которых возникли различные воззрения на систематику гоминид и их предшественников, на место ав-стралопитековых в эволюции человека и тем самым на древность человека. В настоящее время лишь немногие остались верны (конечно, с известными поправками) традиционной теории. Большинство антропологов и палеонтологов, как мы говорили выше, включили австралопитековых в семейство гоминид в качестве подсемейства Australopithecinae, а прежнее семейство гоминид (с его наиболее архаическими представителями - питекантропами) поместили в ранге подсемейства Homininae.

Этими двумя точками зрения далеко не исчерпывается все многообразие возникших разногласий. Прежде всего, как об этом говорилось выше, возникает вопрос о том, можно ли ставить знак равенства между словами "гоминиды" и "люди". Из отечественных антропологов предлагал их строго различать М. И. Урысон, который считал, что слову и понятию "человек" соответствует только род гомо (Homo), а слово Hominidae включает не только людей, но и животных, из среды которых выделились наиболее прогрессивные австралопитековые - близкие к Homo habilis, которые стали выделывать галечные орудия.

В отечественной литературе, как и в зарубежной, нередко всех австралопитековых, которые были творцами "галечной" культуры, причисляют к людям. Аргументы в пользу этой позиции разнообразны. Приведем соображения некоторых отечественных ученых. По мнению Урысона, таксономическое понятие "гоминиды" охватывает весь филетический ряд, начиная от еще неизвестного науке древнейшего вида и кончая Homo sapiens. Понятие об этом древнейшем виде дает пенджабский рамапитек или африканский "кениапитек". Таким образом, начало появления гоминид уходит на глубину 15 млн лет. Древнейшим человеком, по мнению Урысона, должен считаться Homo habilis.

По мнению Хрисанфовой, самым древн.им достоверным представителем семейства гоминид является Homo habilis, так как он был одним из

304

первых творцов галечных орудий, обладал прямохождением, начальной адаптацией кисти и несколько более высоким уровнем церебрализации, чем крупные антропоморфные обгзьяны. Австралопитековые, таким образом, должны занять свое место в семействе гоминид, а не понгид.

Якимов, наоборот, обращает внимание на полное отсутствие собственно человеческих особенностей формы эндокранов у всех австралопитеков, весьма близких в этом отношении к шимпанзе. Характерные для человека морфологические признаки эндокранов появляются только у питекантропов, которых и следует считать первыми гоминидами. Далее Якимов указывает, что галечные орудия, в отличие от шелльских рубил, не имеют никакой устойчивой формы. Отсюда вытекает, что хотя у австралопитековых были и объекты и средства труда, но еще не было осознанной цели труда, не было "целеполагания". Кроме того, орудия были найдены не только с хабилисами, но и с другими австралопитеками, морфологически еще более несходными с человеком. К сказанному можно было бы прибавить, что почти полная неизменность "галечной культуры" на протяжении почти 2 млн: лет не характерна для орудийной деятельности человека. Зубов указывал, что прямохождение не является основной фундаментальной характеристикой человека и потому не может служить систематическим критерием семейства гоминид и тем более рода Homo. "Существа, родственные ав-стралопитековым, возможно, были предками людей, но их нельзя смешивать с гоминидами, как исходный материал нельзя путать с готовым изделием" (А. А. Зубов, 1972).

Таким образом, обе точки зрения выставили серьезные доводы в свою защиту, и вопрос о времени появления семейства гоминид не может считаться окончательно разрешенным, хотя значительное большинство антропологов всего мира стало на позицию включения австралопитековых в семейство гоминид. Но если и принять эту точку зрения, которая к тому же поможет в какой-то мере примирить со здравым смыслом "парадокс Холдейна", то нужно разделить термин "семейство гоминид" от понятия человек (см. гл. 14, с. 281). Термин "гоминиды" целиком принадлежит систематике, понятие же человек - прежде всего философское. Стремление полностью их слить в нечто единое приводило некогда к выделению человека в особое царство природы, наряду с царством животных и растений. Незаконность такого исключительного повышения таксономического ранга для людей была очевидна уже для Ламарка, предложившего отряд двуруких Bimana. Дарвин полагал, о чем упоминалось выше, что люди отличаются от антропоморфных обезьян в масштабе семейства или даже, подсемейства.

Вследствие этого представляется обоснованным мнение о том,, что все австралопитековые были предлюдьми, хотя и заслуживали включения в семейство гоминид, К тем аргументам, которые приводились выше в пользу того, что они небыли людьми, можно прибавить еще один: полную неизменность их "орудий" в течение двух с половиной миллионов лет. Кроме того, до тех пор, пока,не будут обнаружены бесспорные остатки австралопитеков за пределами тропической и южной Африки, их ареал будет резко отличаться от гигантского ареала архантропов, который был близок по величине к области распространения палеоантропов и даже ранних неоантропов. А ведь ареалы названных древнейших и древних людей вряд ли могли быть освоены без огня и без подлинной материальной культуры. Они, бесспорно, были людьми. Большое морфологическое разнообразие австралопитековых, включающих чрезвычайно массивные и очень грацильные< формы и притом на сравнительно ограниченных пространствах, также свидетельствует скорее против признания их людьми. Этот вопрос требует дальнейшего накопления материалов и их анализа.

305

Итак, следует отличать философское определение человека от его места в зоологической системе. Но это не значит, что между названными явлениями нет никакой связи. Ведь новое качество - философская сущность человека - могло возникнуть не в любой точке эволюционного ряда. Только в определенном звене эволюционной цепи сложились условия, необходимые для происхождения этого рового качества.

Прародина человека. При изучении вопроса о прародине древнейшего человечества, т. е. о месте его происхождения, следует исключить все территории земного шара, фауна которых в позднем плиоцене не имела в своем составе высших антропоморфных приматов. С этой точки зрения должны быть совершенно исключены Южная и Северная Америка, ибо на этих континентах никогда не обитали узконосые обезьяны. Прародиной человека не могла быть и Австралия, так как на австралийском континенте высшие, т. е. плацентарные млекопитающие, не считая завезенных человеком, представлены лишь несколькими родами грызунов, которые, вероятно, проникли в Австралию на плавучих деревьях, а также эндемичными видами летучих мышей. По той же причине должна быть исключена и вся Меланезия.

Полное отсутствие обезьян в истории фауны Мадагаскара позволяет оставить без дальнейшего рассмотрения и этот огромный остров. Нет никаких оснований искать прародину человека в Арктической подобласти, так как и острова Ледовитого океана, и его побережье, и расположенные к югу от него зоны тундры и лесотундры весьма удалены как от тех областей, где в настоящее время живут высшие обезьяны, так и от тех мест, где были обнаружены их ископаемые остатки.

Как уже было сказано выше (см. гл. 13), остатки высших обезьян плиоценового времени известны на территории Южной Азии (Сиваликские холмы), Восточной Африки и Западной Европы. Все три названные области, таким образом, при поисках человеческой прародины заслуживают внимания. Против теории европейского происхождения человека можно привести ряд возражений. До тех пор, пока не будут обнаружены находки антропоморфных обезьян в верхнем плиоцене Европы, нельзы предполагать, что человек произошел в пределах этого континента. Что же касается более ранних форм, то несмотря на большое сходство коренных зубов дарвинова дриопитека с человеческими, можно все же утверждать, что в Европе не было найдено столь близких человеку существ, как, например, рамапитек из сивалик-ских отложений или австралопитеки из Южной Африки.

В пользу гипотезы южноазиатского происхождения приводят следующие соображения:

  1. В связи с тем, что предок человека наряду с большим числом признаков, характерных для шимпанзе и гориллы, обладал также некоторыми (хотя и немногими) чертами сходства с орангом и гиббоном, имеется основание искать ареал человеческого предка в области, не очень удаленной от Сиваликских холмов, где, как мы видели, было найдено большое количество остатков самых разнообразных высших обезьян (см. гл. 13).
  2. В самом конце миоцена и в начале плиоцена процесс усыхания Центральной Азии достиг такого уровня, что началось массовое переселение азиатских животных из Центральной Азии в Европу, в Африку и в Юго-Восточную Азию. Эти животные уже на азиатской прародине выработали черты приспособления к жизни и передвижению на открытых, степных пространствах. В состав этой наземной фауны, к которой принадлежали как уже известно, и мезопитеки, могли входить и предки питекантропов; судя по многочисленным остаткам питекантропов на Яве, они сформировались где-то на юго-восточной окраине азиатского материка, соединявшегося с Явой в плейстоцене.

306

  3. Особо следует отметить наиболее примитивного представителя древнейшего человечества - питекантропа IV, обнаруженного на Яве, а также промежуточную форму - мегантропа.

Однако в пользу африканской гипотезы говорит значительно большее количество фактов:

  1. В Африке в настоящее время живут антропоморфные обезьяны, из всех приматов наиболее близкие к человеку.
  2. В Южной Африке обнаружены остатки существ, которые, по всей вероятности, были двуногими и по строению передних зубов и всего скелета в целом обладали исключительно большим сходством с человеком.
  3. Дифференциации высших приматов, выработка у них разных типов локомоции и в конечном итоге превращение каких-то групп двуногих наземных антропоморфных в древнейших людей должна была благоприятствовать очень большая величина африканского континента и разнообразие его ландшафтов (тропический лес, саванна, полупустыня, горы).
  4. Данные о телантропе позволяют предполагать, что в Южной Африке в начале плейстоцена существовали формы, еще более близкие человеку, чем австралопитеки.
  5. Новейшие открытия показали, что находки типа рамапитека, т. е. кениапитек, в Африке древнее, чем в Сиваликских холмах. Далее было обнаружено наличие таких форм, как Homo (Australopithecus) habilis и как чадантроп, представляющие более прогрессивные формы, чем австралопитеки, и при этом имеющие древность нижнего виллафранка.
  6. В Олдовае был обнаружен питекантроп в слоях, пограничных между гюнц-минделем и минделем.

И. К. Иванова приходит к выводу, что переломный пункт процесса го-минизации был достигнут в рифтовой зоне приэкваториальной части Восточной Африки. Главную роль, по мнению И. К. Ивановой, здесь сыграла палеографическая обстановка, которая сохранилась в этой области очень продолжительное время. Она была, с одной стороны, благоприятной для гомини-зации, с другой - создавала трудности, которые требовали преодоления,

Таким образом, имеется очень много фактов, подтверждающих гипотезу об Африке как прародине древнейших гоминид.

Причины превращения древесного лазающего антропоморфного примата в наземного прямоходящего. До того как были сделаны находки южноафриканских предлюдей, казалось, что предок человека, сменив древесный образ жизни на жизнь наземную, тем самым стал человеком. Теперь, однако, известно, что этот переход был лишь важнейшим условием превращения животного в человека и что, "сойдя с дерева" и выработав навыки и свойства-вполне наземного существа, антропоморфная обезьяна стала двуногой прежде, чем превратилась в человека. Вот отчего, говоря о причинах, вследствие которых наши предки спустились с деревьев на землю, мы остаемся еще в преддверии того пути, который только впоследствии должен был привести к возникновению людей и их трудовых коллективов.

Какие же причины привели к происхождению наземных двуногих форм?

Прежде всего нужно иметь в виду, что очень многие древесные обезьяны проводят значительную часть своего времени на земле в поисках пищи. Такое расширение "кормовой базы" вполне естественно при обилии кустарников и подлеска или питательных корнеплодов и луковиц на открытых местах и в особенности при достаточно большой населенности верхних и средних ярусов леса. Понятно, что при весьма разных типах древесной локомоции различные обезьяны, очутившись на поверхности земли, должны были передвигаться разными способами.

Можно предположить, что некоторые из видов высших обезьян, обладая сравнительно длинными ногами и короткими руками, бегали в полувертикальном

307

положении по нижним толстым ветвям деревьев. Они, вероятно, чаще, чем другие обезьяны, спускались на землю, прежде всего оттого, что находились в непосредственной близости с ней. Далее, полувыпрямленное положение освобождало их руки, что позволяло успешнее использовать дубины и камни для самозащиты. С другой стороны, медленность перемещения на двух ногах требовала в виде компенсации очень высокого развития стадных отношений для обороны, большей массы их тела, необходимой для того, чтобы дубина и камни были достаточно эффективными в их руках, и, наконец, развития ловкости в обращении с этими предметами.

Возможно, что именно при этой совокупности свойств, полезной при вылазках на землю, только и мог развиться указанный способ локомоции на нижних ветвях деревьев. Вполне вероятно, что при дальнейшем развитии в том же направлении усиливалось и функциональное, и анатомическое различие между ногой и рукой, и что все более продолжительное время эти приматы проводили на земле.

Очень сильное влияние на скорость и на интенсивность процесса перехода к наземной жизни оказали те изменения климата в конце миоцена, которые привели к значительному высыханию многих областей Центральной Азии и Африки, к сокращению Сарматского моря в Европе, к развитию пустынных пространств, сокращению площади тропического леса. Это был период гибели многих древесных форм обезьян, не сумевших перейти к наземному образу жизни. Вместе с тем эти климатические перемены привели в выработке наземных свойств у других обезьян, уже ранее обладавших соответствующими навыками и необходимыми для них чертами строения. Так возникли многочисленные и различные роды наземных четвероногих обезьян - некоторые макаки, павианы, мандрилы, гелады1.

Таким же образом среди высших существ, в течение плиоцена развились формы двуногих наземных обезьян, о типе которых дают представление южноафриканские австралопитеки.

Каким же образом от случайного использования дубин, камней и других предметов предки человека приступили к сознательному изготовлению орудий, т. е. стали людьми? Ответ на этот вопрос был дан впервые К. Марксом и Ф. Энгельсом.

308

1 Следует подчеркнуть, что сказанное относится к кисти женского скелета Табун I, характеризующегося типичными неандертальскими чертами.
1 Длина руки взята, включая длину кисти; длина ноги до пола, но без длины стопы от пятки до пальцев.
1 Происхождение павианов от древесных форм видно не только из анатомического строения их тела (конечностей), но и по локомоции некоторых из них. Так, павианы сфинксы (Papio papio), в отличие от гамадрилов, могут совершать прыжки с дерева на дерево.


РОЛЬ ТРУДА В ПРОЦЕССЕ ПРЕВРАЩЕНИЯ ОБЕЗЬЯНЫ В ЧЕЛОВЕКА

Значение труда в процессе происхождения человека наиболее подробно обосновано Ф. Энгельсом в его работе "Роль труда в процессе превращения обезьяны в человека", написанной в период 1873-1876 гг. в качестве введения к исследованию "Три основные формы рабства". Идеи о том, что производство выделило человека из животного мира, что производство есть и всегда было общественной деятельностью, что процесс труда изменял человеческую природу - все эти важнейшие положения были вполне отчетливо сформулированы уже в ранних трудах К. Маркса и Ф. Энгельса.

В подготовительных работах для "Святого семейства" Маркс в 1845 г. писал, что человек, как все в природе "имеет свой акт возникновения". В том же году в "Немецкой идеологии" он указывал на то, что первое историческое дело - это производство средств, необходимых для удовлетворения потребностей в пище, жилище, одежде, т. е. производство материальной

308

К.Маркс (1818-1883)
К.Маркс (1818-1883)

жизни. В работе "К критике политической экономии" (1859) мы находим опровержение "лишенных фантазии" химер XVIII в. о единичных и обособленных охотниках и рыболовах, с которых начинают свои построения Адам Смит и Ри-кардо. "Человек, - писал Маркс, - есть в самом буквальном смысле Zoon politikon, не только общительное животное, но животное, которое только в обществе и может обособляться. Производство обособленного индивидуума вне общества,-редкий случай, который может произойти с цивилизованным человеком, случайно заброшенным в необитаемую местность и динамически уже носящим в себе общественные силы, - такая же бессмыслица, как развитие языка без совместно живуших и разговаривающих между собой индивидуумов"1. В первом томе "Капитала" (1867) Маркс писал, что люди своим трудом выбились из первоначального животного состояния.

В письме к Марксу от 14/VII 1858 г. Энгельс не только указал на огромную близость человека по строению его тела к млекопитающим на сходство по основным чертам с позвоночными и "в более скрытой форме" с беспозвоночными, но охарактеризовал переход от животного к человеку как возникновение нового качества. "Гегелевская история,- писал он - с качественным прыжком в количественном ряде прекрасно сюда подходит"

"Самое существенное отличие человеческого общества от общества животных состоит в том,-писал Энгельс,- что животные в лучшем случае собирают, между тем как люди производят. Но уже одно это правда основное отличие делает невозможным простое перенесение законов животного общества на человеческое общество"2.

В произведении "Роль труда в процессе превращения обезьяны в человека", уже опираясь на симиальную теорию, Энгельс рисует картину формирования человека под влиянием труда. Начальным моментом этого процесса Энгельс считает усвоение какой-то необычайно развитой породой человекообразных обезьян прямой походки, при которой руки освободились от участия в передвижении по поверхности земли, чем, как указывал Энгельс был сделан решительный шаг для перехода от обезьяны к человеку. Чтобы могла выработаться прямая походка, руки должны были еще ранее специализироваться на других функциях, что мы в значительной степени наблюдаем и у современных обезьян. Однако только у человека рука стала вполне свободной и потому могла совершенствоваться в ловкости гибкости и мастерстве. Эти свойства передавались по наследству и усиливались от поколения к поколению. "Рука, таким образом,- пишет Энгельс - является не только органом труда, она также его продукт".

Энгельс специально указывает на то, что число и общее расположение костей и мускулов одинаковы у человека и обезьяны, но что, тем не менее рука человека может выполнить сотни работ, совершенно недоступных для любой обезьяны. Энгельс, таким образом, имеет в виду в гораздо большей

309

степени функциональные, нежели анатомические свойства руки как органа и продукта труда. Далее он описывает те изменения, которые должны были последовать в организме человека в связи с деятельностью руки, причем прежде всего упоминает о тех изменениях, которые подчиняются закону, названному Дар-вином соотносительной изменчивостью (глухота белых голубоглазых кошек и пр.). Однако гораздо более важными, по Энгельсу, были прямые и поддающиеся учету воздействия руки на весь организм человека.

Ф: Энгельс (1820-1895)
Ф: Энгельс (1820-1895)

Расширение кругозора под влиянием труда и более тесное сплочение членов коллектива в совместной трудовой деятельности привели к развитию речи. По выражению Энгельса, "формировавшиеся люди пришли к тому, что у них явилась потребность что-то сказать друг другу. Потребность создала себе свой орган: неразвитая гортань обезьяны медленно, но неуклонно преобразовывалась

путем модуляции для все более развитой модуляции, а органы рта постепенно научались произносить один членораздельный звук за другим"1.

Таким образом, Энгельс объясняет возникновение языка из процесса труда. Под влиянием труда и языка совершенствуется мозг человека и параллельно идет развитие органов чувств. Но развитие мозга и органов чувств в свою очередь оказывали обратное влияние на труд и на язык.

Вместе с "готовым человеком" появляется новый элемент - общество, отличающееся от стада обезьян наличием труда. Далее Энгельс анализирует те следствия, к которым приводила трудовая деятельность человека как охотника и рыболова. Речь идет о переходе к потреблению мяса, которому Энгельс придавал важное значение в процессе очеловечения, отмечая ряд существенных особенностей мясной пищи. Будучи чрезвычайно питательной, она сокращала процессы пищеварения, сберегала энергию и активность человека и оказывала сильное влияние на развитие мозга. Она привела к двум усовершенствованиям, имевшим огромное значение, - к употреблению огня и к приручению животных.

Другим важным следствием трудовой деятельности человека было расширение области его расселения. Человек научился жить в различных климатических условиях.

Однако самым важным было то, что в результате планомерных действий, изменяющих природу, человек заставил ее служить своим целям и научился господствовать над ней. В этом господстве Энгельс видит существенное отличие человека от остальных животных и указывает, что и этим отличием человек опять-таки обязан труду. Весь ход аргументации Энгельса направлен к обоснованию тезиса о том, что труд есть "первое основное условие человеческого существования, - и это в такой мере, что мы в известном смысле должны сказать: труд создал самого человека".

На основе марксистской теории огромной фактический материал по антропогенезу может быть объединен в одно целое. В полном соответствии

310

с этой теорией находятся следующие явления: 1) параллелизм эволюции морфологического типа человека и развития таких особенностей его высшей нервной деятельности, которые сделали возможным усовершенствование его орудий труда, его общественной жизни, его сознания; 2) последовательность, в которой формировались человеческие свойства: сначала дифференциация верхних и нижних конечностей, т. е. двуногое вертикальное хождение и свободная рука, позднее - большая величина мозга, еще позднее - полное развитие его высших центров; 3) постепенный рост значения охоты вплоть до позднего палеолита.

Открытия последних десятилетий позволили дополнить наши представления о последовательности тех эволюционных изменений, которые привели к современному типу человека. Эти факты были приведены в систему Хрисанфовой, которая пришла к заключению, что у одного из первых творцов галечных орудий - Homo habilis - вполне человеческая стопа сочеталась с еще далеко не достаточно развитыми мозгом и рукой. Кисти палеоантропов в основном уже были человеческими, хотя большое морфологическое своеобразие в строении суставов первого луча и некоторая его укорочен-ность относительно второго луча свидетельствуют о том, что кисть их еще не была вполне сходной с современной.

Что касается вполне сформировавшегося типа лицевого отдела, то он появляется только с неоантропом, равно как и малая величина этого отдела по сравнению с мозговым (1964).

311

1 Маркс К. К критике политической экономии. Госполитиздат, 1951, с. 194
2 Маркс К., Энгельс Ф. Избранные письма. Госполитиздат, 1953. с. 306.
1 Энгельс Ф. Диалектика природы. Политиздат, 1969,


ГЛАВА 16

ОСНОВНЫЕ СТАДИИ ЭВОЛЮЦИИ ЧЕЛОВЕКА

В настоящее время имеется уже достаточно данных, чтобы разделить процесс антропогенеза на отдельные стадии и осветить каждую из них в отдельности, а также переходы от одной стадии к другой.

Если иметь в виду эволюцию физических особенностей человека, то можно разделить весь процесс антропогенеза, как уже говорилось выше, на четыре стадии:

  1. Предшественника человека (австралопитека).
  2. Питекантропа, или древнейшего человека, или протерантропа, или архантропа.
  3. Неандертальца, или древнего человека, или палеоантропа.
  4. Человек современного типа, или неоантропа.

СТАДИЯ ПРЕДШЕСТВЕННИКА ЧЕЛОВЕКА (АВСТРАЛОПИТЕКА)

Так как австралопитеки (в широком смысле) были непосредственными предшественниками и предками древнейших людей, то естественно, что в настоящей главе свойства австралопитеков и условия их существования должны быть изучены как особенности определенной стадии в происхождении человека.

Австралопитеки получили в наследство от своих древесных предков многие свойства, причем наиболее важными из них были: способность и стремление к разнообразному обращению с предметами при помощи рук (манипулированию) и высокое развитие стадных отношений.

311

Манипулирование, столь характерное для обезьян, требовало, очевидно, не только хорошей двигательной координации, не только высокого развития осязания и зрения, но и целого комплекса особенностей высшей нервной деятельности. Эти особенности обезьян были подвергнуты изучению И. П. Павловым и его сотрудниками (П. К- Денисовым, А. О. Долиным, Э. Г. Вацуро, М. П. Штодиным), а также Н. Н. Ладыгиной-Коте, Н. Ю. Войтонисом, Г. 3. Рогинским и другими советскими учеными.

Н. Ю. Войтонис, изучая в связи с проблемой антропогенеза поведение низших узконосых обезьян, обратил особое внимание на их "ориентировочно-исследовательскую" деятельность и на способности обезьян к употреблению предметов в качестве вспомогательных средств, "орудий".

Н. Ю. Войтонис показал, что чрезвычайно живые и многообразные ориентировочные реакции у обезьян приводят к очень богатым формам воздействия на предметы, которые привлекли их внимание. Устремление внимания у обезьян вызывается новизной объекта или изменением цвета, формы или величины привычного объекта, достаточной его доступностью, свободой манипулирования с ним, его податливостью на воздействие, и возможностью унести его.

Наиболее замечательные черты манипулирования у обезьян состоят в том, что оно может быть связано с любым предметом, не имеющим отношения к пище, и представляет собой не только средство двигательного упражнения (как это, например, имеет место у медвежат), но осуществляет своеобразный практический анализ объекта, выделение деталей, расчленение и гораздо реже элементарный синтез.

Эти особенности поведения обезьян объясняются способом их питания в природных условиях -отыскиванием различных плодов, весьма разнообразных по их свойствам. Развитие внимания к деталям, расчленение сложных предметов на части - это, по Войтонису, первый этап в развитии поведения на пути к зарождению пользования орудием. Второй этап - направление ориентировочно-исследовательской деятельности не на изолированные вещи, а на их пространственные соотношения. Деятельность обезьян, достигая указанного этапа, изменяет или создает новые соотношения между предметами. Эта вторая фаза развития очень слабо выражена у обезьян в естественных условиях, однако наблюдается при экспериментировании.

Наиболее яркими примерами использования обезьянами предмета как "орудия" могут послужить замечательные результаты, полученные в лаборатории И. П. Павлова, где шимпанзе Рафаэль гасил огонь, заливая его водой, которую набирал из крана в кружку. Известны опыты Келера, в ходе которых шимпанзе Султан, отделенный от приманки решеткой, составлял из двух палок одну и с ее помощью доставал приманку, которая располагалась экспериментатором за решеткой на таком расстоянии, чтобы ее нельзя было достать одной (не сдвоенной) палкой, а тем более невооруженной рукой.

В этих и других подобных опытах с очевидностью раскрывается связь между использованием руки для осязания, удерживания и перемещения предметов, с одной стороны, и уровнем поведения - с другой. Эта связь обнаруживается также при сопоставлении размеров головного мозга у разных животных с помощью весового указателя мозга (т. e. E2/S, где Е - масса мозга, a S - масса тела). Как было показано в главе 9, весовой указатель позволяет исключить влияние массы тела на массу мозга. Оказывается, что среди млекопитающих выделяются по очень большой величине головного мозга как раз те группы, которые обладают подвижным анализирующим органом, гомологичным в какой-то степени с человеческой рукой, будь это хобот слона с его пальцеобразным отростком, или цепкий хвост коа-ты; служащий ей как чрезвычайно тонкий дополнительный орган для схватывания и осязания, или руки антропоморфных обезьян.

312

Важнейшим наследием, полученным австралопитеком от его древесного предка, была рука, способная к манипулированию предметами, а также соответствующие области коры головного мозга, в которых устанавливались связи между осязательными, кинестетическими и зрительными восприятиями.

Способность к манипулированию у обезьян могла достигнуть столь высокого уровня только на основе развития у них многих анатомических структур мозгового ствола, связанных с деятельностью коры головного мозга.

Изучение структуры прецентральной коры головного мозга низших обезьян показало, что особенно хорошо развиты двигательные поля у капуцина и шерстистой обезьяны гумбольдта, способности которых к выполнению тонких движений хорошо известны (Т. И. Белова).

Стадность. Другим важнейшим свойством австралопитека, которое ему передали его предки, была высоко развитая стадность.

Тщательные исследования стадной жизни павианов-гамадрилов в условиях сравнительно свободного их содержания в Сухумском питомнике были проведены Н. Ю. Войтонисом и Н. А. Тих.

"Взаимоотношения обезьян в группе и стаде сложны,- писал Н. Ю. Вой-тонис (1949),- многообразны и подвижны, как нигде в животном мире. Основные формы связи обезьян между собой следующие:

  1. Половая связь: обезьяны размножаются круглый год, поэтому самцы постоянно находятся вместе с самками.
  2. Связь матери с детенышем: эта связь длительная, так как период детства у обезьян очень продолжительный.
  3. Непосредственное тяготение обезьян друг к другу, связанное с взаимными и совместными действиями, при очищении, обогревании, игре, защите от врагов.
  4. Все перечисленные формы взаимного тяготения, вследствие своего постоянства, общей лабильности поведения обезьян и легкого установления условных связей, переносятся с одного объекта на другой, приобретают общий характер и широкий круг деятельности. Например, взрослая самка оказывает покровительство и помощь не только своему детенышу, но и всякому другому и даже вообще слабому члену стада; устанавливаются личные связи и привязанности.
  5. Форма взаимоотношений и структура объединений обезьян определяются отношениями соподчинения. Это соподчинение обусловлено обычно не прямым физическим насилием, а внешним.видом, осанкой, жестами, мимикой, звуками. Поэтому, наряду с фактической физической силой значительную роль играет общий характер поведения обезьян, их темперамент.
  6. Отношения соподчинения редко выражаются в драках, но чаще в жестах, или в движениях угрозы и покорности. Эти взаимоотношения включают также оказание покровительства со стороны сильного и поиски этого покровительства со стороны слабого. Они больше объединяют обезьян, чем разъединяют.
  7. Отношения соподчинения весьма изменчивы. Они имеют различный характер у разных видов обезьян и меняются с изменением состава группы и условий жизни.
  8. Одновременное действие нескольких импульсов, иногда противоречивых, порождает сложные формы поведения, для которых характерна непосредственная импульсивность.
  9. Звуки, жесты, другие движения, мимика обезьян, действуя как сигналы, легко вызывают у них те или другие устремления, обусловливают часто совместность действий, явления помощи детенышу, слабому или обиженному сочлену стада".

313

Н. Ю. Войтонис, Н. А. Тих и другие советские авторы справедливо критиковали выводы английского исследователя Цукермана, наблюдавшего стадную жизнь павианов-чакма на свободе в Южной Африке и стадные отношения павианов-гамадрилов в различных зоопарках Европы, главным образом в вольере Лондонского зоологического сада. Цукерман односторонне сводил всю стадную жизнь этих обезьян к половому притяжению, а основной единицей объединения считал "гарем>, т. е. полигамную семью во главе с сильным самцом. Господство такого самца, по Цукерману, - основа всего сообщества. Его власть поддерживается путем постоянных ссор-стычек и кровавых боев внутри стада.

Против этой точки зрения свидетельствуют многочисленные факты. Как отмечает М. Ф. Нестурх, долгопяты размножаются на протяжении круглого года, однако ведут одиночную жизнь, а лемуры по большей части живут стадами, хотя и обладают сезонной течкой. Доказано, что у американских обезьян (коат) существуют однополые стадные объединения, что стада у обезьян бывают смешанного (в видовом отношении) состава. Так, стада капуцинов объединяются иногда со стадами саймири или со стадами коат. Что касается постоянных побоищ в стаде павианов, то без сомнения ошибочно считать драку наиболее частой формой установления господства, и по-видимому, она имеет место главным образом там, где обезьяны живут очень тесно и где относительная численность самок мала.

Не следует, однако, видеть единственную основу обезьяньего сообщества также в связи матери и детеныша, так как доказано, что обезьяны одного возраста тоже сильно тяготеют друг к другу. Невозможно сводить связи в обезьяньем стаде и к одной лишь игре, - взрослые обезьяны очень мало играют, и, во всяком случае, почти не играют со своими сверстниками. Не выдерживает также критики тенденция видеть в отношении матери-обезьяны к своему детенышу образец полного самопожертвования. Прежде всего, в некоторых случаях у гамадрилов, описанных Н. А. Тих, мать или вовсе бросала своего детеныша, или таскала его с собой как любой объект манипулирования, так что приходилось отбирать детеныша у матери, чтобы спасти его от гибели. Некоторые самки полностью выдирали шерсть у своих детенышей. Наконец, что наиболее существенно, ни одна обезьяна никогда не отдавала пищи другой, в частности мать-обезьяна своему детенышу. Н. А. Тих убедительно связывает это обстоятельство с растительноядным питанием обезьян, освобождающим родителей, в отличие от хищных животных, от необходимости приносить пищу потомству.

Попытки изучить стадные отношения у антропоморфных обезьян в природе оказались чрезвычайно затруднительны. Некоторые весьма интересные данные были опубликованы по горным гориллам, шимпанзе и гиббонам.

Приведем основные факты, собранные по шимпанзе (Ниссен, 1931). Величина стада варьировала от 4 до 14 особей, в среднем была равна 8,5; в двух случаях достигала 16 и 18: это были временные объединения нескольких групп. В некоторых стадах был не один взрослый самец (как обычно), а два. Девять раз наблюдались случаи, когда в стаде было больше одной взрослой самки. Таким образом, полигамия не исключена у шимпанзе. Количество самок резко преобладало (65 : 35). В стаде было относительно очень много молодежи: около 50% животных имели рост по крайней мере вдвое меньший, чем у самого крупного самца. Ни разу не удалось наблюдать, чтобы над постройкой гнезда работало больше, чём одно животное, или чтобы одна взрослая обезьяна делала гнездо для другого взрослого шимпанзе. В стаде, по-видимому, господствует сила. Маленькие животные на ветвгх уступали дорогу крупным. Из стада по временам раздавался чрезвычайно сильный шум. Не исключено, что происходили частые ссоры, Молодые шимпанзе часами манипулировали с разными объектами, изобретая все новые способы этого занятия. Молодые особи много играли друг с другом, а взрослые почти вовсе не играли. Автор наблюдений приводит следующий случай покровительства: огромный самец вернулся и подобрал детеныша, когда стадо убегало от человека.

Во флоридском обезьяньем питомнике были специально изучены отношения матери и детеныша у шимпанзе. Были отмечены своего рода "воспитательные" действия матери: она побуждала детеныша к ходьбе и даже поддерживала его при начальных попытках к передвижению.

314

Какое же влияние могла оказать стадная жизнь обезьян на развитие их высшей нервной деятельности? Физиологические исследования М. П. Штодина и Л. Г. Воронина показали, что у обезьян могут быть образованы условные рефлексы в силу подражания одних животных другим. Особенно сильно сказалось влияние матери на детеныша, присутствовавшего во время опытов по выработке у Матери условных рефлексов на сложный стереотип раздражителей (Л. Г. Воронин и Е. И. Ширкова).

В исследованиях Н. А. Тих мы также находим материал, позволяющий осветить этот вопрос. Естественно, что многообразие взаимных связей и отношений в стаде обезьян не может не оказывать влияния на усложнение их поведения. Яркой иллюстрацией могут здесь послужить приводимые Н. А. Тих факты "двойственности поведения", например, отвлечение внимания вожака от собственных действий (похищения корма) при помощи имитации покоя, или при помощи создания конфликтной ситуации.

Аналогичное значение имеет отвлечение от себя агрессии путем самообыскивания, которое как бы выключает обезьяну из конфликтной ситуации, или привлечение к себе внимания вожака путем имитации беззащитности и т. д. Во всех этих случаях проявляется отделение фактического состояния обезьяны от его внешнего выражения, отделение, важное, как отмечает Н. А. Тих, для развития средств общения.

Очевидно, что именно в звуковых средствах общения в стаде обезьян следует видеть те биологические предпосылки, которые впоследствии сделали возможным возникновение качественно новой и специфичной для человека формы общения - членораздельной речи. Остановимся на важнейших свойствах обезьян, которые могли быть использованы в процессе развития речи у древнейших людей (опираясь при этом на данные по шимпанзе).

При сходном устройстве гортани у шимпанзе и человека количество звуков, произносимых шимпанзе, достигает 25 по данным Ладыгиной-Коте, и 40 - по другим данным. Мимика шимпанзе исключительно богата. Весьма развита у него и слуховая функция. Интересно, что, по сравнению с гиббоном, у орангутана и шимпанзе заметно возрастают размеры 41-го поля коры головного мозга в верхней височной извилине. Именно это поле в связи с развитием речи весьма велико и сложно дифференцировано у человека (Блинков и Зворыкин, 1950).

Специальные исследования М. Грюнера и Л. Козаровицкого показали, что шимпанзе и орангутану свойственно огромное индивидуальное разнообразие звуков, чего нет у других млекопитающих. Они также могут почти одновременно издавать два или несколько звуков различной высоты. Выяснилось, что не только гиббон, но и шимпанзе иногда "поет", т. е. издает тихие мелодичные звуки. Обнаружилось, что орангутан издает значительно большее число различных звуков, чем это предполагалось ранее - свыше 20 в диапазоне 8 октав.

Заслуживает упоминания также и то, что низшие обезьяны, в отличие от шимпанзе, никогда не стучат в унисон каким-нибудь звукам (Г. 3. Рогинский, 1948). В манипулировании у шимпанзе большую роль играют звучащие предметы, мало затрагивающие внимание низших обезьян (Войто-нис, 1949).

В течение последних лет появилось большое число работ, значительно обогативших наши знания о стадной жизни высших обезьян. Наиболее важными из них следует считать исследования американца Джорджа Шал-лера о жизни и поведении горных горилл в природных условиях и быстро получившие мировую известность исследования отважной молодой англичанки Джен ван Лавик Гудолл (в Танзании, близ восточного берега оз. Танганьика, в научно-исследовательском центре Гомбе-стрим), посвященные швейнфуртовской разновидности шимпанзе Pan troglodytes schweifurthu.-

315

Сопоставление результатов этих работ прежде всего позволило установить наряду со сходством стадной жизни горных горилл и шимпанзе также глубокие отличия в их поведении и психологии. Примерно половина из 179 гнезд горных горилл были на земле. У шимпанзе, как правило, гнезда сооружаются на деревьях. Горилла - мирное существо. Шимпанзе бывает резко агрессивен. Горилла питается исключительно растениями (около 29 родов растений). Шимпанзе часто поедает мясо; его жертвами бывают гверецы, молодые павианы, краснохвостые и голубые мартышки. Были описаны два случая нападения на африканских детей в районе заповедника. Горилле малоинтересен окружающий мир. Шимпанзе - неутомимый "исследователь".

Общее число горных горилл в начале шестидесятых годов, по мнению Шаллера, было равно примерно 15 тысячам. Его удивляла "компактность" расселения групп. При отсутствии больших рек (горные гориллы не умеют плавать и избегают водных переправ) они могли бы расселиться шире. Впрочем самцы-одиночки ("бродяги") иногда встречаются в 20 и больше милях от ближайшей группы. Шаллер не согласен с тем, что основа прочности группы - взаимное обыскивание; он прежде всего указывает на то, что взрослые очень редко обыскивают друг друга. Он также полагает, что устойчивость стада поддерживается не только половой жизнью. В стаде горных горилл царит иерархия, каждый знает своем место, и ссор происходит немного. У самок их взаимное положение менее устойчиво и ссоры чаще, но до убийств и серьезных ранений не доходит. В период половой активности самки ищут сближения с взрослыми самцами, но совсем не обязательно с вожаком, который вообще ведет себя мирно.

Вопрос о характере взаимоотношений в стаде обезьян приобрел за последние десятилетия особую остроту в связи с обсуждаемой на западе и у нас проблемой "как и когда человек стал агрессором". Довольно распространенная точка зрения в этом вопросе, согласно которой все факты взаимного истребления в палеолитических группах людей - это только пережитки безудержного произвола, царящего в стадах обезьян, не подтвердились многочисленными наблюдениями над стадной жизнью мартышек, павианов, горилл и шимпанзе.

Большое разнообразие типов стадных отношений у обезьян (типов, иногда различных даже у близких видов) не позволяет переносить на австралопитеков все те выводы, которые были получены при изучении стадности и средств общения у современных обезьян. Однако в целом не может быть сомнений в том, что предшественники питекантропа унаследовали от своих ближайших предков не только способность к манипулированию, но и свойства, благоприятствующие установлению разнообразных и сложных связей между индивидами.

Какие трудности встретили предки австралопитеков, попав в условия наземной жизни и усвоив двуногое хождение?

Прежде всего, наземная жизнь была неизмеримо более опасной, чем древесная. В новой обстановке многие свойства австралопитека, связанные с древесной жизнью, оказались очень невыгодными. Он медленно бегал, так как полувертикальное или вертикальное положение тела не позволяло ему сравняться в скорости с четвероногими; отсутствие когтей и крупных клыков лишало его естественных орудий самозащиты, при удалении от обильных источников растительной пищи он был вынужден отыскивать съедобные клубни и корни в земле, не обладая лапами, приспособленными для выкапывания; будучи вынужден охотиться за мясной пищей, он не имел, как мы видели, ни нужной скорости бега, ни естественного оружия для нападения; наконец, даже настигнув и умертвив свою добычу, он не мог ни прокусить ее кожи, ни разжевать ее мяса, так как природа не снабдила его,

316

как примата, зубами хищника, приспособленными для этих функций. Его малая плодовитость (как всякого высшего примата) становилась угрожающей в условиях наземной жизни, полной опасностей.

Если некоторые из австралопитеков стали нашими предками, и, следовательно, могли пройти через все препятствия, которые были здесь указаны, то это значит, что они сумели использовать достаточно мощные средства для их преодоления.

Вполне понятно, что австралопитеки прежде всего должны были в сильнейшей степени развить те способности, которыми они обладали как животные, владеющие руками, и как стадные существа. Они должны были усовершенствовать прямохождение и устойчивость тела, пустить в ход камни и дубины для обороны и нападения; отыскивать и использовать камни с острым режущим или рубящим краем для выкапывания корней, клубней и луковиц, а также для сдирания шкуры убитого животного, для расчленения костей и разрезания мяса. Потребовался более долгий и внимательный уход за потомством, чтобы обеспечить большую выживаемость молодых индивидов, и, наконец, должны были резко возрасти взаимная зависимость членов стада, сплоченность их действий, разнообразие и сложность связей внутри стада и развитие средств общений.

Общей чертой всех этих изменений было превращение свойств полезных в свойства, необходимые в борьбе за существование. Вместе с усовершенствованием прямохождения и руки, а также с дифференциацией коллективных действий и средств общения шло увеличение массы мозга и развитие тех его областей, которые имели наибольшее значение для высшей нервной деятельности.

Конечно, невозможно с точностью датировать тот момент, когда в процессе антропогенеза был сделан переход от использования предметов как вспомогательных средств к сознательному, целесообразному изготовлению орудий. Однако можно легко себе представить, как должен был осуществиться этот переход. При ударах камни иногда раскалывались на обломки, и было нетрудно заметить, что некоторые осколки обладали гораздо более острым краем, чем окатанные и обветренные камни, находимые в природе. В результате огромного числа таких наблюдений предки человека должны были неизбежно прийти к намеренному раскалыванию породы для получения нужного лезвия. Аналогичным путем предшественники человека должны были начать обработку рубящего края более мелкими и тонкими ударами, для придания ему большой прочности.

Переход к выделыванию оформленных орудий был рубежом, отделявшим стадию австралопитека от стадии древнейшего человека - питекантропа.

317


СТАДИЯ ПИТЕКАНТРОПА

Одним из важнейших орудий древнейших людей было ручное рубило. Вопрос о его назначении в течение многих лет обсуждался археологами. Наиболее правдоподобное решение, по-видимому, следующее. Основное назначение шелльского рубила состояло в выполнении функций, всего более соответствовавших его весу и форме, а именно в разрубании, грубом обтесывании. Эти действия были необходимы для двух целей: 1) изготовления примитивных дубин и колющих деревянных орудий, 2) для расчленения туш убитых животных и раскалывания черепов животных при добывании мозга. Обоснование этой гипотезы в недавнее время было предложено Г. Ф. Хрустовым, который, в частности, показал, какое большое значение для понимания роли ручного рубила имеют случаи находок деревянного копья в ашельских стоянках. Речь идет, например, о найденном в 1948 г.

317

в Нижней Саксонии в слоях глинистого известняка хорошо сохранившегося копья из тиссового дерева, длиной в 2 метра 15 сантиметров, с заостренным и обожженным на огне концом. Копье лежало между ребрами древнего слона (Elephas antiquus), вблизи от черепа которого было обнаружено около тридцати орудий ашельского типа. Аналогичные находки деревянных орудий были сделаны в Торральбе, Клектоне и в Африке. Некоторые исследователи, в частности, Хрустов указывает, что выделка копий, дубин и рогатин была невозможной без достаточно крупных каменных орудий. Таким образом, оказывается, что, несложный, на первый взгляд, процесс изготовления рубила в действительности был звеном довольно длинной цепи целенаправленных действий.

Выделывание орудий завершило собой процесс приспособления австралопитеков к условиям их существования. Только в зачатках трудовой деятельности были действительно преодолены огромные трудности и опасности двуногой локомоции этих приматов. Одно только использование готовых природных предметов без их сознательной обработки вряд ли смогло бы уберечь стадо австралопитеков от всех превратностей их жизни. Весьма вероятно, что многие группы, не достигшие ступени питекантропа, исчезли с лица земли. В числе их могли быть, например, гигантопитеки, а может быть и мегантропы.

Какие же особенности высшей нервной деятельности развивались в процессе перехода к трудовым действиям? Какие качества были необходимы для выделки орудий труда?

Основываясь на учении Маркса, советские психологи охарактеризовали человеческое сознание как предметное, т. е. как сознание, которое определяется отношением к предметному миру. Сознание человека раскрывает в предметах их постоянное значение, независимое от той изменяющейся ситуации, в которой эти предметы ему даны (С. Л. Рубинштейн).Только для человека в каждой единичной ситуации доступно ее смысловое содержание, ее отношение к тому, что лежит за пределами непосредственно данного.

Это глубокое преобразование психической деятельности у древнейшего человека было вызвано необходимостью изготовления орудий труда, так как ни одно орудие не могло быть преднамеренно сделано без более или менее отчетливого понимания, как назначения этого орудия, так и способов его изготовления. Выработка понятий в свою очередь была невозможна без обозначения этих понятий, т. е. без развития речи. Но речь возникала из потребности общения людей в процессе труда. Следовательно, и мышление людей рождалось как общее, коллективное дело.

"Язык,- писал Маркс,- так же древен, как и сознание; язык как раз и есть практически существующее и для других людей, и лишь тем самым существующее также и для меня самого действительное сознание, и, подобно сознанию, язык возникает лишь из потребности, из настоятельной нужды в общении с другими людьми".

Таким образом, существенное, качественное, принципиальное отличие поведения древнейших людей от их предшественников заключалось в том, что манипулирование и стадность (с ее средствами общения) у последних не были соединены друг с другом внутренней прочной связью, между тем как изготовление орудий и общественная жизнь у первых были по самой своей сущности нерасторжимы. Иначе говоря, на стадии питекантропа осуществился синтез до этого времени независимых друг от друга явлений - манипулирования предметами, с одной стороны, и стадности - с другой. В процессе этого синтеза изменилось и качественное содержание обоих этих явлений: манипулирование стало трудовыми движениями, а стадо - обществом на начальном этапе их становления.

318

В той мере, в какой проблема происхождения речи связана с эволюцией морфологических особенностей человека, она не может остаться вне поля зрения антрополога. Эта проблема издавна привлекала внимание ученых.

Широкое распространение имела в XVII-XIX вв. звукоподражательная теория возникновения речи (Лейбниц и др.). Наряду с ней развивалась теория эмоционального происхождения языка, согласно которой речь возникла из бессознательных выкриков, выражавших различные эмоции (Руссо). Была сделана попытка обосновать идеалистическую концепцию о том, что язык возник якобы не для общения людей друг с другом, а для осознания собственного "я", для общения с самим собой (Гердер). Выдвигалась точка зрения о том, что речь родилась из звуков, сопровождавших трудовые процессы человека в виде ритмических возгласов (Нуаре).

Как было сказано выше, речь возникла в процессе труда. Отсутствие трудовой деятельности у обезьян лишает их того источника, из которого родилась звуковая

Рис. 164. Слепок внутренней полости черепа шимпанзе
Рис. 164. Слепок внутренней полости черепа шимпанзе
Рис. 165. Слепок внутренней полости черепа австралопитека
Рис. 165. Слепок внутренней полости черепа австралопитека

человеческая речь, содействовавшая выделению людей из животного мира, их объединению в общества, организации их хозяйственной деятельности.

Конкретные пути формирования мышления и речи еще остаются неясными.

Чарльз Дарвин видел источники речи в подражании различным звукам. В наблюдениях над обезьянами обычно черпают возражения и против этой гипотезы возникновения речи из подражания звукам в природе. Некоторые исследователи вообще полагают, что обезьяны очень мало подражают, вопреки общепринятому мнению; обезьяны, утверждают они, почти не "обезьянничают". Наиболее же слабо выражена у обезьян склонность к звукоподражанию, в чем обезьяны сходны с другими млекопитающими и резко отличаются от многих видов птиц. Указывают также на ничтожное место, которое занимают подражательные звуки в современных языках.

Тем не менее было бы преждевременно полностью отказаться от мысли, что подражание звукам могло сыграть некоторую роль в происхождении речи. На важность звукоподражания для сигнализации о роде опасности указывал Дарвин. Некоторые авторы утверждают о наличии звукоподражания у шимпанзе (Г. З. Рогинский, 1948).

Из морфологических особенностей древнейшего человека, которые могут бросить некоторый свет на его психическую жизнь, остановимся кратко на слепке полости мозгового отдела черепа - эндокране. Не касаясь сложного вопроса о возможности восстановить расположение отдельных борозд и извилин мозга по структуре поверхности эндокрана, отметим здесь только некоторые черты общей формы эндокрана древнейшего человека (питекантропа и синантропа) по сравнению с эндокранами орангутана, шимпанзе, австралопитека, плезиантропа и парантропа (рис. 164, 165, 166, 167).

Помимо очень значительного увеличения объема мозга (с 435-650 до 800- 1225 см3) на эндокранах гоминид (питекантроп I, синантроп II, в меньшей степени синантроп III) можно видеть резко выраженную выпуклость в заднем отделе височной доли и в височно-теменно-затылочной области. Этот факт получил неодинаковое толкование. Вейденрейх высказал мнение, что эта особенность не может рассматриваться как

319

признак дифференциации мозга, но является механическим следствием общей формы черепа. Эллиот Смит и Шеллшир, наоборот, приписали этому расширению специальное значение как свидетельству особой структуры мозга.

Если стать на последнюю точку зрения, то можно различным образом оценивать значение указанного вздутия эндокрана. Имеются данные о том, что при раздражении заднего отдела 21-го поля Бродмана (или поля 37 ав, по номенклатуре С. М. Блинкова) наблюдаются приступы коркового вестибулярного головокружения.

Отмечены факты, свидетельствующие о том, что вблизи от слухового центра находится и вестибулярный центр коры большого мозга. Опираясь на все эти факты, можно предположить, что у древнейших людей в связи с усложнением их моторики, с приобретением новых форм движения

Рис. 166. Слепок внутренней полости черепа плезиантропа
Рис. 166. Слепок внутренней полости черепа плезиантропа
Рис. 167. Слепок внутренней полости черепа парантропа
Рис. 167. Слепок внутренней полости черепа парантропа

рук понадобилось усиление и развитие тех областей коры, которые должны обеспечивать равновесие тела при сознательных актах движения.

Однако, если приписать разрастание височно-теменно-затылочной области только двуногому хождению и освобождгнию руки, то не вполне понятно, отчего же отсутствует аналогичное вздутие в этой области на эндокранах у австралопитека, плезиантропа и парантрапа. Следует, наконец, иметь в виду, что височно-теменно-затылочная область находится в непосредственной близости от задней трети верхней височной извилины. Последняя же, как установил Вернике, при поражении ее в левом полушарии дает сенсорную афазию, т. е. состояние, при котором страдает главным образом способность понимать чужую речь и нарушается активная речь в форме парафазии. До настоящего вргмени не было описано ни одного случая сенсорной афазии без поражения верхней височной извилины. Поражение самой височно-теменно-затылочной области связано с амнестической афазией, т. е. с таким состоянием, при котором понимание чужой речи обычно не нарушено, но отдельные слова "выпадают".

Таким образом, не исключается возможность, что мощное разрастание этой области у древнейших гоминид свидетельствует не только об усовершенствовании у них некоторых новых движений, требующих регуляции равновесия тела, но и о зачатках речи. Последнее хорошо согласуется с тем, что было сказано выше о связи орудия и слова.

Специальные исследования В. И. Кочетковой эндокранных отливов гоминид привели ее к следующим выводам об эволюции мозга в процессе становления человека: мозг увеличивался неравномерно и рельеф поверхности менялся на разных этапах антропогенеза. Наиболее заметно возвышение на эндокране синантропа вокруг сильвиевой щели, затем в заднем участке нижней лобной извилины и, наконец, третье - в области отпечатка

320

венечного шва (рис. 168). Первый очаг соответствует у современного человека корковым зонам праксиса, гнозии, оценки схемы собственного тела и некоторым другим. Второй очаг расположен в зоне речи, третий связан с тонкими движениями,

Не следует, однако, забывать, что у древнейших людей и трудовая деятельность, и общественная жизнь были еще в зачаточном состоянии. На этой ступени в группах питекантропов еще действовали наряду с новыми, социальными закономерностями прежние, биологические.

Дальнейший рост и развитие человеческого сознания происходили под влиянием увеличения численности населения, подъема производительности труда, роста потребностей, а впоследствии - и разделения труда.

Каковы были следствия того глубокого, хотя и "бесшумно" и постепенно совершившегося переворота, который осуществился в процессе превращения австралопитека в питекантропа?

Рис. 168. Слепок внутренней полости черепа синантропа
Рис. 168. Слепок внутренней полости черепа синантропа

Родившееся вместе с древнейшим человеком производство при всей его примитивности на этой первой ступени уже тогда обладало в зачатке свойством изменения и развития, хотя темпы этого изменения и развития на стадии питекантропа были еще чрезвычайно медленными. С помощью орудий труда, а затем и огня древнейшие люди далеко расселились по территории Старого Света. Об этом свидетельствует распространение древнейших палеолитических культур, остатков питекантропов, синантропа, гейдельбергского человека, телантропа. Орудия позволяли использовать мясо павших или убитых животных. Огонь давал возможность обработать мясо и сделать его более доступным для жевания и усвоения. С помощью огня, кроме того, можно было дольше сохранять от порчи убитую добычу и делать запасы. Огонь был источником тепла и средством защиты от диких животных. Мясная пища избавляла от необходимости заботиться о поисках источников питания в течение всего дня и оставляла больше времени для труда и досуга.

Принимая во внимание все эти завоевания, сделанные частично уже на ранней ступени развития человечества, не следует удивляться огромным размерам области распространения древнейших гоминид.

Какие трудности возникли перед людьми на этой стадии их формирования?

Помимо тех опасностей и невзгод в существовании питекантропов, которые достались им в наследство от австралопитеков, перед питекантропами встали новые, специфичные для них, весьма важные задачи.

Рост потребностей и увеличение численности населения заставляли как усиливать производительность труда, так и расширять области своего обитания. Для разрешения этих задач следовало усовершенствоваться в быстроте бега, в точности движений кисти и пальцев, вообще в координации всех движений, связанных с охотой и производством орудий. Было необходимо дальнейшее развитие всего аппарата звуковой речи, включая соответствующие области коры головного мозга.

Необходимо было также усиленное развитие тормозных механизмов головного мозга, которые должны были содействовать обузданию животных

321

импульсов и влечений, преодолению инертности навыков и устранению-чрезмерного возбуждения двигательной коры. Укрепление этих тормозных: механизмов давало существенные преимущества коллективам древнейших людей наравне с другими перечисленными выше свойствами.

Длившееся сотни тысяч лет развитие производительных сил древнейшего человечества, а также развитие форм сотрудничества привело к новой ступени, условно обозначаемой как стадия палеоантропа.

322


СТАДИЯ ПАЛЕОАНТРОПА

О культуре палеоантропа мы имеем возможность судить по многочисленным мустьерским стоянкам. Мустьерская эпоха была менее продолжительной, чем предшествующие. Она характеризуется появлением ряда новых элементов культуры, среди которых особый интерес представляют зачаточные формы тех явлений, которые развертываются в полной мере-только в последующее, позднепалеолитическое время. Мустьерские орудия отличаются большей правильностью и тщательностью обработки, большим разнообразием форм. Появляются простейшие изделия из кости. Судя поширокому распространению в мустьерских стоянках остатков костров, обгорелых костей, скоплений золы, предполагают, что неандертальцы пришлет к выработке искусственных приемов добывания огня.

В морфологическом отношении особенно важны следующие прогрессивные черты головного мозга неандертальского типа, отличающие его от питекантропа. К ним относятся: увеличение массы головного мозга; увеличение абсолютной и относительной высоты эндокрана, главным образом в теменной области; меньшая выраженность клювовидной формы префронтального отдела эндокрана и, наконец, несколько более сильное развитие среднего и переднего отдела височной доли, весьма узкой у синантропа1.

В этой особенности мозга, может быть, следует видеть свидетельствотого, насколько далеко продвинулось развитие членораздельной речи.

Некоторые более прогрессивные особенности черепа шапелльского неандертальца по сравнению с синантропом описаны в гл. 14. Эти особенности, по-видимому, были вызваны главным образом увеличением массы и изменением формы его мозга.

По данным Кочетковой, на эндокранных отливах у неандертальцев можно проследить дальнейшее разрастание тех очагов, которые начали увеличиваться еще у синантропа. Кроме того, у неандертальца нижнетеменной очаг подразделился на два отдела: передний и задний, из которых особенно вырос задний; "речевой очаг" разросся и латерально и фронтально; очаг верхнетеменной области передвинулся к затылку в связи с разрастанием лобного отдела.

322

1 Впрочем, неандертальцы сильно отличались друг от друга в этом отношении. Очень слабое развитие височной доли отмечено у родезийца, у гибралтарского неандертальца - ребенка, слабое - у взрослого неандертальца из Крапины, у ашельского человека из Сванскомба.


СТАДИЯ ЧЕЛОВЕКА СОВРЕМЕННОГО ТИПА

С проблемой происхождения Homo sapiens связаны следующие вопросы: о предке человека современного типа, об относительной древности современного человека, о движущих силах в процессе происхождения современного человека и о количестве центров его возникновения.

322

Предок современного человека. Вопреки широко распространенному среди зарубежных ученых взгляду, что все неандерталоидные формы должны быть исключены изродословной современного человека, так как представляют собой якобы боковые, отмершие, ветви, подавляющая масса фактов заставляет думать, что нашего предка следует искать именно среди палеантропов. На этом основании мы и говорим о неандертальской стадии в развитии

Рис. 169. Подкумская черепная крышка
Рис. 169. Подкумская черепная крышка
Рис. 170. Хвалынская черепная крышка
Рис. 170. Хвалынская черепная крышка

человечества. Факты, свидетельствующие в пользу этой точки зрения, следующие:

  1. Повсеместное в Старом Свете распространение в мустьерских (исключая, по-видимому, только самый поздний этап мустье) или домустьерских слоях неандертальских или близких к ним остатков человека.
  2. Открытие переходных по морфологическому типу ископаемых людей в пещерах горы Кармел.
  3. Наличие отдельных черт строения современного типа у многих неандерталоидных форм в разных областях Старого Света.
  4. Наличие неандерталоидных особенностей или их комплексов на некоторых черепах позднепалеолитического, неолитического и более позднего времени.
Рис. 171. Сходненская черепная крышка
Рис. 171. Сходненская черепная крышка

Некоторые находки такого рода были сделаны на территории Восточной Европы. Наиболее детально были изучены остатки подкумского человека, хвалынского и сходненского. Подкумская черепная крышка и фрагменты других костей человека были обнаружены в 1918 г. в Пятигорске (рис. 169). М. А. Гремяцкий (1922, 1934) пришел к выводу о близости подкумского человека к неандертальцам на основании таких особенностей, как развитой надглазничный рельеф, покатый лоб, слабо развитые сосцевидные отростки, большая межглазничная ширина и др. - при наличии ряда особенностей, менее примитивных, чем у типичных неандертальцев, в частности, меньшей мощности и выраженности надглазничного валика.

323

Хвалынские остатки человека были обнаружены в береговых песках Хорошенского острова на Волге, под Хвалынском в 1927 г. (черепная крышка и фрагмент плеча) и в 1939 г. (бедренная кость). Есть основание предполагать, что кости человека имеют одинаковый геологический возраст с найденными там же костями мамонта, шерстистого носорога, лошади, северного оленя. Однако вследствие того, что кости человека были найдены во вторичном залегании, их палеолитический возраст не может считаться доказанным. В морфологическом отношении хвалынская черепная крышка имеет много общего с подкумской (рис. 170).

В 1936 г. при сооружении канала Москва - Волга в галечнике пойменной (по мнению ряда авторов) террасы р. Сходни на глубине 4 м от поверхности была найдена черепная крышка человека, очень близкая по типу к подкумской и хвалынской (рис. 171). Геологический возраст сходненской находки оценивается разными геологами не вполне одинаково. Существенно, что в слоях, расположенных выше нижнего (аллювиального) горизонта террасы, были обнаружены кости мускусного овцебыка, северного оленя и первобытного быка.

В результате сравнительного анализа М. А. Гремяцкий (1948) пришел к выводу о том, что в целом группа "Подкумок - Сходня - Хвалынск" занимает по многим признакам отчетливое промежуточное положение между типичными неандертальцами и архаическими представителями современного человека.

Существенным косвенным доказательством происхождения современного человека от какой-то неандерталоидной формы служат археологические находки, относящиеся к позднемустьерскому времени, содержащие отдельные элементы позднепалеолитической культуры в стоянках типа Абри Оди во Франции, Ильской на Кубани, в пещерах горы Кармел, в стоянке "Староселье" под Бахчисараем и др. Наличие переходных форм инвентаря стоянок косвенно свидетельствует в пользу теории о непосредственной преемственной связи Homo sapiens с палеоантропами1.

Признание неандертальской фазы в эволюции человека, однако, никоим образом не означает согласия с гипотезой о повсеместном превращении неандерталоидов в людей современного типа. Имеются, в частности, серьезные трудности для признания прямой родственной связи кроманьонцев Западной Европы с неандертальцами "классического типа". Подробнее этот вопрос будет разобран ниже (глава 24).

Древность человека современного типа. С вопросом о предках человека современного типа в тесной связи находится вопрос об его относительной древности. Противники теории происхождения современного человечества от неандерталоидных предков неоднократно пытались доказать, что Homo sapiens уже существовал не только в мустьерском, но и в более раннем периоде вплоть до шелля. Попытки эти явно тенденциозны и обычно направлены против симиальной теории.

Так, некоторые зарубежные исследователи пытались приписать очень большую древность скелету из Галли-Хилл, найденному в 1888 г. в Англии, в гравии верхней террасы Темзы на глубине 2,4 м. Скелет обладал всеми признаками, характерными для современного вида. В настоящее время считается прочно установленным, что не может быть и речи о том, что этот скелет был найден in situ. Кости животных, с которыми он залегал, были чрезвычайно разбросаны, между тем как человеческие кости лежали весьма близко друг к другу. Химическое исследование на содержание

324

фтора окончательно доказало, что в Галли-Хилл имело место более позднее погребение (Э. Монтегю и К. Оклей).

Еще большую известность получили обнаруженные в графстве Сессекс, близ общины Пильтдаун, на юге Англии, фрагменты двух черепов и нижней челюсти (рис. 172). В руки некоего адвоката Даусона попал фрагмент правой теменной кости человека, сильно минерализованной, который был найден в гравии, вырытом при прокладке дороги. Несколько лет спустя, в 1911 г., Даусон нашел в отвале у той же ямы куски левой лобной и теменной костей. Вскоре были обнаружены осколок затылочной и левой височной костей и фрагмент правой половины нижней челюсти с двумя коренными зубами (M1 и М2). В 1913 г. были найдены клык и носовые косточки. Изучение этих остатков привело к неожиданным результатам. Мозговой отдел черепа оказался сходным с современными черепами, от которых он отличался главным образом очень большой толщиной костей, а нижняя челюсть несколько напоминала челюсть шимпанзе.

Это противоречие не помешало Смиту Вудварду объединить в один новый род и вид нижнюю челюсть и череп под названием человека зари - "эоантропа Даусона" (Еоаnthropus dawsoni). Пильтдаунская находка породила огромную литературу. Справедливость выделения особого рода "эоантропа" признал и известный английский анатом и антрополог Артур Кизс.

Рис. 172. Сагиттальные распилы нижних челюстей. А - шимпанзе; Б - из Пильтдауна; В - из Мауэра; Г - современного человека
Рис. 172. Сагиттальные распилы нижних челюстей. А - шимпанзе; Б - из Пильтдауна; В - из Мауэра; Г - современного человека

Развязка запутанного вопроса о пильтдаунской находке была весьма своеобразной. В 1953 г. в "Бюллетене Британского музея естественной истории" появилась статья Вейнера, Оклея и Ле-Гро-Кларка, в которой авторы на основании химического исследования и микроанализов пришли к единодушному выводу, что научный мир в течение почти 40 лет оставался жертвой преднамеренной мистификации. Оказалось, что нижняя челюсть принадлежала современному животному - орангутану, что явствовало из обнаруженного в челюсти большого количества органического вещества и очень низкого содержания фтора... Для придания нижней челюсти внешнего вида ископаемого фрагмента она была искусственно окрашена, а для сближения с человеческой коронки ее зубов подпилены. Что касается костей черепного свода, то и они оказались специально подобранными и подброшенными остатками современного человеческого черепа.

Рис. 137. Череп из Сванскомба
Рис. 137. Череп из Сванскомба

Для доказательства концепции о домустьерском возрасте Homo sapiens были также привлечены остатки ископаемого человека из Сванскомба (юг Англии, 1937) и из Фонтешевада (Франция, 1947).

Фрагмент сванскомбского черепа (рис. 173) датируется возрастом верхней (т. е. древнейшей) террасы Темзы. Он был обнаружен вместе с ручными рубилами, вполне типичными для ашеля, и с костями представителей теплолюбивой дорисской фауны, включающей остатки древнего слона.

325

Анализ на фтор подтвердил геологическую одновозрастность костей и человеческого черепа, а также их очень большую древность.

Отсюда понятно, какое большое впечатление должен был произвести в научном мире отчет Комитета Британского Королевского антропологического института о сванскомбской находке, в котором указывалось на её близость по большинству признаков к современным черепам.

Однако специальный анализ показал, что этот вывод неправилен (Я. Я. Рогинский, 1947). Хотя отсутствие переднего отдела лба не позволяет

Рис. 174. Схематический разрез пещеры Фонтешевад (по Валлуа):
А - ранее раскопанные слои с мадленскими, ориньякскими и мустьерскими орудиями; ВиС - песок с глиной; С2 - слой с мустьерскими орудиями (ашельской традиции); D - сталагмитовый пол; Е - тейакский слой; V - вероятная протяженность навеса в тейакское время; F - место нахождения фрагментов человеческого черепа

поставить точный диагноз видовой принадлежности черепа из Сванскомба, однако по всем его особенностям, пригодным для сопоставления, он оказывается более сходным с неандертальцами, чем с современными людьми. С неандертальцами его сближают: очень малая высота свода в процентах ширины затылка, уплощенность теменного отдела, высокое положение инио-на, узкая и длинная форма затылочного отверстия, огромная толщина костей. На эндокране замечательно малое развитие височной доли по сравнению с выемкой, в которую вхо-

Рис. 175. Фрагмент черепа из Фонтешевад
Рис. 175. Фрагмент черепа из Фонтешевад

Два фрагмента черепа из пещеры Фонтешевад (рис. 174, 175) найдены под мустьерским слоем вместе с нижнепалеолитическими орудиями "тейакского" типа и костями животных теплолюбивой фауны, включающей носорога Мерка. Попытки доказать принадлежность черепа Фонтешевад II к виду Homo sapiens оказались несостоятельными, несмотря на их некоторые

326

прогрессивные черты. Вопрос о типовой принадлежности лобного фрагмента Фонтешевад I остается открытым.

Опровергнуты были и тенденциозные попытки приписать шелльский возраст костным остаткам фрагментов черепов человека современного типа из местонахождений в Экваториальной Восточной Африке (скелет из Олдовая, четыре черепа и другие кости из Канжеры). Все эти находки относятся к эпохам гораздо более поздним, чем неандертальское время.

Особенности процесса происхождения человека современного типа. Эволюция палеоантропа привела к появлению нового типа человека, обладавшего

Рис. 176. Слепок внутренней полости черепа современного человека
Рис. 176. Слепок внутренней полости черепа современного человека
Рис. 177. Слепок внутренней полости родезийского черепа
Рис. 177. Слепок внутренней полости родезийского черепа

еще более высокими природными качествами, как социального существа. Доказательством этого природного превосходства Homo sapiens над его ближайшим предком могут послужить, например, следующие факты. Насколько позволяют судить эндокраны, области мозга, особенно важные для речевой деятельности, развиты у современного человека лучше, чем у неандертальцев.

В результате проведенных исследований оказалось, что если взять ширину височной доли и выразить ее в процентах ширины височно-мозжечковой ямы эндокрана - ямы, соответствующей пирамиде височной кости, то обнаружится значительно большая мощность височной доли у современных людей по сравнению с древними. Мы уже отмечали значение височной доли у человека и обезьяны в качестве области, где находится центральное ядро слухового анализатора (рис. 176, 177).

На ряде неандертальских эндо-кранов отмечена в большей или меньшей степени заостренность средней части переднего отдела лобной доли в виде клюва (Ля-Шапелль, Тешик-Таш, родезиец, Крапина (С) и др.). Некоторое недоразвитие этого отдела у синантропа и в меньшей мере у неандертальцев по сравнению с современным человеком интересно с точки зрения функциональной роли префронтальнои области.

Рис. 178. Слепок внутренней полости черепа синантропа
Рис. 178. Слепок внутренней полости черепа синантропа

327

По данным клинических исследований оказалось, что при нарушении названного отдела отчетливо выступают признаки изменения личности, наблюдаются аффективное и моторное возбуждения, приступы ярости и гнева, половая распущенность, прожорливость. Более сильное развитие префронтального отдела у современного человека по сравнению с неандертальским является, по-видимому, свидетельством более высокого уровня развития у него коркового торможения, необходимого для жизни и деятельности в производственном коллективе.

Косвенные данные свидетельствуют о том, что детство у нового человека было более продолжительным, чем у неандертальца. Детство обезьян, как было уже указано, короче, чем у людей; человек остается беспомощным дольше, чем обезьяна. Основанием для предположения в некотором сходстве протекания периода развития у неандертальских детей и антропоморфных обезьян служит порядок прорезывания зубов у детей из Эрингсдорфа, из Крапины (челюсть С) и из пещеры Тешик-Таш. У названных форм вторые коренные зубы прорезались сравнительно с предкоренными очень рано, что несколько напоминает обезьян и отличается от порядка прорезывания у современных людей. Более продолжительное детство у нового человека, очевидно, требовало более совершенных форм коллективной

Рис. 179. Составные орудия позднего палеолита
Рис. 179. Составные орудия позднего палеолита
Рис. 180. Стенная живопись позднего палеолита
Рис. 180. Стенная живопись позднего палеолита

жизни для его охраны. Впрочем, ископаемый материал по прорезыванию зубов еще слишком мал.

В деятельности человека позднего палеолита можно увидеть признаки существенных изменений его психики по сравнению с неандертальцами и питекантропами.

В позднем палеолите впервые появляются вполне достоверные составные орудия - наконечники дротиков, кремневые вкладыши, сшитая одежда, о чем свидетельствуют найденные иглы, копьеметалки (рис. 179).

Неандертальцы еще не умели создавать прочных конструкций, т. е. синтетических предметов, но действовали почти исключительно только путем деструктивных, аналитических операций -откалывания, разламывания,

328

дробления, расчленения. Только в позднем палеолите появляются в изобилии почти отсутствующие у неандертальца инструменты для выделки орудий, указывающие на присутствие в сознании нового человека отчетливых представлений о длинной цепи связанных между собой будущих операций.

И только в позднем палеолите появляются сделанные рукой нового человека изображения животных на стенах пещер, на орудиях и других изделиях. Эти изображения изумляют своим реализмом и свидетельствуют о необычайной точности воспроизведения виденных ранее объектов по памяти (рис. 180).

Таким образом, человек современного типа в позднем палеолите умел решать задачи, по-видимому, не доступные для его предшественника. В своих рисунках он воспроизводил образы прошлого; в инструментах, изготовленных для последующей выделки орудий, он как бы овладевал своим будущим; в составных предметах, складывая сложные конструкции, он управлял связями между целым и его частями.

Не имеется ни одного доказательства того, что неандерталец обладал указанными способностями в такой же степени, как его потомок.

Рис. 181. Скульптура позднего палеолита
Рис. 181. Скульптура позднего палеолита

Не может быть также сомнения в том, что эти способности были неразрывно связаны с более высоким развитием речи. Определить более точно, в чем именно заключалось различие в речевой деятельности между неандертальцем и кроманьонцем, весьма трудно. Была высказана гипотеза о том, что кроманьонцы и другие представители типа Homo sapiens поднялись на ступень взаимосвязи понятий, связанных речений и уточненной артикуляции выработанных звуков, оставив позади ступень неандертальского человека, характеризовавшуюся изолированными понятиями, изолированными речениями, началом освоения переднеязычных артикуляций и развитых среднеязычных в их диффузной форме (Бунак, 1951).

Весь археологический материал эпохи палеолита непосредственно свидетельствует о значительном шаге вперед в общественной жизни кроманьонца по сравнению с неандертальцем (рис. 181).

Наконец, следует отметить, что физический тип человека приобретает очень большую устойчивость своих видовых признаков, как раз начиная сэпо-хи позднего палеолита, причем эта устойчивость видовых свойств находится в резком контрасте с ускоренным ростом культуры нового человека. У древних гоминид соотношение было обратным - весьма интенсивная морфофизио-логическая эволюция при очень медленном развитии техники выделывания орудий. Названное различие, вероятно, следует приписать тому, что только современный человек достиг такой ступени своей физической организации, которая допускала неограниченное развитие коллективной производственной деятельности без приобретения существенно новых наследственных видовых свойств. Отбор как видообразующая сила оказывался преодоленным. Вместе с человеком нового типа господство социальных закономерностей сделалось безраздельным.

В лице современного человека процесс биологической эволюции создал обладателя таких видовых свойств, которые привели к затуханию дальнейшей их эволюции. Осуществилось как бы "самоустранение" биологического

329

процесса, формировавшего Homo sapiens. Совершился полный и окончательный переход к подлинно человеческой истории.

По сравнению с высоким развитием речи и мышления другие особенности Homo sapiens не имели решающего значения при его возникновении, хотя, конечно, не были безразличными.

Сказанным, конечно, не исключается то, что новые люди могли превосходить неандертальцев в смысле ловкости и быстроты некоторых движений. Но следует иметь в виду, что все те природные особенности, которые делали людей нового типа ловкими и изворотливыми в борьбе с животными, а равно и их более совершенные орудия охоты не только не уменьшали, но и резко увеличивали необходимость более устойчивых и совершенных форм социальной организации. Полустадные средства обуздания инстинктов внутри первобытной орды должны были смениться более тонкими, разумными и специфическими для человека способами поддержания мира, порядка и согласованности действий в коллективе.

Вследствие усовершенствования способов сотрудничества должна была развиваться техника производства и использования орудий. Но с другой стороны, развитие техники и навыков охоты в свою очередь требовало дальнейшего усовершенствования способов сотрудничества. Если "первобытное стадо" у питекантропов когда-то обуздывало в человеке "зверя", по известному выражению В. И. Ленина, то первобытная община обуздывала в нем существо уже преобразованное, вооруженное мустьерской индустрией и потому еще более опасное для целостности коллектива, при условии его недостаточно совершенной организации.

Последний важнейший вопрос, возникающий при изучении проблемы происхождения человека современного типа, касается количества центров, в которых этот процесс осуществлялся. В связи с тем, что вопрос о том, в одном или в нескольких местах совершились превращения неандертальцев в Homo sapiens, невозможно решить без привлечения материалов по этнической антропологии, он будет рассмотрен в заключительной части раздела расоведения.

330

1 Есть основания предполагать, что некоторые существенные черты физического типа Homo sapiens уже сложились до появления переходных культур.


ГЛАВА 17

КАЧЕСТВЕННЫЕ ОСОБЕННОСТИ ПРОЦЕССА
ЭВОЛЮЦИИ ЧЕЛОВЕКА

Главной движущей силой эволюции человека, начиная с момента возникновения древнейших людей до появления человека современного вида, была трудовая деятельность. В этом смысле весь ход формирования человека должен рассматриваться как единый процесс, в котором направляющее влияние от начала и до конца оказывал труд, т. е. коллективное производство материальных благ и орудий производства.

Однако при всем принципиальном единстве движущей силы процесса человеческой эволюции на всем его протяжении действие труда протекало не вполне одинаково на разных этапах. Как мы видели, каждый этап характеризовался определенным морфологическим типом человека - питекантропа, неандертальца, современного человека. Неодинаковыми были также производительные силы людей, возраставшие в ходе эволюции. Законно предположить, что не оставался постоянным и сам процесс формирования типа человека под влиянием его трудовой деятельности.

330

Было бы ошибкой, признавая промежуточное положение древнейших гоминид между современным человеком, с одной стороны, и австралопитеком - с другой, понимать эту промежуточность в том смысле, что коллективная деятельность питекантропа и неандертальцев подчинялась не биологическим или общественным, а каким-то смешанным закономерностям, "биообщественным", или "биосоциальным".

Коллективная деятельность древнейших и древних людей подчинялась влиянию двух совершенно разных закономерностей - биологической и социальной, действующих параллельно, но с разной скоростью: первая с замедлением, вторая - с ускорением.

Для того чтобы социальные закономерности появились на свет, была необходима трудовая деятельность людей, производящих орудия труда. Для того чтобы такая деятельность возникла, одним из необходимых условий было развитие двуногого хождения, подвижности и ловкости кистей рук, дифференциация головного мозга.

Следовательно, новые социальные закономерности в деятельности человека требовали для своего появления определенной физической организации людей. Естественно предположить, что физическая организация питекантропа (в меньшей степени и неандертальца) еще не обеспечивала в полной мере возможности быстрого развития трудовой деятельности. А ее недостаточно интенсивное развитие ограничивало значение и влияние тех новых социальных закономерностей, которые, как мы видели выше, появились вместе с первыми орудиями труда.

С философской точки зрения, на основании всего сказанного, можно представить себе ход эволюции человека следующим образом.

Процесс происхождения человека представлял собой переход от одного качественного состояния к другому. Энгельс, описывая и анализируя этот переход, говорил о нем как о постепенном длительном процессе. Таким образом, превращение антропоморфной обезьяны в человека следует рассматривать как переход от старого качества к новому путем постепенного накопления элементов нового качества и отмирания элементов старого.

В этом едином процессе можно, однако, выделить узловые пункты или поворотные моменты. Первый поворотный момент соответствует первому появлению социальных закономерностей, второй - установлению их полного, безраздельного и окончательного господства в жизни людей.

Остановимся на обоих этих поворотах несколько подробнее. В результате постепенных количественных изменений в деятельности наших предков, австралопитеков, осуществился первый поворот, возникло новое качество в виде производственного коллектива древнейших людей, питекантропов.

Этот поворот следует считать важнейшим во всей доистории человечества, так как именно в результате этого "скачка" и возникло само человечество.

Дальнейший процесс становится понятен, если иметь в виду несовершенство, незаконченность физической организации древнейших людей, ее недостаточность для проявления социальных закономерностей во всем их значении для жизни коллектива.Таким образам, следует представлять себе новое качество на первых порах как еще слабый росток, перспективная мощность которого была огромна, реальная же сравнительно невелика.

В той мере, в какой уровень развития трудовой деятельности еще зависел от физической организации людей, естественно, что оставляли наибольшее потомство и имели наименьшую смертность детей и подростков те коллективы, в среде которых было больше индивидов, наиболее

331

приспособленных к трудовой деятельности, к усвоению и передаче опыта.

Физиологические и морфологические качества одного человека, полезные для совместных трудовых действий людей, не могли не поощряться самим коллективом, равно как обратные, вредные для коллектива свойства не могли стихийным образом не устраняться коллективом из своей среды.

Как уже было отмечено, только Homo sapiens в силу своей организации сумел построить такую общественную жизнь, в которой отбор на видовые биологические качества оказался устраненным. Новые закономерности, возникшие впервые вместе с древнейшим человеком, не сразу полностью вытеснили из жизни человеческих коллективов и из их взаимоотношений старые, биологические закономерности. "Новое" полностью победило только с приходом сформировавшегося человека, Homo sapiens. Все без исключения колаективы этого нового вида стали в неизмеримо большей степени зависеть от исторических условий своего развития, нежели от биологических особенностей каждого из них. Отсюда следует, что все коллективы, ныне входящие в состав человечества, обладают в полной мере теми свойствами, которые необходимы и достаточны для безграничного развития производительных сил без каких-либо изменений наследственной природы этих коллективов, вопреки лженаучным утверждениям расизма. Следовательно, появление человека современного вида представляет собой важный поворот в человеческой эволюции, хотя и уступающий по своему принципиальному значению тому более древнему повороту, который привел к выделению человека из животного мира. Качественно новое в этом втором поворотном периоде заключалось в появлении такой формы устройства общества, таких способов сотрудничества и средств общения, которые полностью сводили на т пережитки стадных отношений и открывали собой эру действительного господства социальных законов. Появившаяся у древнейшего человека новая, социальная форма жизни достигла своей полной мощи только у Homo sapiens.

Ссылаясь на археологические факты, нередко задают вопрос - почему именно рубеж между ранним и поздним палеолитом должен оцениваться как особенно важный и значительный?

Почему переход от неандертальского человека к современному означает появление качественно нового существа? Разве столь уж велика разница в технике между поздним мустье и ранними формами позднего палеолита? Ведь изобретение лука (в мезолите) было, может быть, более существенным шагом вперед, чем переход от мустье к ориньяку или солютре. Как можно говорить о втором "скачке" или "повороте" применительно к появлению Homo sapiens, когда нам известны постепенные переходы как между физическими типами неандертальского и современного человека, так и между их культурами?

Попытаемся ответить на эти вопросы.

Всю глубину различия между человеком современного типа и неандертальцем нельзя измерять одним только первым шагом, сделанным кроманьонцем по пути культуры. Современного типа человек - это не только безвестный мастер, изготовивший ориньякский резец или скребок, но и творец всего, что было создано на земле человеческими руками после мустьер-ского времени. Следует помнить, таким образом, что, сопоставляя начало позднего палеолита с мустье, мы тем самым сравниваем зачаток культуры современного человека с расцветом, достигнутым неандертальцем в зените его культуры. Возможности, заложенные в физической организации Homo sapiens, не сразу развернулись во всей их полноте. Значение нового физиологического уровня человеческого мозга показала лишь вся последующая

332

деятельность человека. Не следует подменять понятие о физиологическом уровне развития нового человека понятием о технической эффективности его ранней индустрии. Техника его могла оставаться еще очень низкой и на первых порах лишь немногим возвышаться над мустьерской, и, таким образом, непосредственное проявление новой физиологической организации могло быть неизмеримо меньшим, чем заключенные в ней скрытые возможности, подобно тому как лоскут, впервые послуживший парусом, не так уж много прибавлял скорости лодке, движимой гребцами.

Что касается вопроса о том, как совместить появление нового качества с постепенностью х^ да развития, то ответ на этот вопрос дан классиками марксизма, указавшими,что новое качество может накапливаться постепенно. Если отрицать возможность появления в эволюции человека нового качества, основываясь на находках переходного типа, то придется также отрицать всякий "скачок" в развитии и при переходе от животных к древнейшим людям. Выше мы видели, что южноафриканские австралопитеки, телантроп, яванский питекантроп IV представляют собой ряд промежуточных звеньев между синантропом и его плиоценовыми предками.

Вопрос о рубеже между ориньякским и мустьерским человеком имеет большое значение не только для проблемы антропогенеза, но и для этнической антропологии.

Если настаивать на том, что никакого существенного различия между неандертальцами и современным человекам не имеется, то придется допустить, что и в настоящее время трудовая деятельность и технический прогресс могут быть связаны с филогенетическим развитием человека точно так же, как это имело место у синантропа и у неандертальца. Но такой вывод полностью противоречил бы фактам, так как для любого ныне живущего народа независимо от его расы усвоение техники есть вопрос его социальной истории и никоим образом не является вопросом эволюции. Было бы нелепостью утверждать, что для перехода к новой социально-исторической формации какие-то ныне живущие народы должны подняться на новую филогенетическую ступень путем отбора, или накопления направленной изменчивости в течение долгого ряда поколений. Несомненно, что современный человек в этом отношении коренным образом отличается от синантропа и нет андертальца, трудовая деятельность которых была тесно связана с их прогрессивной эволюцией.

Вся история становления человека оправдывает положение о том, что труд создал самого человека.

Очевидно, что между современным и неандертальским человеком проходит важная граница. По ту сторону границы, т. е. у формировавшегося человека, его трудовая деятельность имела теснейшее отношение к его морфологической эволюции. По эту сторону границы, т. е. у современного, "готового" человека, его трудовая деятельность протекает без всякого отношения к его морфологическому прогрессу.

В зарубежной литературе широко распространено мнение, что производство и общество у древних гоминид развивались по биологическим законам. Все сказанное выше показывает, что эта точка зрения глубоко ошибочна.

Орудия и вся производственная деятельность развивалась у древних гоминид на основе закономерностей, присущих самому производству, как это имеет место и у современных людей. Однако у синантропов и неандертальцев важным условием реализации этих закономерностей производства еще было развитие биологической организации самого человека. Не следует, таким образом, смешивать закономерности процесса с условиями их осуществления. Ведь было бы нелепо утверждать, например, что переход от каменной индустрии к медной и бронзовой совершился по географическим

333

законам, хотя бесспорно, что в географической местности, лишенной металлических руд, переход к выделке металлических орудий не мог бы осуществиться. Точно так же то обстоятельство, что общественное развитие древних людей в какой-то мере обусловливалось их физической организацией, ни в какой степени не означает, что общество древних гоминид развивалось по законам биологии.

***

Выше по ходу изложения мы попутно коснулись некоторых вопросов истории первобытного общества, тесно связанных с проблемой эволюции человека, - вопросов о периодизации первобытной истории, о формах социальной организации и уровне сознания у неандертальского человека, о соотношении археологических культур и основных этапов развития первобытного общества.

Само собой понятно, что эти сложные проблемы не могут решаться на основе данных антропологии. Однако антропологические данные обязательно должны учитываться при их разрешении.

Следует считаться с теми существенными различиями, которые обнаруживаются между человеком современного типа и его предшественниками.

Уже на этом основании было бы неправильно отождествлять формы общественной жизни, например, кроманьонца и синантропа. Если по отношению к людям верхнего палеолита мы можем говорить о сложившемся родовом обществе со свойственными ему формами идеологии, то по отношению к более древним гоминидам законно предположить, что родовой строй у них еще не сформировался. Только у людских коллективов позднего мустьерского времени возникли условия для зарождения рода.

Существование рода предполагает наличие экзогамии, установление которой было крупным шагсм по пути упорядочения отношений в орде. Экзогамия, как строго установленная система брачных запретов, сама по себе является свидетельством такого высокого уровня общественной организации, которую трудно предполагать в раннем палеолите.

Выше уже говорилось о том, что все современное человечество принадлежит к одной стадии эволюционного развития, важнейшим свойством которой является полная независимость общественной жизни от вариации физического типа.

Фактическое обоснование этого положения дано в разделе, посвященном изучению человеческих рас.

В гл. 12 говорилось о значении в эволюции гоминид ломки автоматизмов их поведения. Эта ломка требовала, в виде компенсации, способности к предвидению будущих ситуаций и, следовательно, толкала на поиски путей, которые делали подобное предвидение возможным.

Самый способ питания древесных предков человека плодами вынуждал к своеобразной "исследовательской" работе, а локомоция на деревьях требовала на каждом шагу решения новых двигательных задач, нового глазомера, нового прицела в глубину и создания неисчислимого множества импровизированных схем движения, во многом чуждых животным в условиях монотонной ходьбы по земле.

Весь дальнейший ход эволюции человека шел, что вполне понятно, через разрешение противоречий, так как именно в сфере противоречий интеллект давал человеку его огромные преимущества.

Переход к мясной пище и необходимость вести острую борьбу на открытых пространствах поставил наших предков перед задачей "раздвоения":

334

с одной стороны, вставала необходимость усиления сплоченности внутри орды, с другой - возрастала роль охоты.

Далее появилось противоречие между целью и средством при изготовлении орудий: камень был всего полезнее при его использовании как раз тем своим свойством, которое делает его наиболее трудным и недоступным при обработке - твердостью.

Только человек мог овладеть огнем, этой двуликой стихией, которая таит в себе одновременно и жизнь и гибель.

Обезьяна панически боится огня, огонь помог человеку стать самим собой; обезьяна почти никогда не манипулирует с крайне неподатливым материалом - камнем, камень "вывел" человека в люди; обезьяны почти не подражают звукам, речь человека - немыслима без подражания.

Способность представлять себе последствия своих действий в виде образов будущего создавала источник дополнительных усилий для победы над внутренними препятствиями (страхом, отвращением, ленью и т. д.), которые .непреодолимы в аналогичных обстоятельствах для животных.

Наконец, отметим важное значение того факта, что интеллект усиливается вместе с трудностью задач и их числом. В связи с этим понятно, что интеллект мог достигнуть своей мощи только ценой долгого и беспомощного "детства" (см. гл. 12).

335


ЭТНИЧЕСКАЯ
АНТРОПОЛОГИЯ
(Расоведение)

338

Этническая антропология (расоведение) изучает антропологический состав народов земного шара в настоящем и прошлом. Полученные в результате этого изучения материалы дают возможность выяснить родственные отношения между расами и историю их возникновения, т. е. древность, место и причины происхождения расовых типов.

Этническая антропология обслуживает также интересы и смежных с ней дисциплин, разрешая при этом ряд различных задач:

  1. Сравнительное изучение человеческих рас весьма важно для разрешения проблемы происхождения человека современного вида и в первую очередь для разрешения вопроса о том, в одном или в нескольких местах возник человеческий род. В. истории науки этот вопрос всегда рассматривался и решался в неразрывной связи с вопросом о степени взаимного сходства и различия между человеческими расами, а также об изменчивости расовых типов под влиянием географической среды.
  2. Этническая антропология представляет существенный материал для изучения закономерностей роста, изменчивости и корреляций, весьма важных для биолога.
  3. Антропологический (расовый) материал имеет большое значение и для разрешения некоторых вопросов истории, в особенности вопросов этногенеза. Наличие на территории типа, резко отличного от основной массы населения, позволяет с уверенностью говорить о приходе на данную территорию либо предков основной массы населения, либо предков типа, составляющего меньшинство. Более того, в этнографических и археологических данных в подобных случаях всегда обнаруживаются различия в культуре в настоящем или в прошлом между группами, отличающимися друг от дру
  4. га по антропологическому типу. Совокупными усилиями антрополога, этнографа, археолога, а иногда и лингвиста можно определить область, из которой шло переселение, и время этого переселения.

Приведем некоторые примеры использования антропологического материала как исторического источника.

Народы Мадагаскара по языку и культуре резко отличаются от африканских, но весьма сходны с народами Индонезии, особенно с баттаками о. Суматра. Антропологический тип основного населения также бесспорно свидетельствует о переселении с какого-то из островов Малайского архипелага. Это пример случая, когда данные антропологии подтверждаются уже известными фактами из области языкознания и этнографии. На том же Мадагаскаре можно указать группы, происхождение которых решается на основании одних только антрополсгических данных. Таково негроидное по типу население некоторых областей Мадагаскара; население это говорит также на индонезийском языке и только данные антропологии позволяют предполагать, что его корни следует искать на африканском материке.

339

Появление азиатских тюркских кочевников на территории южной Украины сопровождалось отчетливым изменением физического типа, о чем свидетельствуют, например, скелетные остатки, добытые на татарском кладбище XV в. в Тягинке близ Херсона.

Исследование черепов из Луговского могильника ананьинской культуры показало преобладание у ананьинцев монголоидных черт и явилось свидетельством того, что древнее население этой культуры было связано с лесными областями Зауралья (Трофимова). Это положение нашло свое подтверждение и в археологических материалах.

С другой стороны, антропологический анализ заставляет в некоторых случаях отвергнуть гипотезу о массовом переселении. Так, почти полное отсутствие монголоидных черт в тюркском по языку населении Азербайджана вынуждает отказаться от предположения, что тюркский язык распространился в восточном Закавказье в результате вторжения в эту область больших групп завоевателей монгольского расового типа.

Таким образом, изучение человеческих рас может оказать некоторую помощь истории и, очевидно, в тем большей степени, чем древнее изучаемая эпоха, чем меньше сохранилось о ней письменных источников. Для познания таких отдаленных эпох, как поздний палеолит и мезолит, значение антропологии в особенности важно. История расселения людей того времени "записана" в очень значительной степени их антропологическими признаками.

Изучение рас представляет интерес для историка и помимо проблемы переселений. По степени расчлененности на типы можно до известной степени заключить как о давности пребывания на территории тех или иных групп, так и о степени их изоляции. Так, сравнение коренного населения Америки с населением Старого Света с точки зрения разнообразия их расового состава заставляет сделать вывод, что разделение на расовые типы в Америке далеко не достигло той степени резкости, какую мы находим в Старом Свете. Этот антропологический факт представляет собой существенное подтверждение вывода, основанного на данных археологии и палеоантропологии, что Америка была заселена сравнительно поздно.

Очевидно, что вопросы о переселении и изоляции народов имеют близкое отношение к проблеме их образования и расчленения, т. е. к проблеме этногенеза. Примером использования антропологических данных для разрешения этой проблемы могут послужить исследования о происхождении народов угрофинской языковой группы.

По этнографическим материалам прослеживаются три основных направления связей угрофинских народов: первое направление ведет к исто-рико-этнографической области Обско-Енисейского бассейна с ее культурой лесных охотников и рыболовов; второе - связывает угрофинские народы с Волго-Балтийской историко-этнографической областью, с ее культурой земледельцев, первоначально мотыжных, а с середины I тысячелетия н. э. плужных, наконец, у многих различных финоязычных народов Волго-Камья прослеживаются связи со скотоводческими культурами причерноморских и арало-каспийских степей. Данные расоведения позволяют выделить у современных угрофинских народов как раз три группы антропологических типов, одна из которых - уральская (смешанная монголоидно-европеоидная) связана с Западной Сибирью, вторая - светлая европеоидная тяготеет к Прибалтике, третья - темноволосая европеоидная свидетельствует о былой их близости к странам Причерноморья. Таким образом, народы угрофинской языковой группы складывались на основе населения различных историко-этногра-фических областей, причем каждая из них характеризовалась и характеризуется определенной группой антропологических типов (Чебоксаров, 1951).

340

Уже с середины прошлого столетия антропологические данные часто привлекались для решения различных вопросов формирования и расселения племен. Углубленно разрабатывались эти вопросы советскими антропологами.

Особое значение приобретает проблема этногенеза в нашем многонациональном социалистическом государстве, в котором впервые началось подлинно научное изучение исторического прошлого населяющих его народов. Огромный рост их национального самосознания ставит перед советской наукой почетную задачу осветить исторический путь развития народов, не имевших своей письменной истории.

Все данные этнической антропологии очень важны для разоблачения антинаучной и реакционной сущности расистских "теорий". Поскольку именно факты из области расоведения позволяют обосновать правильное решение проблемы происхождения современного человека и дают неопровержимые доказательства единства происхождения всех современных рас, а также опровергают лжеучение о расе как "душе" языка и культуры, этническая антропология представляет весьма серьезный источник средств в борьбе с расизмом.

Наконец, изучение территориальных различий измерительных и описательных признаков необходимо для решения вопросов стандартизации предметов легкой промышленности, которая в условиях социалистического планового хозяйства требует научного обоснования.

ГЛАВА 18

ПОНЯТИЕ О РАСАХ И ВИДОВОЕ
ЕДИНСТВО ЧЕЛОВЕЧЕСТВА

ОБЩЕЕ ПОНЯТИЕ О РАСЕ

Все ныне живущее человечество представляет собой с биологической точки зрения один вид Homo sapiens L., распадающийся на целый ряд более мелких делений, называемых расами. Таким образом, человеческие расы являются подразделениями вида Homo sapiens.

Происхождение термина "раса" объясняли различно, производя его из арабского ras, что значит "голова", "начало", "происхождение", из итальянского razza (раса, племя). Слово la race приблизительно в том смысле, как оно употребляется теперь, мы находим уже у Франсуа Бернье, одного из первых авторов классификации человеческих рас, опубликованной в 1684 г. (см. гл. 21). Немцы заимствовали это слово у французов и дажедолгое время сохраняли французскую транскрипцию race, и лишь во второй половине XIX в. заменили ее немецкой Rasse.

Расы отличаются друг от друга физическими признаками- цветом кожи, волос, глаз, формой волос, чертами лица, ростом, формой черепа и др. Эти признаки не имеют сколько-нибудь существенного значения для жизнедеятельности человека.

Физические особенности, по которым одна раса отличается от другой, наследственны и сравнительно мало изменяются в результате непосредственного влияния среды.

Расовые варианты, в отличие от всех других внутривидовых вариантов, приурочены каждый к определенной территории или ареалу данной расы; в настоящее время связь с ареалом иногда не обнаруживается с полной отчетливостью, однако она всегда имела место в более или менее далеком прошлом.

341

Таким образом, не все физические признаки могут считаться расовыми. Так, различия в телосложении, развитии жироотложения, мускулатуры, различия в осанке др. не являются расовыми как вследствие весьма сильной непосредственной зависимости их от внешних условий, так и вследствие того, что ни один из них не приурочен к какому-либо географическому ареалу.

342


МОНОГЕНИЗМ И ПОЛИГЕНИЗМ

В животном мире типичные "хорошие виды" (bonae species) отличаются от подвидов (рас) следующей совокупностью особенностей: 1) морфологические различия между видами обычно более велики, чем подвидовые, и число их больше, чем у подвидов; 2) потомки от скрещивания двух подвидов (рас) неограниченно плодовиты, в отличие от скрещивания межвидовых гибридов, потомство которых часто бесплодно, хотя известны примеры плодовитости межвидовых гибридов; 3) естественным следствием плодовитости подвидов является наличие переходных форм в зоне соприкосновения их ареалов (переходные формы в зоне соприкосновения ареалов различных видов отсутствуют); 4) два различных вида часто сосуществуют (конечно, без скрещивания) на одном ареале, в отличие от разных подвидов, у которых ареалы чрезвычайно редко заходят один на другой, что принято в зоогеографии обозначать термином "викариат"; в этих случаях говорят, что две расы викариируют географически, т. е. каждая раса как бы "замещает" другую на соседнем ареале.

Вполне понятно, что при недостаточной изученности внутригрупповой изменчивости и при отсутствии данных о межгрупповых скрещиваниях у диких форм, неизбежна некоторая неясность в оценке систематического ранга отдельных наблюдаемых форм. Отсюда и частые разногласия в вопросе о количестве рас, на которые подразделяются виды животных. В общем в современной систематике существует тенденция к сокращению числа видов, т. е. к переоценке их систематического ранга. Многие группы, которые прежде считались видами, рассматриваются ныне как подвиды одного более широкого вида.

Вопрос о том, соответствуют л и человеческие расы подвидам или видам животных, имеет очень большую давность. В настоящее время подавляющее большинство антропологов с полным основанием считает, что все современное человечество представляет собой в биологическом смысле один единый вид, подразделяющийся на более дробные единицы - расы.

Сторонники видового единства человечества - моногенисты уже в XVIII и XIX вв. вели борьбу с полигенистами, которые считали, что негры, белые, монголы, готтентоты и др. представляют собой особые, независимо друг от друга возникшие, виды.

В XVI - XVIII вв. моногенизм был тесно связан с церковной традицией, и общественное мнение видело в нем учение, укреплявшее догматы церкви о происхождении людей от Адама и Евы. Поэтому на позицию полигенизма становились все те, кто не хотел мириться с оковами, которые церковь накладывала на свободную мысль. Начиная с XVIII в. моногенисты и полигенисты все чаще начинают аргументировать данными систематики; если ранее, спорившие о единстве происхождения человечества обсуждали главным образом вопрос о том, в одном или многих местах возникли люди, то впоследствии диспуты велись по преимуществу о том, чем отличается вид от разновидности и как, с этой точки зрения, следует характеризовать различия между человеческими расами.

342

Чтобы должным образом оценить всю остроту этих разногласий, следует вспомнить, что различие между видом и разновидностью оценивалось в XVIII в. и в течение первой половины XIX в. как различие принципиальное. До утверждения в науке учения об историческом развитии органического мира, натуралисты смотрели на вид как на нечто неизменное. Полагали, что один вид не может превратиться в другой. Царило линнеевское убеждение, что в природе существует столько видов, сколько их было создано творцом. Совершенно иначе смотрели на разновидность.

Все натуралисты соглашались с тем, что разновидности растений и животных могли под влиянием разных факторов внешней среды (питания, климата и др.) переходить одна в другую. Таким образом, при оценке расовых различий следовало прежде всего решить вопрос, считать ли человеческие расы видами или разновидностями. Спор по поводу этого вопроса разделял исследователей на два лагеря, так как его значение далеко выходило за пределы систематики. В самом деле, те, кто утверждали, что расы людей соответствуют видам, тем самым приписывая им независимое возникновение в разных областях земли, высказывали убеждение в невозможности превращения одного расового типа в другой, отрицали всякую роль внешних условий в образовании различий между расами и, наконец, открывали широкое поле для рассуждений о коренных различиях между неграми, белыми и другими расами как по строению тела, так и по их психической жизни. Таковы были воззрения полигенистов. Понятно, что по всем перечисленным пунктам моногенисты стояли на противоположной точке зрения.

Подавляющее большинство натуралистов XVIII в. придерживалось моногенизма. Эта позиция, как отмечалось выше, расценивалась как "благонамеренная", т. е. согласная с библией. Однако уже в то время появляются признаки, правда еще неопределенные, отхода моногенизма от церковной традиции. Так, убеждение Бюффона в том, что расовые различия людей возникли под влиянием разных условий географической среды, было связано с тем, что он весьма близко подошел к эволюционной точке зрения на природу.

В начале XIX в. во Франции полигенизм переживает пору своеобразного "расцвета". Вирей (1801) делит человеческий род на два вида (или рода). Демулен (1825) выделяет 16, Бори де сен Венсан (1827) - 15 видов1. Французские полигенисты все же не представляли собой единую группу. Вирей, например, пытался обосновать "теорию" неравенства рас библейской легендой о сыновьях Ноя - Симе, Яфете и Хаме. Родоначальниками первого рода Вирей считал Яфета (прародителя белого племени) и Сима (прародителя смугловатого, т. е. монгольского племени, а также "племени медного цвета", т. е. индейцев); родоначальником второго рода (т. е. черного племени и ему подобных) Вирей считал "отверженного богом" Хама.

Бори де сен Венсан был непримиримым противником церковной традиции и теократии; его полигенетические воззрения представляли собой вызов католической церкви и правящей верхушке Франции эпохи Реставрации. Для Бори была характерна двойственность в вопросе о неравенстве рас. Будучи полигенистом, он смотрел на расы как на совершенно чуждые друг другу виды и некоторым из них (например, готтентотам) дал резко отрицательную характеристику. Как прогрессивный мыслитель он высказывал отвращение к невольничеству и эксплуатации темнокожих народов. Английские полигенисты середины прошлого столетия (Нокс, Гент) и американские полигенисты (Мортон, Нотт, Глиддон) открыто поддерживали торговлю неграми - основой их мировоззрения был расизм.

343

Последующее развитие антропологии все более укрепляло позицию моногенизма. Очень большую роль в этом отношении сыграли работы замечательного русского путешественника и друга угнетенных рас Н. Н. Миклухо-Маклая, опровергнувшего представления о папуасской расе, как об особом виде.

После победы эволюционной теории спор между моногенизмом и полигенизмом перешел в плоскость обсуждения проблемы родословной человека. Сторонники происхождения рас от одного вида животных предков получили название монофилистов, сторонники противоположной точки зрения - полифилистов (см. гл. 23).

344

1 Однако крупнейший французский натуралист того времени Кювье считал человечество принадлежащим к одному виду.


ВИДОВОЕ ЕДИНСТВО ЧЕЛОВЕЧЕСТВА

Несмотря на неоднократные попытки доказать, что человеческие расы представляют собой разные виды и даже разные роды, все же подавляющее большинство исследователей определяет человечество как единый вид.

Видовое единство человечества может быть обосновано множеством убедительных доказательств.

Все расы при смешении дают вполне плодовитое потомство. Предположения о том, что существуют расы, которые при скрещивании с другими расами якобы дают бесплодных или мало плодовитых метисов, оказались ошибочными. Мотивы, которыми весьма часто руководствовались защитники подобных взглядов, были продиктованы глубоко чуждыми науке расистскими тенденциями.

Если бы плодовитость метисов понижалась вследствие биологических причин, то были бы совершенно необъяснимы высокие цифры рождаемости населения Южной Азии, Малайского архипелага, Южной Америки и других областей очень смешанных по своему расовому составу. Можно считать вполне доказанным, что все самодийское, угорское и тюркоязычное население Западной Сибири является издавна смешанным по своему расовому происхождению, причем смешение европеоидной расы с монголоидной в степях Минусинского края восходит к III - II тысячелетию до нашей эры.

Были сделаны попытки подсчитать для отдельных областей процентные отношения между смешанным и "чистым" населением. Так, имеются данные о числе метисов на островах Зеленого мыса, где на 150 тыс. населения приблизительно 100 тыс. составляют метисы. В Бразилии по примерным подсчетам число "чистых" индейцев, живущих в лесах, составляет 2% от общего количества населения, а число метисов (от белых и индейцев, а также от белых и негров) - 33%.

Против суммарных данных такого рода уже в прошлом столетии полигенисты нередко возражали, заявляя, что большие массы метисного населения будто бы возникали только вследствие постоянного притока "чистой" крови той или другой смешивающейся расы, так как метисы сами по себе не могли дать плодовитого потомства. Это возражение легко опровергается многими исследованиями. Изучение так называемых реоботийских бастардов в Южной Африке показало, что этот народ, возникший в результате смешения буров (потомков голландцев) с готтентотами, обладает весьма высокой рождаемостью: в среднем 7,7 ребенка на семью. Между тем эта народность изолирована как от европейцев, так и от готтентотов. Аналогичный пример представляет история колонии, образовавшейся в конце XVIII в. на острове Питкэрн, где весьма плодовитое население возникло от браков между потомками нескольких английских матросов и таитянками.

344

Все области соприкосновения разных расовых типов всегда являлись и являются одновременно и поясами смешения; даже искусственно воздвигавшиеся социальные преграды и террористические меры, направленные к сохранению "чистоты" расы, никогда не могли полностью остановить стихийного процесса расового смешения и возникновения промежуточных типов. Хотя некоторые человеческие расы заметно отличаются по комплексу внешних признаков друг от друга (пигмеи Африки от североамериканских индейцев, северные европейцы от южных китайцев и т. п.), однако все человеческие расы связаны между собой целым рядом промежуточных типов, незаметно переходящих один в другой.

Так, коренные жители Австралии во многом сходны с неграми (темным цветом кожи, широким носом, выступающими губами), но волнистой формой волос и сильным ростом бороды сближаются с европейцами. Индейцы, в общем сходные с монголами, имеют в нескольких областях Америки резко выступающие носы, что делает их похожими на европейцев. У народов Юго-Восточной Азии, принадлежащих к монгольской расе, имеется ряд черт, которые существенно приближают их физический облик к негроидам - широкий нос, выступающие утолщенные губы.

Местные варианты какой-либо расы нередко характеризуются отдельными чертами, напоминающими другую, отдаленную расу. Так, например, алеутский тип внутри арктической группы оказался более прогнатным1, чем африканские негры. Некоторые варианты переднеазиатского типа обладают столь же высокими орбитами, как многие монголоидные расы. Для монгольской расы в течение многих лет считалось специфичным появление у плодов или у грудных младенцев через несколько дней после рождения так называемого синего пятна в области крестца, образование которого связано с залегающими глубоко в коже пигментными клетками. Однако позднейшие исследования показали, что "синее пятно" встречается также у полинезийцев, тамилов, сингалезов, жителей Ирака, турок и других народов не монгольского типа (Филд).

345

1 Не по общему лицевому углу, а по указателю выступания лица и по углу при альвеолярной точке.


НАЦИЯ И РАСА

Необходимо строго различать два весьма разных понятия - нация и раса.

Людей объединяет в нации общность языка, территории, экономической жизни, психического склада. В отличие от нации, раса есть совокупность людей, обладающих общностью физического типа, происхождение которого связано с определенным ареалом. Такие обозначения, как "английская раса", "французская раса", "итальянская раса", "германская раса", "японская раса", "китайская раса" и т. п. являются ошибочными1.

Это положение можно проиллюстрировать многими примерами.

Так, северные итальянцы выше ростом, более брахикефальны, менее темноглазы и менее темноволосы, чем уроженцы Южной Италии.

Установлено, что в антропологическом отношении население Франции неоднородно: северные французы обладают более высоким ростом, более светлыми волосами и глазами, чем южные, а французы из Оверни отличаются значительно большим головным указателем, чем их соотечественники из Перигора и Прованса.

345

Население восточных графств Англии более светлопигментировано и более высокоросло, чем население Уэльса.

Благодаря тщательным и систематическим исследованиям польских антропологов, Польша может считаться одной из лучше изученных в антропологическом отношении стран Европы. Оказалось, что население западных областей Польши в общем является значительно более высокорослым, светлоглазым, светловолосым и лепторинным, чем население ее восточных областей. Рост в Польше варьирует примерно от 163 до 168 см, процентное число светлых глаз - от 33 до 55, светлых волос - от 32 до 63, носовой указатель - от 64 до 68 (Ян Мидлярский, 1952).

Отсутствие внутренней необходимой связи между расой и языком вытекает с полной очевидностью из многих фактов.

У человека любой расы, воспитанного с первых лет жизни в какой-либо стране, родным языком будет язык народа этой страны.

Можно привести множество примеров полного несовпадения границ, распространения языка, с одной стороны, и расового типа - с другой. Так, среди тюркоязычных народов Советского Союза мы находим, например, азербайджанцев, относящихся к одному из южных вариантов европеоидной расы, якутов, ярких представителей монголоидной расы, чувашей, обладающих чертами уральской расы.

Меланезийцы, малайцы и полинезийцы, резко различаясь по своему антропологическому типу, все говорят на языках малайско-полинезийской группы. К индоевропейской семье языков относятся, с одной стороны, языки северо-западных народов Европы, очень светловолосых и светлоглазых, с другой - весьма смуглых, темноволосых индийцев, из которых некоторые, например маратхи, имеют сравнительно темную кожу и широкий нос.

Весьма многочисленны примеры, когда в пределах одного расового типа распространены различные группы языков. Так, индоевропейские, иранские племена западного Памира имеют гораздо больше общего по своему физическому типу с кавказцами, грузинами и семитами айсорами, чем с индоевропейцами Западной и Восточной Европы.

Все эти факты свидетельствуют об отсутствии какой-либо причинной зависимости языка от расы, и этому нисколько не противоречат весьма частые случаи, когда между расовой и языковой принадлежностью какой-либо группы устанавливалась историческая связь. Если, например, буряты и no-форме культуры, и по языку, и по антропологическому типу отличаются от русских, то это, разумеется, ни в какой степени не означает, что бурятский язык есть порождение монголоидной расы. Изучение различных форм; этой исторической связи позволило сделать ряд обобщений:

  1. Язык и культура могут распространяться и без перемещения антропологических типов, но антропологические типы никогда не распространяются, не принося с собой определенной культуры и языка.
  2. Антропологические данные могут играть важную роль для определения тех этнических "слоев", из которых сложился данный народ.
  3. Когда масса населения, почти однородная по антропологическому составу, разделена на группы, говорящие на разных языках, следует искать в прошлом тех или иных форм историческую общность этих групп.
  4. Следует различать два принципа историко-культурной классификации народов: а) классификацию по хозяйственно-культурным типам (например, арктические приморские охотники, оленеводы тундры, кочевники-скотоводы степей и т. п.); б) классификацию по так называемым историко-этнографическим областям, т. е. таким общностям, которые сложились в результате единства исторических судеб народов, населяющих данную область, и их длительных взаимных связей и влияний.

346

  5. При решении проблемы этногенеза классификация по историко-этнографическим областям имеет гораздо большее значение, чем классификация по хозяйственно-культурным типам.
  6. Границы антропологических типов больше совпадают с границами историко-этнографических областей, чем с границами распространения хозяйственно-культурных типов или групп языковой классификации.

347

1 Совершенно несовместимы с наукой притязания политических деятелей некоторых государств "выправлять" государственные границы в соответствии с расовой принадлежностью населения.


ОТЛИЧИЯ РАС ЧЕЛОВЕКА
ОТ ПОДВИДОВЫХ (РАСОВЫХ) ДЕЛЕНИЙ У ЖИВОТНЫХ

Хотя человеческие расы коренным образом отличаются от наций и от лингвистических групп и принципы выделения рас у человека и животных представляют некоторую аналогию (в наличии ареала, в наборе таксономических признаков, в том, что эти признаки наследственны), однако значение рас у человека принципиально иное, чем у животных.

Отличия между расами человека и расами животных основываются на общественной природе человека, на качественном своеобразии отношения человека к окружающей среде, в конечном итоге на материальном производстве, представляющем ту деятельность, благодаря которой человечество выделилось из животного мира.

Расовые признаки у человека потеряли значительную часть своего приспособительного значения. Если некоторые из них и могли быть действительно полезны для их обладателей в определенных условиях в период формирования рас, то ныне они неизмеримо менее важны для человека, чем его культура. Так, например, по сравнению с огнем, жилищем, одеждой и обувью, .любые расовые свойства, связанные с теплорегуляцией в холодном климате совершенно несущественны.

Люди объединяются в исторически сформировавшиеся коллективы, внутри которых соприкасаются и смешиваются самые различные расы. Если иметь в виду, что границы человеческих коллективов менялись в ходе истории и охватывали то одни, то другие области, различные по своему разовому составу, то необходимо сделать вывод, что образование крупных исторических объединений у человека было источником весьма большого разнообразия расовых смешений. Эти смешения происходили не только в зонах соприкосновения рас (как это имеет место и у животных), но в той или иной степени и в глубине ареалов, т. е. на всей территории данной социальной группы.

Ареалы человеческих рас на исходе палеолита утрачивают свое сходство с ареалами подвидов животных и в особенности в тех областях, которые оказались доступными для заселения и освоения лишь на известном уровне развития производительных сил. Таковы, например, те громадные пространства современной эйкумены, которые оставались безлюдными до эпохи мезолита.

Начиная с колониальной экспансии, значительные массы европейских рас переместились на континенты Америки, Австралии, Южной Африки. Работорговля привела к насильственному расселению негров на территории Америки. Большие группы китайского населения распространились в Индонезию и другие области земного шара, индийцы проникли в Южную Африку и т. д.

В результате этих перемещений не только возникли разнообразные метисы между удаленными некогда друг от друга расовыми типами, но, конечно, оказались резко нарушенными и расовые ареалы.

Численная "насыщенность ареалов" той или иной расой определяется не биологическими взаимоотношениями с окружающей средой, которые

347

возникали у этих рас (как это имеет место у подвидов животных), а условиями социально-исторического порядка. Если географическая среда имела и у человека большое влияние на численность его популяций, то опять-таки не сама по себе, но через посредство производственной деятельности человеческих обществ.

Огромное значение для рассматриваемого вопроса имеет положение К. Маркса о том, что для каждой социально-экономической формации характерны свои законы народонаселения. Необходимо также учитывать конкретные хозяйственные условия существования различных человеческих коллективов.

Как известно, плотность населения племен, живущих охотой и собирательством, равна примерно 1 человеку на 1 км2. Немногим больше плотность кочевого скотоводческого населения. Плотность замледельческого населения гораздо больше, причем она в сильнейшей степени варьируете зависимости как от состава почв, так и в особенности от системы хозяйства; на одних и тех же подзолистых почвах плотность населения варьирует от 5-10 до 400 чел. на 1 км2 при рациональной обработке земли.

Утрата приспособительного значения расовых признаков, все возрастающий процесс метисации и на границах и в глубине ареалов, разрывы и перемены ареалов, различные темпы возрастания численности одних типов по сравнению с другими в результате исторических условий и без всякой причинной связи с расовыми свойствами этих типов - все эти проявления социальной сущности человеческого бытия вели и ведут в общем к постепенному стиранию расовых различий и в конечном итоге к полному их устранению.

Однако было бы неправильно думать, что социальные факторы, ведя к "разрушению" расовых комплексов, не накладывали особого отпечатка и на их формирование в прошлом.

Возникновение рас у человека никогда не было процессом, свободным от влияний со стороны его производственной деятельности. Эти влияния шли различными путями.

Материальное производство на ранних ступенях его развития еще далеко не полностью избавляло человека от воздействия на него условий природной среды; более того, вооружая человека в его борьбе с природой, трудовая деятельность открывала перед ним новые области для заселения, вовлекая тем самым в новые связи с окружающим миром и порождая новые источники влияния на человеческий организм вследствие перемены климата, способов питания и т. д. Так, если бы не были изобретены соответствующие орудия охоты, лыжи, теплая одежда, то человек не мог бы заселить сибирскую тайгу, а следовательно, не мог бы испытать на себе и воздействия суровых условий таежной жизни.

Степень изоляции, наличие смешений и состав смешивающихся групп, а также количественные соотношения отдельных элементов при смешении - все эти условия, бесспорно влияющие на формирование антропологических типов, зависели и зависят от исторических судеб племен и народов, т. е. от социальных причин.

При небольшой примеси к какой-либо группе со стороны далекого и заметно отличного от нее расового типа степень влияния этой примеси на общий тип населения зависела и зависит в какой-то мере от эстетического взгляда в массе населения на внешние черты примешавшегося типа; но эстетический взгляд определяется в значительной степени социальными отношениями между теми группами, которые пришли в соприкосновение. Таким образом, влияние пришлого типа будет, очевидно, зависеть от полового отбора, в свою очередь направляемого историческими условиями, сопровождающими процесс смешения рас.

348

Итак, с биологической точки зрения, человеческие расы соответствуют не видам, а подвидам и еще более дробным единицам. Они принципиально отличны от наций и языковых групп. Они глубоко отличаются от рас животных, как по своему значению, так и по истории своего формирования.

Рассматриваемые в качестве комплексов передающихся потомству физических признаков, связанных в процессе своего возникновения с определенным географическим ареалом и естественной средой, человеческие расы должны изучаться методами биологических наук, так как все процессы формирования расовых признаков у отдельного индивида подчиняются только биологическим закономерностям.

Человеческие расы, рассматриваемые как группы индивидов, должны изучаться путем привлечения данных гуманитарных наук - археологии, этнографии, языкознания, истории, так как формирование этих групп, их численность, смешанность или изолированное существование и сама возможность их сохранения зависели от исторических условий. Приведем примеры.

Для понимания того, как будет передаваться по наследству окраска глаз, как она будет изменяться с возрастом, с какими особенностями структуры радужины она связана, необходимо и достаточно изучение этих явлений с помощью одних только биологических приемов исследования. Наоборот, для правильного суждения о том, каким образом в населении северной части ГДР оказалась небольшая примесь монголоидного типа, необходимо использование всех исторических материалов, которые освещают древние и поздние миграции из Азии в Европу.

349


ГЛАВА 19

МЕТОДЫ ИССЛЕДОВАНИЯ
В ЭТНИЧЕСКОЙ АНТРОПОЛОГИИ

ВЫБОР РАЗГРАНИЧИТЕЛЬНЫХ ПРИЗНАКОВ

Признаки, по которым выделяют расы, - это признаки физического строения, достаточно устойчивые в смысле передачи их по наследству, связанные с ареалом и позволяющие отличить одну территориальную группу от другой.

В практике накопления и обработки материала принято различать признаки, определяемые на живых субъектах и на скелетах, преимущественно на черепах. Каждая из этих групп признаков в свою очередь делится на "описательные" и "измерительные". Важнейшие из них - следующие.

На живых определяют форму волос, степень их жесткости, окраску кожи, волос, радужины, наличие или отсутствие и степень развития складки верхнего века, эпикантуса, целый ряд особенностей элементов наружного носа (переносья, спинки, кончика, основания, крыльев), степень выступания скул и уплощенности лица, выступание кожной губы, толщину губ, наклон лба, развитие надбровных дуг, густоту бровей, рост бороды и усов, рост волос на теле, форму контура лица, форму затылка, особенности ушной раковины и ее элементов Кроме того, измеряют длину тела (рост), длину рук, ног и их отдельных сегментов, ряд широтных размеров, длину, ширину и высоту головы, длину и ширину лица, носа, уха, толщину губ, ширину рта и высоту верхней губы.

На краниологическом материале некоторые исследователи определяли огромное число признаков, другие же ограничивались небольшим числом.

349

Обширные палеоантропологические исследования в СССР были проведены по следующей краткой программе (Дебец, 1948).

1 В сводке по многим монголоидным сериям Сибири Г. Ф. Дебец значительно расширил программу в части признаков, характеризующих степень выступания носа (симо-тическая ширина и высота, симотический указатель, дакриальная ширина и высота, да-криальный указатель), а также в части признаков, выражающих уплощенность лица, или горизонтальную профилировку (горизонтальный назо-малярный угол, горизонтальный зиго-максиллярный угол), выступание челюстей (углы лицевого треугольника, средний лицевой угол, альвеолярный лицевой угол). Кроме упомянутых признаков определяют также длину и ширину неба, небный указатель, размеры коренных зубов и др.

Для составления расовой характеристики группы по описательным признакам, при определении балл должен ставиться каждому индивиду всегда по одному масштабу, единому для всех групп земного шара, т. е. масштаб оценки должен быть межгрупповым, а не внутригрупповым. Эти два масштаба обычно различны. Так, оттенок кожи какого-либо индивида негрского типа может оказаться "средним" в пределах исследуемой негритянской группы, но он будет очень темным в пределах всего человечества. Именно последняя характеристика и будет правильной, так как она позволит в конечном итоге определить место всей совокупности исследованных по сравнению со многими другими расами мира.

Придерживаясь же внутригруппового масштаба, исследователь, в какой бы стране он ни работал, всюду найдет около 50% лиц, оцениваемых как средние, и по 25% - ниже и выше средней. Ясно, что такой результат ничего не может дать для сопоставления групп между собой. Несмотря на всю простоту этого положения, его не всегда легко полностью реализовать в практической работе: при определении "на глаз" всегда будет сказываться тенденция отойти от межгруппового масштаба к внутригрупповому. Так, при изучении очень темнокожей группы невольно начинают оценивать людей несколько менее темных по окраске, как среднепигментированных. Для того чтобы избежать этой ошибки и сохранить необходимый масштаб, единый для всех групп, применяют номерные шкалы (например, шкалу Фишера для определения цвета и отчасти формы волос; шкалу Лушана для цвета кожи; Бунака, Мартина - для цвета радужины и некоторые другие). В СССР вошли в употребление стандартные модели частей лица, скульптурные (по Ярхо) и в рисунке (по Дебецу).

Однако в некоторых случаях применение внутригруппового масштаба может быть вполне оправдано, например, при исследовании внутригрупповых корреляций. Так, при изучении связи толщины губ и формы профиля спинки носа, эту связь, конечно, было бы невозможно установить, пользуясь

350

межгрупповым масштабом в группе, которая по межгрупповому масштабу состоит из одних толстогубых или одних тонкогубых.

Объектами исследования служат обычно этнические единицы - племя, народность, нация, антропологический состав которых изучают путем выделения отдельных компонентов. Вполне понятно, что исчерпывающий метод собирания материала, при котором изучают поголовно весь состав данной группы, применяется крайне редко. Обычным методом является "частично-представительный", который заключается в том, что исследуется лишь сравнительно малая часть всей группы, причем материал строго отбирается по полу и возрасту с точки зрения определенных научных и практических требований. Наиболее часто обрабатываются расовые данные по группам "взрослых мужчин" в условных возрастных границах, приблизительно от 20 до 60 лет.

Как уже отмечалось, распределение антропометрических признаков в любой группе (если она не представляет механической смеси очень разных типов) весьма близко к нормальному.

Опираясь на это положение, можно ответить на вопрос, какое количество индивидов должно быть измерено, считая общую или генеральную совокупность сколь угодно большой, для того чтобы результаты отражали свойства этой генеральной совокупности. Размер нужной величины выборки можно определить, исходя из того, до какой степени точности мы хотим определить среднюю арифметическую данного признака.

Если допустить, что все население практически укладывается в пределах ±30, то колебания величин М (средней арифметической) при повторных выборках будут укладываться в пределах ±3 т, т. е.

±3
σ
√n
,

где σ - среднее квадратическое уклонение, п - число индивидов. Допустив, что для наших целей желательно, чтобы утроенная ошибка (3 т) средней арифметической (М) не превышала, например, одной пятидесятой от М, получаем:

где А указывает, во сколько раз средняя арифметическая должна превосходить утроенную величину ошибки. В приведенном конкретном примере А равно 50.

Предположим, что рост (М) какой-либо изучаемой группы не ниже 160 см. Требуется, чтобы утроенная величина ошибки (m) не превышала одной двухсотой от средней арифметической. Для удовлетворения этого требования число исследованных должно быть не меньше, чем

2 σ22002
1602
;

принимая а роста равной примерно 6 см, получаем п ≥ 50.

В зависимости от задач, которые ставит перед собой исследователь, материалы собираются по более или менее подробной программе. Использование определенных программ исследований по этнической антропологии выработалось в результате большого опыта, на основании которого в большинстве случаев можно предвидеть заранее, какие признаки на данной территории будут пригодны для разграничения типов.

351

Однако при всей полезности стандартизации процесса исследования в поле антрополог всегда должен помнить о возможности встретить какую-либо деталь, не предусмотренную в программе, т. е. какой-нибудь новый отличительный признак, и, обнаружив его, систематически отмечать на полях своих бланков.

Многолетний опыт полевых антропометрических работ показал, что субъективные различия у разных исследователей как в определении описательных признаков, так и в измерениях могут оказаться большими, чем действительные различия между территориальными группами; это обстоятельство в какой-то степени имеет место и в случае сопоставления материалов полученных одним исследователем в разные годы.

Чтобы избежать влияния этого источника ошибочных суждений, рекомендуется: 1) по возможности измерять и описывать испытуемых вперемешку, а не группировать их заранее по месту их рождения, 2) поручать определение описательных признаков одному лицу, 3) если первые два пункта не были выполнены, учитывать при обработке материала "постоянную ошибку", характерную для каждого участника исследования.

352


ХАРАКТЕРИСТИКА ОБЩЕГО ТИПА
ГРУППЫ И СОПОСТАВЛЕНИЕ РАЗНЫХ ГРУПП

При обработке материала для каждого признака обычно вычисляются или используются следующие параметры (см. гл. 4): 1) средняя арифметическая (М), 2) минимальная и максимальная величины (min-max), 3) среднее квадратическое уклонение (а), 4) число случаев (п), 5) средняя ошибка М[т(М)], 6) средняя ошибка сигмы ([т(а)], 7) коэффициент вариации v.

В середине прошлого столетия некоторые антропологи пытались утверждать, что средняя арифметическая величина является абстракцией, нисколько не отражающей действительность, что реальна только вся совокупность значений признаков, полученных при измерении всех индивидов. Эти исследователи даже не считали нужным публиковать среднюю арифметическую, ограничиваясь только минимальной и максимальной величинами, как пределами, внутри которых заключены все вариации признака.

Возможно, что это неправильное воззрение возникло в связи с критикой взглядов бельгийского статистика А. Кетле (1796-1874), который разработал ошибочную теорию о "среднем человеке", как о типе, олицетворяющем "социальное тело", типе, охраняемом природой и являющемся своего рода идеалом. Такое представление о "среднем человеке", конечно, методологически ложно, так как отражает метафизическое, исключающее всякое понятие о движении, воззрение на мир и на общество. Неверно, однако, и отрицание познавательной ценности средней арифметической. Следует помнить, что нормальное распределение вполне характеризуется двумя величинами - средней арифметической (М) и средним квадратическим уклонением (а). При нормальном распределении среднеарифметическая совпадает: 1) с "модой", т. е. с величиной признака, на которую приходится наибольшее число индивидов, и 2) с медианой, т. е. с величиной, центральной во всем ряду и делящей его пополам.

Меньшее значение имеют величины минимума и максимума, так как и та и другая в очень сильной степени зависят от числа измеренных людей: чем больше это число, тем в общем шире размах получаемой вариации и тем дальше отстоят друг от друга максимум и минимум. Гораздо точнее величины, вычисляемые теоретически, а именно М ± Зст, в промежутке между которыми укладываются 99,7% всех вариантов (см. гл. 4). Следует иметь в

352

виду, что величина ошибки m =
σ
пригодна только для группы индивидов, не состоящих в близком родстве.

Для описательных признаков вычисляют процентное содержание тех или иных вариаций данного признака. Приведем пример (табл. 20).

Таблица 20

Вариации формы спинки носа, %

Для некоторых описательных признаков вычисляют также среднюю арифметическую каждого, например, для интенсивности окраски волос, глаз, для высоты переносья, роста бороды, развития эпикантуса, складки века и др.

Относительная взаимная независимость основных диагностических признаков. Расы отличаются друг от друга не одним признаком, а комплексом их. Эти признаки выступают как совокупность особенностей, характеризующая данный тип. Так, например, для негрской расы в целом характерно сочетание темной окраски кожи, большой толщины губ, широкого носа и других признаков. Допустим, что мы исследуем тип какой-либо относительно чистой негритянской группы. Будут ли внутри этой группы самые темнокожие индивиды обладать и наиболее толстыми губами и наиболее широкими носами, т. е. связана ли вариация каждого признака с вариацией другого в пределах данной группы?

Для многих систематических признаков установлено, что они варьируют независимо друг от друга, т. е. что усиление одного признака вовсе не сопровождается усилением другого. Приведем несколько примеров.

Головной указатель у 60 индивидов русских (молокан) 21-60 лет села Надеждина б. Эриванской губернии, вычисленный отдельно для брюнетов, смешанных и белокурых субъектов, оказался для всех трех типов пигментации примерно одинаковым и равным 82 (по Ивановскому).

Величина лица (сумма высоты лица и скуловой ширины)у бурят Тункин-ского аймака 25-39 лет, вычисленная отдельно для людей с отсутствием эпикантуса, со слабым его развитием и сильным, оказалась очень сходной (270-273 мм) (по Рогинскому).

Аналогичный результат был получен при исследовании киргизов: в возрасте 20-24 лет эта величина оказалась равной 277-279 мм, а в возрасте 25-29 лет - 281-283 мм независимо от выраженности эпикантуса (по Ярхо). В той же группе киргизов (20-24 лет) ширина носа оказалась равной 36 мм, независимо от толщины губ во всех трех группах, выделенных по степени развития последнего признака.

Вычисление коэффициента корреляции между шириной носа и толщиной губ в группе из 120 русских в возрасте 25-30 лет не обнаружило статистически реальной связи между этими признаками. Аналогичный результат был получен и в группе из 120 корейцев (по вычислениям Г. Л. Хить).

Вычисление коэффициентов корреляции на армянской краниологической серии показало, что между углом наклона лба (назион-метопион

353

с франкфуртской горизонталью), с одной стороны, и продольным, поперечным, высотным диаметрами черепа, скуловой шириной, высотой лица, шириной грушевидного отверстия - с другой, отсутствует статистически реальная связь (по вычислениям 3. С. Никольской на материалах Бунака).

Измерения на черепах (25с? и 259) негров тейта (народности из Восточной Африки, говорящей на одном из языков банту) показали, что между носовым указателем и величиной прогнатизма не имеется статистически достоверной связи (по материалам Китсон).

Приведенные примеры, число которых можно было бы увеличить, показывают, что основные систематические признаки рас варьируют независимо друг от друга.

Однако между абсолютными размерами на черепе и на теле всегда имеется некоторая более или менее значительная связь. Взаимную связанность обнаруживают также анатомически близкие признаки. Так, например, в группе армян (п = 595) коэффициент сопряженности между положением кончика носа и формой профиля спинки носа оказался равным +0,258 ± +0,038, т. е. статистически вполне реальным.

Для систематики рас наибольшее значение имеют независимо варьирующие признаки. Если бы, например, оказалось, что какая-то группа по сравнению с другой обладает большим ростом, более длинными руками и более длинными ногами1, то было бы неправильно говорить, что эти факты свидетельствуют о трех самостоятельных особенностях каждой группы. В любой группе высокорослые индивиды в среднем являются одновременно и более длинноногими и более длиннорукими, чем индивиды среднего и тем более малого роста. Следовательно, вполне возможно, что в действительности сопоставляемые группы отличаются только длиной тела, а из этого отличия уже как бы автоматически вытекают некоторые другие их различия, а именно в размерах руки и ноги, физиологически связанные с ростом. Наоборот, если две группы отличаются по росту, по носовому указателю и толщине губ, то законно утверждать, что они реально различаются по трем особенностям.

Из этих фактов следует, что расовые типы представляют собой комплексы признаков, иначе связанных между собой, чем признаки типов телосложения. Расовые комплексы признаков характеризуют только группу на определенной территории, но не каждого человека в отдельности. Так, может случиться, что внутри какой-либо группы в Швеции (светловолосой, светлоглазой, длинноголовой, высокорослой, с прямой спинкой носа) не окажется ни одного человека, который был бы и наиболее светлым, и наиболее длинноголовым, и наиболее высоким и прямоносым. Эти черты как бы рассеяны на территории, но не сосредоточены на отдельных индивидах. Наоборот, обычно те индивиды, у которых мощно развита мускулатура, обладают и крепким костяком, и цилиндрической грудной клеткой, и эластичной кожей и т. д. В первом случае (раса) следует говорить об исторически возникшей и "расторжимой" при смешении связи между признаками. Во втором случае (телосложение) - о связи "физиологической", "нерасторжимой" при смешении (В. В. Бунак).

Биометрические приемы сопоставления групп. При сопоставлении двух групп прежде всего сравнивают средние арифметические по каждому признаку. При наличии разницы между М1 и М2 необходимо проверить статистическую реальность этой разницы. Она обычно принимается как существенная, если М1 - М2 ≥ 3 √m12 + m22.

354

В случае, если выборки небольшие, например N1 и N2 меньше 30 индивидов, пользуются иными приемами. Вычисляют величину

t =
М1 - М2
√ m12 + m22
, затем величину n′ = N1 + N2 - 2

и отыскивают в особой таблице (таблица Стюдента) число, ограниченное столбцом п′ и строкой t; это число и будет вероятностью разницы М1 - М2; оно обозначается буквой Р. Чем больше Р, тем более вероятно, что разница М1 - М2 является надежной, т. е. статистически значительной. Приведем пример оценки разницы в величине скулового диаметра на двух краниологических сериях (негидальцы и манси).

Определяем величину Р по найденным значениям t и п′, она равна 996, т. е. очень велика. Реальная разница весьма вероятна.

Весьма интересно ответить на вопрос, насколько надежна разница между двумя сериями не по одному признаку, а по двум, трем и более признакам, независимым друг от друга. Для этой цели используют функцию, называемую "хи квадрат" (χ2). Для определения "хи квадрат" вычисляют разницу d по каждому признаку между М1 и М2, затем возводят эту разницу в квадрат, делят d2 на вариансу (σ2) какой-либо из этих серий (принимая, что в общем стандартные уклонения по каждому признаку весьма сходны у человека в разных сериях); затем суммируют величины
d2
σ2
и в таблице значении "хи квадрат" отыскивают величину ∑
d2
σ2
; эту величину следует искать в горизонтальной строке, соответствующей определенному значению п′, т. е. определенному числу степеней свободы, которое равно числу сопоставляемых признаков; затем в верхней горизонтальной строке таблицы находят значение Р (меру совпадения) в том же вер тикальном столбце, где была найдена величина
d2
σ2
; если Р равно 0,01 или меньше, то гипотеза о случайности разницы весьма маловероятна, т. е. можно с большой долей уверенности говорить о реальности различий между двумя сериями по системе признаков.

Вопрос о том, к какой из двух (или нескольких) серий относится испытуемый индивид, был освещен на зоологическом материале. Было предложено вычислять различия по большому числу измерительных признаков между подлежащим изучению индивидом, с одной стороны, и средними арифметическими по каждому признаку ряда серий - с другой. Каждая величина разницы d возводится в квадрат и затем делится на вариансу (σ2) соответствующей серии1. Полученные для каждого признака величины
d2
σ2
суммируются. Для п серий получаем n сумм ∑
d2
σ2
;. Индивид всего

355

вероятнее принадлежит к той серии, для которой величина ∑
d2
σ2
; наименьшая. Если числа признаков, по которым производилось сравнение индивида с разными сериями, неодинаковы, то сумму ∑
d2
σ2
; делят на число признаков; из полученного частного извлекают квадратный корень (Гейнке).

Приведем пример. Сопоставим мужской череп мадленского времени из верхнего грота Чжоукоудянь №101 с серией норвежцев из Осло (табл. 21).

Таблица 21

Сопоставление черепа № 101 с серией черепов китайцев из Пекина дало величину √∑
d2
σ2
n = 1,98; с серией черепов полинезийцев с о-ва Пасхи - 1,92. Таким образом, на основании формулы Гейнке череп из Чжоукоудянь меньше всего отличается от полинезийской серии; более вероятно, следовательно, что он входил в группу, морфологически близкую к полинезийцам, чем в группу, близкую к китайцам или норвежцам.

356

В этом методе имеются существенные недостатки: в нем не используются описательные признаки; как систематически равноценные суммируются признаки, имеющие различный смысл, т. е. вовсе не равнозначные (так, например, разница в выступании носа между черепом из Чжоукоудянь и норвежцами равна примерно 7° и должна, с точки зрения систематики, расцениваться как очень важная; между тем в столбце
d2
σ2
эта разница представлена числом 1,2, т. е. величиной очень малой; наоборот, незначительные по существу различия в черепном указателе представлены большей величиной 3,2); разница d отсчитывается совершенно независимо от того, каковы те абсолютные размеры, из сопоставления которых получена величина этой разницы, между тем как биологическое значение разницы d неодинаково для разных точек шкалы; так, например, разница в 10 см роста между людьми с ростом 160 и 170 см имеет иное значение, чем разница в росте между 155 и 145 см.

Кроме этих недостатков, можно отметить еще некоторые обычные неточности при его применении. Таково, например, наличие довольно значительной корреляции между отдельными сопоставляемыми признаками (продольный диаметр и черепной указатель и т. п.); между тем метод предполагает, что признаки независимы друг от друга.

Таким образом, описанный метод может быть полезен только как один из ориентировочных приемов сравнения.

Переходим к вопросу об относительной близости различных групп.

В английской антропологии широкое распространение получил предложенный К. Пирсоном в начале нашего столетия "коэффициент расового сходства"1. Схематически формула его такова:

где т - число признаков, по которым делается сопоставление, о - среднее квадратическое уклонение каждого признака, п - число индивидов, М - средняя арифметическая для каждого признака.

О "коэффициенте сходства" можно сказать то же, что и о формуле Гейнке. При тщательном подборе признаков этот коэффициент, конечно, может дать ориентировочное представление об относительном сходстве типов. Однако все присущие ему недостатки (отсутствие качественных признаков, суммирование разных по смыслу величин, игнорирование роли абсолютной величины сопоставляемых размеров, наличие корреляции между признаками) в практике английской биометрической школы проявились с особой резкостью вследствие чрезмерно большого места, которое она уделяет черепному указателю и его KI мпонентам. Долихо-мезокефальные монголоиды оказываются поэтому у английских биометриков ближе к долихо-мезокефальным европейцам, чем к брахикефальным вариантам монгольской расы.

Для оценки реальности различий по описательным признакам пользуются формулой:

357

  • где m1 - количество индивидов, обладающих данным признаком в первой популяции;
  • n1 - количество индивидов, не обладающих данным признаком в первой популяции;
  • m2 - количество индивидов, обладающих данным признаком во второй популяции;
  • n2 - количество индивидов, не обладающих данным признаком во второй популяции;
  • N1 - число индивидов первой популяции;
  • N2 - число индивидов второй популяции.

Приведем пример.

Допустим, что в какой-то группе численностью в 81 человек 11 человек обладают светлыми глазами, а 70 имеют глаза других оттенков, и что в другой группе, также численностью в 81 человек 31 имеет светлые глаза, а 50 - не светлоглазы.

Рис. 182. Комбинационные полигоны (по Дебецу)
Рис. 182. Комбинационные полигоны (по Дебецу)

Разница между m1 и m2 статистически реальна.

Для наглядного сопоставления краниологических данных нередко используются графики, названные "комбинационные полигоны" (рис. 182), сущность которых заключается в следующем.

Краниологические серии характеризуются некоторым числом (п) признаков. Для каждой серии вычерчивается равносторонний многоугольник с числом п сторон. Вершины многоугольника нумеруются. Из центра фигуры проводятся радиусы к вершинам многоугольника, причем каждый радиус условно выражает весь размах вариаций по земному шару данного признака; длина радиуса обозначает, таким образом, разницу между минимальной средней арифметической (локализующейся в центре фигуры) и максимальной средней арифметической (локализующейся на вершине многоугольника). На каждом радиусе от центра откладывается та величина, на которую размер в данной серии превышает минимальную среднюю (принимая весь радиус за 100). В работах Г. Ф. Дебеца число признаков, показанных на полигоне, равно 12. Пределы межгрупповой вариации взяты у него следующие:1

За последние десятилетия было предложено несколько приемов анализа межгрупповой изменчивости. Упомянем о двух из них. Индийский ученый П. Махалонобис ввел обобщенный показатель расхождения между группами D2, представляющий собой функцию квадратических отклонений изучаемых

358

признаков и коэффициентов корреляции между ними. Пользуясь этим показателем (D2), Махалонобис и Рао проделали антропологический анализ 22 индийских каст и племен, в результате которого выявили в них основные антропологические типы.

Широкое распространение получил метод Пенроуза, предложенный названным автором в 1954 г. Этот метод был несколько преобразован Райне-ром Кнуссманом и подвергнут проверке на обширном и разнообразном материале И. Швидецкой и другими авторами. Суть метода Пенроуза изложена в редакции Р. Кнуссмана (Кнуссман Р., 1967).

В основе его лежит формула, содержащая комбинацию из разниц между группами по абсолютным размерам и по форме, т. е. по соотношениям размеров:

Значение этих символов такое:

где d =
x - y
s
, т - число признаков, R - средняя величина коэффициента корреляции между признаками (размерами), s - среднее квадратическое отклонение каждого признака (размера). Условно средний коэффициент корреляции для размеров черепа Кнуссман принимает равным 0,233 (по Пирсону и Дэвину, 1924).

Кнуссман иллюстрирует применение формулы следующим примером сопоставления по трем размерам черепов человека.

1 случай. Черепа сильно отличаются друг от друга по величине без-существенного отличия по форме

2. Случай. Черепа отличаются друг от друга по форме, почти не различаясь по величине

359

Обобщим результаты, полученные при сопоставлении трех диаметров черепов человека. В формуле СR2 = СH2 - СQ2, СR2 - суммарная величина, т. е. эта величина будет тем больше, чем больше СH2 и чем меньше СQ2. A СQ2 тем меньше, чем сильнее отличаются друг от друга сравниваемые объекты по форме. СQ2 уменьшается, когда складываются числа с противоположными знаками и тем "погашают" друг друга. Сумма + 2,9 - 2,7 + 0,0 оказалась равна только 0,2, в результате чего величина СQ2 опустилась до нуля. Но разницы оказались с противоположными знаками как раз вследствие отличий по форме.

В отечественной литературе метод Пенроуза наиболее полно использован В. П. Алексеевым в его краниологической монографии "Происхождение народов Кавказа" (1974).

Дополнительные морфологические признаки при исследованиях рас. Кроме признаков, входящих в обычные "классические" программы изучения человеческих рас, в современной антропологии все большее внимание уделяется некоторым мелким особенностям строения зубов, кожных узоров, ветвлений вен, вариациям типов сосочков языка и другим деталям, обнаруживающим различия у разных территориальных групп, хотя далеко не всегда совпадающим с границами расовых подразделений. Наибольшее развитие получили исследования папиллярных узоров (см. гл. 3).

Серологические группы и расы1. Помимо общеизвестной по практике переливания крови системы АВО за последнее десятилетие у человека были выделены многочисленные другие рецепторы. Таковы изосерологичес-кие системы MNSs, P. Rhesus, Duffy, Diego и др.

На основании большого количества материалов, собранных в разных областях земного шара, и, опираясь на ранее высказанные предложения Винера, Бойд выделил следующие главные серологические группировки (табл. 22).

Таблица 22

Приближенные значения частоты некоторых
наследственных серологи ческих факторов
у шести групп населения земного шара (по Бойду)

Из данных таблицы следует, что между группировками по серологическим типам и расовыми типами почти нет строгого соответствия. Особенно отчетливо это видно на примере сходства по группам крови таких разных рас, как монгольская и австралийская. О некоторых условиях, влияющих на распределение групп крови, будет сказано в гл. 26 (изоляция).

Аналогичные несовпадения представляет фактор Даффи. Положительный Даффи (Fya) найден в 100% случаев у коренных жителей Австралии, в

360

99% - у корейцев, в 91% - у китайцев, в 40% - у европейцев, в 14% - у "цветных" американцев. Фактор Диего имеется у индейцев Америки (от 2 до 20%) и у юго-восточных монголоидов, но отсутствует в Европе, в Африке,. Австралии, Микронезии и Полинезии, нет его и у эскимосов (Гарн, 1961).

361

1 Для наглядности берется упрощенный пример.
1 Напомним еще раз, что вследствие большого сходства а для определенного признака по всем сериям в краниометрии и в антропометрии можно практически пользоваться какой-либо стандартной сигмой по данному признаку.
1 В позднейших работах Пирсона и его учеников коэффициент расового сходства фигурирует в несколько измененном виде. Этот метод близок к упомянутому приему применения "хи квадрат".
1 Размеры в мм, углы в град., в скобках номер по Р. Мартину.
1 Для общего ознакомления с серологическими группами рекомендуем обратиться к руководствам по гематологии.


ОПРЕДЕЛЕНИЕ СТЕПЕНИ АНТРОПОЛОГИЧЕСКОЙ ОДНОРОДНОСТИ ГРУППЫ И ЕЕ СОСТАВА

В состав каждой нации обычно входят различные антропологические типы (см. гл. 18). Основной метод выделения этих типов - географический, который заключается в том, что каждый признак наносится на географическую карту, причем значение признака предварительно вычисляется для населения той или иной административно-территориальной единицы. При таком способе картографирования в дальнейшем можно производить укрупнение единиц и, что особенно важно, делать это в соответствии с границами древних племенных объединений, конечно, там, где удается их восстановить.

Сопоставляя карты отдельных признаков, легко получить представление о том, из каких типов сложилось население и где следует искать их ареалы. Центры ареалов соответствуют центрам "сгущения", т. е. усиления резкости признаков, составляющих комплекс.

Первые опыты изучения географического распределения роста были сделаны Виллерме (1828),Буденом (1857), П. Брока (1859). Классическим трудом на эту тему следует признать работу Д. Н. Анучина "О географическом распределении роста мужского населения России" (1889). Географическому распространению роста и других признаков посвящены работы Н. Ю. Зо-графа (1892), Е. М. Чепурковского (1913), В. В. Бунака (1932),А. И. Ярхо (1947) и др.

Задача выделения типов несколько сложнее, когда различные компоненты существуют не на разных ареалах, а на одном. Если они еще не полностью смешались друг с другом, их можно распознать с помощью следующих приемов.

1. Разнородность состава можно обнаружить простым наблюдением. Если на территории, где ведется исследование, соприкасаются антропологические типы, хорошо изученные в других областях, то и общее определение элементов, вошедших в состав изучаемого народа, не представляет трудностей. Так, в некоторых группах народов Средней Азии (среди узбеков, каракалпаков, туркменов) можно в поле "на глаз" установить представителей монголоидной и европеоидной рас.

2. Отчетливая двух- или многовершинность кривой распределения одного и в особенности нескольких размеров или указателей -бесспорное свидетельство сложности антропологического состава данной группы; однако нормальный тип кривой еще не говорит о простом составе. Следует иметь в виду, что кривая распределения может быть весьма близка к нормальной, хотя группа составлена из двух совокупностей, имеющих разные средние (М).

3. Для выделения типов, недавно начавших смешиваться и живущих на малом пространстве, полезно применение внутригрупповой корреляции по ряду признаков. При отсутствии физиологической корреляции между признаками и при наличии корреляции исторической эта последняя, как уже отмечалось, при свободном смешении быстро исчезает. Неоднородный состав населения поэтому может быть вскрыт путем вычисления внутригрупповой корреляции лишь в течение немногих поколений. Историческая корреляция будет убывать значительно медленнее при несвободном или "ассортативном"

361

смешении. Наличие корреляции при заведомо известном очень длительном существовании популяции в данном ее составе свидетельствует о том, что составляющие ее типы, хотя и жили бок о бок, но мало смешивались друг с другом, так как в случае свободного и непрерывного смешения корреляция скоро бы исчезла.

4. Хорошим доказательством того, что группа неоднородна и что в ней механически смешаны, например, два типа, может служить наличие в этой группе такой исторической корреляции, которая оказывается противоположной физиологической корреляции между теми же признаками в какой-либо однородной "чистой" популяции (Чепурковский, Ярхо).

Известно, например, что существует некоторая постоянная, хотя и небольшая, положительная внутригрупповая корреляция физиологического порядка между ростом человека и высотой лица. Так, в одной группе русских мужчин (700 человек) коэффициент корреляции л ± m(r) между ростом и морфологической высотой лица оказался равным 0,331 ± 0,033 (Бунак). Однако мгжгрупповая корреляция этих признаков по многим группам на территории Восточной Европы и Сибири не имеет положительного знака. Иначе говоря, наиболее высокорослые группы имеют низкое лицо (украинцы, русские), а наиболее низкорослые (сибирские монголоидные группы) - высокое. Эго соотношение справедливо и для некоторых других групп земного шара. Так, например, у амурских нивхов высота лица от переносья равна приблизительно 127 мм, а рост 160, 6 см (Левин); коренные жители Северной Австралии при высоте лица 113 мм обладают ростом 169, 6 см (Хоуэллс). Понятно, что если бы механически из нивхов и австралийцев составить одну совокупность, то составилась бы группа, в которой положительная связь между высотой лица и ростом была бы нарушена.

5. Исследование может встретиться с таким случаем, когда в результате смешения образовалось население, не обнаруживающее в своем типе географических различий, и когда, кроме того, историческая корреляция между признаками уже исчезла. В таком случае единственный путь - выйти за пределы территории данной группы и привлечь вспомогательный материал, в качестве которого должны прежде всего служить данные по соседним народностям или живущим в других местах, но так или иначе причастным к изучаемой группе. Так, если, например, сравнить узбеков мангыт из Хорезма с таджиками, с одной стороны, и какой-либо монгольской группой, с другой, легко заметить, что узбеки занимают по своему типу промежуточное положение. На этом основании законно сделать предположение о расовой смешанности узбеков мангыт, что подтверждается историческими данными.

Когда группа не занимает явно промежуточного положения между двумя более или менее чистыми расовыми типами, то одной из причин этого явления может быть участие в смешении не двух, а трех и более типов. Понятно, что анализ в этом случае весьма сложен.

Одним из проявлений смешанности является наличие в группе "морфологически противоположных вариантов" (Ярхо). Так, сосуществование в одной группе как весьма высоких, так и весьма низких переносий служит указанием на смешанность группы, поскольку в заведомо однородных группах такого явления не наблюдается. Этот критерий приложим только для некоторых описательных признаков. Так, присутствие в монгольской группе некоторого числа индивидов, лишенных эпикантуса, и индивидов с максимальным развитием названной складки еще не говорит о смешанном происхождении этой группы.

Когда наряду с изучением современного населения привлекаются ископаемые остатки древних обитателей той же территории, следует применить особый прием анализа. Присутствие резко различающихся расовых типов среди

362

древних насельников свидетельствует о смешанном происхождении совреь менных жителей, в особенности, если прослеживается преемственность древней и современной культур. Факты переселений и смешения могут быть.установлены с помощью палеоантропологического метода с большой точностью. Из сказанного ясно, что все изложенные приемы выделения типов и их определения приобретают свое значение лишь при условии исторического освещения изучаемых фактов (см. гл. 18).

363


ГЛАВА 20

ВОЗРАСТНЫЕ ИЗМЕНЕНИЯ РАСОВЫХ ПРИЗНАКОВ

Изучение возрастных изменений расовых признаков важно: а) для познания природы признака; б) в методическом отношении; в) для установления родства типов; г) для проблемы расообразования. Естественно, что знание природы изучаемого признака неполно, если оно ограничивается только одним возрастом, т.е. возрастом взрослого; как всякое явление, природа признака раскрывается только в процессе изменчивости.

В методическом отношении существенно знать, насколько различия в возрастном составе сопоставляемых групп могут повлиять на выраженность того или иного признака. Не зная, как изменяется, например, эпикантус у взрослых (от полового созревания до старости); можно сделать неправильные выводы при сопоставлении монгольских групп, неодинаковых по возрастному составу. Подобно этому, например, малая толщина губ в группе, которая имеет в своем составе много стариков, может быть ошибочно истолкована как расовая особенность этой группы. Приведем некоторые данные, характеризующие возрастные изменения расовых признаков у взрослых (табл. 23).

Таблица 23

Возрастные изменения расовых признаков у русских мужчин, %

Признак | 20-25 лет | 26-39 лет | 40 лет и старше
Наличие светлых глаз | 35,8 | 37,6 | 45,6
Сильный рост бороды | 7,7 | 14,9 | 28,0
Наличие выпуклой спинки носа | 13 ,6 | 20,4 | 25,4
Наличие опущенного кончика носа | 14,0 | 31,3 | 40,2
Наличие тонкой верхней губы | 30,1 | 37,4 | 69,6
Сильная выраженность крыльевых борозд | 10,1 | 18,0 | 46,7

Иногда родственная близость между группами проявляется в ранних детских возрастах резче, чем у взрослых. Так, например, у взрослых мужчин индейцев сиу, как правило, эпи канту с отсутствует; однако у их детей он почти всегда имеется, и это обстоятельство существенно для доказательства родственной близости индейцев и монголов. Укоренных обитателей Австралии - волнистые волосы, что резко отличает их от новокаледонцев с их курчавыми волосами. Однако в возрасте от одного года до полутора лет у новокаледонских детей волосы почти прямые или слегка волнистые, что отличает их от африканских негров того.же возраста и сближает с австралийскими

363

детьми. Различия между узбеками (курама) и киргизами по росту бороды и развитию надбровных дуг значительно меньше в возрасте от 20-25 лет, чем после 40 лет, вследствие чего при установлении максимальных различий между названными группами следовало бы ориентироваться на пожилой возраст (по Ярхо) (табл. 24).

Таблица 24

Следовательно, сочетание более обильной бороды и более слабых надбровных дуг у узбеков по сравнению с киргизами значительно резче выступает после 40 лет, чем в молодом возрасте.

Обширные и тщательные исследования по закономерностям возрастной изменчивости расовых признаков во взрослом состоянии, охватившие грузин, азербайджанцев, армян, мордву, коми, узбеков, киргизов и корейцев, были проведены Г. Хить (1960, 1968). Один из существенных выводов этих исследований - чем меньше европеоидный компонент, в смешанной европей-ско-монголоидной группе, тем в общем слабее изменяются во взрослом состоянии расовые признаки у этой группы.

Для проблемы расообразования важно разрешение вопроса, поставленного еще в антропологических исследованиях И. И. Мечникова, о том, не сохраняют ли одни расы во взрослом состоянии детские или юношеские признаки других рас. Можно ли, например, большую величину головы по отношению к росту, характерную для некоторых монгольских групп, объяснить удержанием у них в зрелом возрасте соотношений, обычных для детей всех рас? Некоторые авторы пытаются доказать, что якобы существуют отсталые расы, по своему физическому типу и уровню психического развития напоминающие детей. В действительности же не существует ни одной расы, весь комплекс признаков которой напоминал бы детей других рас. Так, если относительные размеры головы северных монголов напоминают пропорции ребенка, то абсолютные размеры их лица, будучи очень крупными (у бурят, якутов, эскимосов), особенно резко уклоняются от детских норм. Если низкое переносье и слабый третичный волосяной покров внешне напоминают в монголах детей, то большая протяженность носа в высоту и жесткость волос резко отличают монгольский тип от детского. В австралийской расе имеется много черт, удаляющих ее от детского типа, - большие надбровные дуги, сильный третичный волосяной покров, крупное небо; но с другой стороны, очень широкий и короткий нос по своему большому указателю приближает их к детскому типу строения. Таким образом, ни одна большая раса в целом не напоминает ребенка, и "гипотеза" о происхождении какой-либо из больших рас путем остановки в развитии всех расовых признаков должна быть признана несостоятельной.

Против этой гипотезы свидетельствует и другое обстоятельство. Расовые различия во многих случаях обнару′живаются вполне отчетливо уже у зародышей, а некоторые из расовых различий выражены более резко в утробном периоде, чем у детей и взрослых.

364

Толстые губы и широкий нос обнаруживаются у плодов негрской расы уже в возрасте 11 недель (А. Щульц). Сильная прохейлия, толстые губы и широкий нос хорошо видны у плода автралийской расы 17-18-недельного возраста (Вуд Джонс). На 5-9-месячных плодах у японцев можно наблюдать уже резко выраженную прохейлию. У китайцев на плодах, начиная с 20 недель, наблюдается утолщенность верхнего века, связанная со своеобразным ходом волокон m. orbicularisoculi, m. levatorpalpebraesuperioris и с обильным отложением жира в подкожном слое (Вен). На нескольких препаратах монгольских плодов 8-9 месяцев микроскопическая картина верхнего века показала более резко выраженное обилие жировой клетчатки, чем у русских младенцев (Бунак).

При сопоставлении больших рас - монгольской и европейской - оказывается, что по многим признакам максимум различий между монголами и европейцами приходится на детские возраста. Так, по данным разных исследователей, у эскимосов орбитный указатель ( от дакриона) оказался больше, чем у русских, в возрасте от 4 до 7 лет на 6,1, в возрасте от 7 до 16 лет на 9,7, у взрослых только на 4,7 единиц. По другим данным, различия в орбитном указателе между эскимосами и русскими в детском и взрослом возрастах оказались весьма сходными по величине.

Различия в верхней высоте лица между взрослыми эскимосами и русскими примерно равны 10%меньшей средней арифметической, т. е. величины русской серии. В то же время различия между детскими черепами эскимосов и русских от 1 года до 17 лет достигают по 9 возрастным группам в среднем 17,5%. По ширине головы буряты превосходят европейцев (материалы по эдь-зассцам и разным группам русских) в трехлетнем возрасте на большую относительную величину, чем в шестнадцатилетнем. Есть основания предполагать, что и по высоте переносья и по развитию эпикантуса в раннем детстве представители монгольской расы не меньше отличаются от представителей европейской, чем по достижении взрослого состояния; не исключено, что эти различия даже более резко выражены именно в детстве.

Исследования Миклашевской, проведенные по обширной программе на 2200 бурятах обоих полов в возрасте от 1 года до 18 лет, привели ее к выводу, что максимум различия между бурятами и русскими (изученными ею в Москве) по наиболее важным в расовом отношении признакам обнаруживается в детских возрастах. Этот вывод подтвердился и при сопоставлении армян с бурятами (Миклашевская, I960).

По некоторым данным можно сопоставить различия между неграми и европейцами в утробном периоде и в зрелом возрасте. По-видимому, в цвете кожи, форме волос, носовом указателе, в брахиальном указателе, в длине ног (отнесенной к длине туловища) негры отличаются от европейцев значительно больше в зрелом возрасте, чем в утробном периоде. Различия в носовом указателе между неграми и европейцами в трехлетнем возрасте меньше, чем во все последующие годы.

Изучение возрастных изменений расовых признаков позволяет сделать вывод, имеющий общее значение. Оказывается, что направление возрастной изменчивости весьма сходно у различных рас и этот факт служит дополнительным аргументом, свидетельствующим о единстве происхождения ныне живущего человечества. Так, например, одинаково характерно и для монгольской и для европейской рас уменьшение с возрастом эпикантуса, повышение переносья, усиление носо-губных борозд, уменьшение толщины губ, большая опущенность кончика носа, понижение орбитного указателя и другие особенности.

Анализ изменений величины прироста длины тела показал, что закономерности этих изменений одни и те же для японцев, для русских и ряда других европейских групп.

365


ГЛАВА 21 КЛАССИФИКАЦИЯ ЧЕЛОВЕЧЕСКИХ РАС

Отличия рас человека от рас животных всегда были источником специфических трудностей их классификации. В конечном итоге классификация человеческих рас должна отразить родственные связи между ними. Степень родства устанавливается главным образом на основании изучения морфологических особенностей ныне живущих рас и расположения географических ареалов, на которых они формировались.

Однако в ходе расообразования наряду с процессами расхождения признаков и их схождения под влиянием внешней среды огромную роль играли процессы смешения, которые нередко сопровождались миграциями вновь возникших смешанных расовых типов. Впоследствии эти смешанные типы могли оказаться в изоляции и подвергнуться воздействию новой среды. Для того чтобы отразить родственные отношения между расами, очевидно, необходимо отчетливо представлять себе конкретную историю этих рас. Некоторая доля сходства могла вторично возникать в ходе тех исторических процессов, о которых шла речь. Те же процессы могли вести и к устранению первоначального родственного сходства.

Чтобы учесть все эти позднейшие изменения, нужно обладать прежде всего достаточно полными материалами по ископаемым формам современного типа человека. К сожалению, такого рода материалов еще весьма недостаточно. Задача классификации человеческих рас поэтому еще очень далека от своего полного разрешения. Следствием указанных трудностей явились также большие расхождения по вопросам методов выделения рас, их числа, их места в системе и т. д. Пожалуй, ни в одной области систематики не было такого разнообразия, а иногда и произвола при установлении номенклатуры, как в систематике человеческих рас.

Как и в любом другом разделе антропологии, в истории классификации рас можно привести многочисленные примеры влияния реакционной идеологии, которая стремилась в соответствии с определенными социальными задачами эпохи использовать также и проблему систематики расового многообразия человечества.

ПЕРВЫЕ КЛАССИФИКАЦИИ И ДАЛЬНЕЙШАЯ
РАЗРАБОТКА СИСТЕМАТИКИ РАС

Первая попытка выделить и описать основные человеческие расы принадлежит Франсуа Бернье (1684), который различал четыре расы: первую - обитающую в Европе, в Северной Африке, в Передней Азии, в Индии; вторую - в остальной части Африки; третью - в Восточной и Юго-Восточной Азии; четвертую-в Лапландии. Коренных жителей Америки Бернье, несмотря на некоторые отличия в строении лица и оливковый цвет кожи, считал близкими к европейцам. Он дал и морфологические характеристики выделенных им типов, причем указал, что не только европейцы сильно отличаются друг от друга ростом, чертами лица, цветом кожи и волосами, но что такие же различия существуют и в пределах других рас, и в качестве примера привел различия между южноафриканскими племенами и неграми.

В результате накопления к началу XVIII в. большого фактического материала, собранного главным образом путешественниками и врачами в

366

предшествующие периоды, явилась потребность его систематизировать. Особое место, занимаемое человеком в природе, было одной из причин того, что систематикой рас человека занимались не только биологи (Линней, Бюффон) и анатомы (Джон Гентер, Блюменбах), но и представители других отраслей знания, как философы Лейбниц, Кант, астроном Брадлей и другие.

Линней различал в пределах Homo sapiens diurnus (человек разумный дневной) следующие четыре формы (если не считать выделенных им фантастических форм "дикого" и "уродливого" человека): американский (americanus), европейский (europaeus), азиатский (asiaticus), африканский (afer).

Каждая раса охарактеризована с внешней стороны (пигментация кожи, черты лица, форма волос и др.). Эти морфологические характеристики обрисовывают индейца, северного европейца, монгола и негра. Каждый из них, кроме того, наделен свойственным якобы только ему характерным темпераментом: американский человек - холерическим, европейский - сангвиническим, азиатский - меланхолическим и африканский негр - флегматическим. В характеристику рас включены также психические и даже культурно-бытовые черты, как, например, покрой одежды, что, разумеется, не выдерживает никакой критики.

Достоинства линнеевской классификации в том, что в ней выделены основные расовые типы человечества, известные в то время, что они связаны с определенным ареалом и что географическое распространение каждой расы отражено в ее наименовании; правильно также представление Линнея о человеческих расах как подразделениях одного вида Homo sapiens.

Недостатки этой классификации вытекают из того, что она осуществляет как бы своего рода диктатуру систематики, которой незаконно подчинены явления, взятые из других областей знаний -физиологии, психологии, этнографии, истории общества.

Бюффон, склонявшийся к идее эволюции, проявлял больше интереса к вопросам происхождения рас, чем к их систематике в линнеевском смысле. Он выделил шесть рас - европейскую, татарскую, или монгольскую, эфиопскую, американскую, лапландскую или полярную, и южноазиатскую. Первые четыре соответствуют расам Линнея; лапландская и южноазиатская были включены, по-видимому, не случайно: будучи убежденным сторонником взгляда, что расы произошли в результате влияния климата разных областей на расселившихся потомков единого вида, Бюффон, естественно, не мог не уделить внимания переходным типам (южноазиатская и лапландская расы) и типам, на которых резко сказалось влияние полярного климата (та же лапландская раса).

Блюменбах, в отличие от Линнея и Бюффона, стремился обосновать систематику рас на детальном для того времени анатомическом изучении отдельных органов у представителей разных рас и для этой цели сам собирал черепа, зародыши, образцы волос, делал анатомические препараты. В своем основном труде "Книга о прирожденных вариациях человеческого рода" ("De generis humani varietate nativa liber Goettingae", 1776) он различал пять рас: кавказскую, монгольскую, эфиопскую, американскую и малайскую. Впервые выделена была малайская раса, кавказская же соответствовала европейскому человеку Линнея, монгольская - азиатскому человеку, эфиопская - африканскому, американская - американскому.

Как сторонник единого корня для всего человечества он, подобно Бюффону, полагал, что расы образовались под влиянием климатических различий. Наиболее близким к древнему первоначальному типу он считал европейский, от которого произошли монгольский и негрский. Но трудно

367

было себе представить в качестве исходного типа светлоглазого, белокурого европейца. Поэтому Блюменбах, в отличие от Линнея, представителем европейской расы в своей систематике избрал темноволосого и темноглазого кавказца. Кроме того, Кавказ по своему географическому положению больше, подходил для прародины человечества, чем северо-запад Европы; Кавказ лежит ближе от места, где сходятся три материка, - европейский, азиатский и африканский. Кроме того, старая традиция связывала место возникновения человечества с горными вершинами.

В общем можно сказать, что основные расовые типы были выделены уже в XVIII в. Заложенные таким образом основы систематики могли послужить для непосредственного продолжения работы в этой области. Что же касается идеи изменчивости рас, занимавшей Бюффона, Блюменбаха, Канта и др., то она, естественно, не могла найти благоприятных условий для своего развития до глубокого переворота в естествознании, наступившего значительно позднее в результате трудов Чарлза Дарвина.

Накапливавшийся фактический материал не позволял ограничиваться небольшим числом основных рас, доставшимся от классиков систематики XVIII в. Неизбежно должны были наступить дальнейшее дробление и увеличение числа выделяемых расовых типов, что приносило с собой новые трудности.

Пока систематика человеческих рас ограничивалась основными расами с их огромными ареалами, покрывающими целые континенты, не могло быть сомнения в том, что границы рас и языковых делений, а также рас и наций вообще не совпадают и внутренне не связаны между собой. Однако для более мелких подразделений смешение понятий не замедлило появиться и отразилось на построении некоторых схем. Особенно характерна в этом отношении, например, классификация Ф. Мюллера (1873), который выделил главные группы по форме волос, а дальнейшие деления производил на основании языковых различий.

Последующий ход развития систематики рас до известной степени определялся необходимостью разобраться, во-первых, в границах и признаках этих более дробных делений, а во-вторых, в том месте, которое малые единицы расовой классификации занимали относительно более крупных.

Для точного улавливания мелких различий служило все большее развитие антропометрии и соответствующего инструментария. Для "взвешивания", т. е. количественной оценки полученных различий, служило развитие статистических методов обработки материала, применение биометрии в антропологии. Для суждения о том, каково распространение выделенного типа и где он выражен всего резче, был разработан географический метод. Наконец, стали широко использоваться свидетельства истории, данные иконографии, материалы лингвистики и этнографии, с помощью которых можно было установить недавнюю историю расовых типов.

368


ЭВОЛЮЦИОННЫЙ ПРИНЦИП В СИСТЕМАТИКЕ РАС И ЕГО КРИТИКА

Учение Дарвина оказало сильное влияние и на расовые классификации. Это влияние имело как положительные, так и отрицательные стороны.

Вместе с торжеством эволюционного принципа для авторов классификаций рас пришла возможность опираться на более глубокое и продуманное знание закономерностей развития и превращения форм.

368

Аргументация Дарвина в пользу монофилетического происхождения рас, покоившаяся на анализе сходства между ними, в то же время позволяла приблизиться к пониманию того, как могли возникнуть их различия, несмотря на общность происхождения.

Однако под влиянием реакционных расистских лжеучений в Европе и в Америке эволюционный принцип стал усиленно использоваться в качестве нового источника для "обоснования" неравенства рас. Ряд авторов, особенно в Германии, стали отыскивать, идя по стопам К. Фогта и Э. Геккеля, "недостающее звено" между человеком и обезьяной в современных "цветных" расах.

Огромная литература, в которой, вопреки фактам, делались попытки доказать большую близость "цветных" рас к антропоморфным, начиная с 60-х годов прошлого столетия, служила целям беспощадной эксплуатации и уничтожения колониальных народов.

В многочисленных родословных древах человеческого рода можно видеть отражение этих глубоко ошибочных воззрений.

Одна из попыток использовать эволюционный принцип для построения классификации была сделана немецким антропологом Штрацом (1904), предложившим схему, в которой все расы делятся на протоморфные, архиморфные и метаморфные; последние возникли путем смешения; архиморфные представляют собой поздно сформировавшиеся расы и включают меланодермов (темнокожих), ксантодермов (желтокожих) и лейкодермов (светлокожих); к протоморфным отнесены австралийцы, бушмены, американские индейцы и некоторые другие группы.

Конечно, имеются большие основания думать, что такие особенности, как очень темная кожа, курчавые волосы, удлиненный тип пропорций негра, светлая кожа, светлые глаза и волосы северного европейца, уплощенность лица и эпикантус монгола развились сравнительно поздно и отсутствовали у предков современных рас, обладавших более нейтральным типом. Однако в целом схема Штраца неприемлема и тенденциозна по своей сущности, поскольку в ней протоморфные расы рассматриваются как якобы биологически обреченные на культурную отсталость, а районы их расселения сопоставляются с зоогеографическими реликтовыми зонами.

Другая попытка опереться на эволюционную теорию при разработке классификации рас принадлежит Кольманну, который применил для построения родословной человеческих рас "биогенетический закон" Геккеля. По Кольманну, каждая большая современная раса происходит от низкорослой, пигмейской расы. Из трех исходных пигмейских форм выделились шерстистоволосые, волнистоволосые и прямоволосые расы. Представителей древнего пигмейского слоя Кольманн находит среди современных африканских негриллей, азиатских негритосов. Аргументы, которые Кольманн выдвинул в защиту своей пигмейской теории, следующие. 1. В животном мире наблюдается развитие крупных форм из более мелких; слоны, лошади возникли из низкорослых третичных предков. 2. Пигмеи многими чертами напоминают ребенка и даже плод человека с его относительно крупной головой, прямым выпуклым лбом, слабо развитым мускульным рельефом на черепе, относительно маленьким лицом, широким носом; но так как онтогения кратко повторяет филогению, то предками современных людей нужно считать тех, кто напоминает ребенка или плод, а таковыми, по Кольманну, являются пигмеи; следовательно, пигмеи ближе всех по своему типу к предкам ныне живущих рас.

Эти воззрения одобрил и перенес в этнологию один из руководителей "культурно-исторической" школы - Вильгельм Шмидт (1911). Слегка модифицировав антропологические доказательства Кольманна, он применил их для обоснования особого древнейшего "культурного круга", якобы характеризовавшегося моногамией, монотеизмом, развитым представлением о частной собственности и в то же время крайней примитивностью материальной культуры (почти полным отсутствием каменных орудий, изготовлением орудий из дерева, раковин и кости, отсутствием прочных жилищ, раскрашивания тела и музыкальных инструментов).

Эта теория ставит своей основной целью доказательство извечности частной собственности, парной семьи и единобожия. Она не выдерживает научной критики и в части ее антропологического содержания.

Линия развития от мелких форм к более крупным была установлена в палеонтологии главным образом при изучении тех процессов, которые протекали в течение десятков миллионов лет и приводили к возникновению новых родов и семейств. Это обобщение ни в какой степени не противоречит возможности позднего появления в

369

пределах родов или видов различных карликовых форм. Густав Швальбе отметил много подобных примеров у млекопитающих. Карликовые поздние формы известны у лошадей, слонов, среди высших приматов таковы шимпанзе Pan paniscus и гиббон Hylobates klossi.

Несостоятелен и аргумент, использующий "биогенетический закон", так как далеко не все особенности плода или детеныша представляют собой элементы признаков взрослого предка (см. гл. 15). Наконец, и палеоантропологические материалы противоречат этой теории. В самом деле, с точки зрения Кольманна-Шмидта, следовало бы ожидать находок пигмеев позднепалеолитического времени в Европе, Африке и Азии. Однако такие позднепалеолитические пигмеи нигде не обнаружены. В Восточной Африке экспедиция Кол-Ларсена в районе озера Ньяса показала, что пигмейские формы появляются только в неолите, т. е. значительно позднее, чем высокорослые расы (Левин, 1946).

Примером ошибочного и тенденциозного применения эволюционного принципа в расовой классификации может служить также "одогенизм" антрополога Монтандона {1928). Опираясь на общую теорию эволюции Даниеля Роза, названную им "ологенез" (от греческого holos - весь целый и genesis- рождение), Монтандон утверждал, что каждая раса возникла "глобально", т. е. почти на всей поверхности земного шара. Он выделял в современном человечестве восемь больших рас, из которых пять составляют группу "скороспелых", а три- группу "замедленных" в своем развитии. К скороспелым отнесены пигмоидная, тасманоидная, веддо-австралоидная, "америндо-идная" (американская) и эскимоидная. В группу замедленных зачислены негроиды, европеоиды и монголоиды. Обращает на себя внимание совпадение первых с протоморфными расами Штраца, а вторых - с его архиморфными расами (Гремяцкий, 1934).

В основе системы Монтандона лежит антинаучное положение о неспособности к дальнейшей эволюции скороспелых линий, которые якобы заводят развитие в тупики. Этими исчерпавшими свои творческие возможности и обреченными на увядание ветвями не случайно оказываются у Монтандона как раз те расы, которые испытали на себе особенно жестокие преследования европейских колонизаторов. Логика его схемы такова, что исчезновение этих рас является их естественным уделом!

370


НЕСОСТОЯТЕЛЬНОСТЬ ПРИНЦИПА АБСТРАКТНЫХ КОМБИНАЦИЙ

В течение последних десятилетий получили распространение классификации, основанные на абстрактном комбинировании измерительных признаков.

Эти классификации отвлекаются от картины географического распространения рас, игнорируют ископаемый материал и вообще все факты, касающиеся истории формирования рас. Авторы этих схем устанавливают степень сходства между расами, пренебрегая таксономическим значением разных признаков, и уделяют недостаточное внимание так называемым описательным признакам, в результате чего именно важнейшие особенности исключаются из поля зрения этих исследователей. Понятно, что такие классификации не отражают реальной действительности.

Наиболее широко открывались двери для отвлеченных построений систематики рас различными количественными методами (коэффициент расового сходства Пирсона, метод средних разниц Чекановского и др.).

В основе ошибок Пирсона и его последователей лежала позиция, согласно которой научная истина есть только наиболее экономная и удобная форма нашего мышления, приводящего в порядок наши ощущения. С этой точки зрения, устраняющей реальность внешнего мира, подлинная история рас и действительная степень их родства, конечно, не менее призрачны, чем всякая другая история и чем вся действительность вообще. Ошибочность философских воззрений Пирсона не умаляет его заслуг в разработке методов биометрии.

370


ВАЖНЕЙШИЕ ВОПРОСЫ КЛАССИФИКАЦИИ РАС В СОВРЕМЕННОЙ АНТРОПОЛОГИИ

К числу важнейших вопросов классификации рас, по-разному разрешавшихся и разрешаемых в антропологии, относятся следующие: 1) каково число основных рас, 2) какие признаки должны быть положены в основу при построении классификации, 3) следует ли ограничиться только морфологическими признаками или принимать во внимание также и положение географического ареала каждой расы, 4) при установлении степени родства между расами, опираться ли на мнение о преобладании дивергенции в процессе происхождения человеческих рас или, наоборот, придавать важнейшую роль конвергенции и, наконец, 5) рассматривать ли промежуточные расовые типы у человека как продукты смешения или как переходные, нейтральные типы, близкие по своим признакам к исходным формам. Большое число авторов разделяло человечество на три основные (большие) расы или ствола. Они именуются:

  • У Кювье (1800) - меланодермы (чернокожие), ксантодермы (желтокожие) лейкодермы (белокожие);
  • Топинара (1885) - черные широконосые, желтые средненосые, белые узконосые;
  • Флоуера (1885) - негритянский, монгольский, кавказский типы;
  • Геддона (1924) - улотрихи, кимотрихи, лейотрихи;
  • Грдлички (1930) - негроиды, монголоиды, кавказоиды;
  • Ярхо и Дебеца (1934-1941) - негроиды, монголоиды, европеоиды;
  • Чебоксарова (1951) - экваториальная, или негро-австралоидная, азиатская, или монголоидная, евразийская, или европеоидная. Во всех этих системах основные расы подразделяются далее на более дробные.

Авторы классификаций XVIII в. (см. выше) различали большее числа основных рас. Эта традиция не была утрачена, и среди опытов классификаций XIX и XX вв. можно видеть примеры разделения человечества на четыре, пять, шесть и большее число главных типов.

Так, Томас Гексли (1870) выделял четыре основных типа: ксантохройный (светлоокрашенный, блондинический), монголоидный, негроидный и австралоидный. Австралоидный тип (волнистоволосый, темнокожий, широконосый, прогнатный, длинноголовый, с сильными надбровными дугами) встречается, помимо Австралии, также в Индии и в Египте. В результате смешения ксантохройного и австралоидного типов возник меланохройный (брюнетический).

Изидор Жоффруа-Сент-Илер (1863) в качестве четвертого типа (кроме кавказского, монгольского и эфиопского) выделял готтентотский.

Ламарк (1809) делил человечество на шесть рас: кавказскую, монгольскую, эфиопскую, малайскую, американскую, гиперборейскую.

Примером классификации с большим числом главных типов может служить схема антрополога Джиуффрида Руджери (1910, 1912 и позднее), делившего "коллективный вид" Homo sapiens на восемь "элементарных видов".

  • 1) Homo sapiens australis (австралийцы, ведды, тасманийцы, меланезийцы).
  • 2) Homo sapiens pygmeus (негритосы, негрилли, бушмены, готтентоты).
  • 3) Homo sapiens indo-africanus (индийцы, эфиопы).
  • 4) Homo sapiens niger (негры).
  • 5) Homo sapiens americanus (индейцы).
  • 6) Homo sapiens asiaticus (группы монгольского типа).
  • 7) Homo sapiens pceanicus (айны, полинезийцы).
  • 8) Homo sapiens indo-europaeus (группы европейского типа).

371

Эти восемь элементарных видов делятся на "варианты", а последние - на "подварианты". Мотивы, по которым антропологи выбирали малое или большое число рас, были различны в разные периоды развития науки. В XVIII и на рубеже XIX в., как об этом уже говорилось выше, множество рас выделяли главным образом те авторы, которые хотели выразить в своих системах изменчивость природы человека, постепенно формирующей новые свойства под влиянием среды (Бюффон, Ламарк). Отсюда их стремление сохранить в классификации переходные типы и типы, возникшие в особых климатических условиях. Впоследствии появились новые соображения, например, опасение, что при трехчленном делении окажутся искусственно и чрезмерно сближены далекие расы, как, например, бушменская и негрская, американская и монгольская, эскимосская и малайская.

Сторонники трехчленного деления защищают свою позицию, указывая, что при большом числе основных рас молчаливо допускается более или менее одинаковая степень близости или отдаленности между этими многочисленными основными стволами, чего нет в действительности; так, при всем отличии австралийцев от негров, по целому комплексу признаков они значительно ближе друг к другу, чем, например, к монголам; малайцы и якуты, при всех чертах, их разделяющих, все-таки более сходны друг с другом, чем, например, с европейцами; северные и южные европейцы более напоминают друг друга, чем сибирских монголов или негров и т. д. Следует также учитывать, что из трех больших рас две - европеоидная и монголоидная - имеют ясно очерченные ареалы; что касается негроидной, то есть основания предполагать, что и ее ареал некогда был единым и оказался разорванным на две части - африканскую и океанийскую - примерно начиная с мезолита, а возможно, и ранее.

С вопросом о числе основных рас связан вопрос о признаках, по которым эти основные расы выделяются. Так, очевидно, что исследователь, рассматривающий северных европейцев в качестве большой расы, должен придавать пигментации волос и глаз значение руководящих признаков для основных делений; тот, кто считает памиро-альпийскую расу одной из основных, должен уделять соответствующую роль головному указателю, так как именно этот признак позволяет наиболее отчетливо отделить с морфологической стороны эту расу от средиземноморской.

Наоборот, для сторонников трехчленного деления названные признаки для расчленения человечества на основные расы непригодны, отличаясь в этом отношении от таких признаков, как цвет кожи, ширина носа, толщина губ и некоторые другие.

Когда были сделаны первые шаги в деле выработки точной измерительной методики, появились и первые попытки строить систематику рас на чисто морфологических основаниях, пренебрегая данными географического распределения рас. Такой была классификация Рециуса, различавшего четыре типа черепов: 1)ортогнатныедолихокефалические, 2) прогнатные до-лихокефалические, 3) ортогнатные брахикефалические, 4) прогнатные бра-хикефалические. Одной из классификаций, построенных на морфологических данных и оказавших сильное влияние на последующие работы, была система Деникера (1889-1900), использовавшего весьма обширный фактический материал. Он разделил человечество на 29 рас, объединив их в шесть групп по следующим сочетаниям признаков:

  • A. Шерстовидные волосы, широкий нос (расы: бушменская, негритосская, негрская, меланезийская).
  • Б. Курчавые или волнистые волосы (расы: эфиопская, австралийская, дравидийская, или мелано-индийская, асснроидная).
  • B. Волнистые, темные или черные волосы и темные глаза (расы: индо-афганская, арабская, берберская, средиземно-приморская, островная-иберийская, западная, адриатическая).

372

  • Г. Волнистые или прямые волосы, блондины со светлыми глазами (расы: северная, восточная).
  • Д. Прямые или волнистые черные волосы, глаза темные (расы: айнская, полинезийская, индонезийская, южноамериканская).
  • Е. Прямые волосы (расы: североамериканская, среднеамериканская, патагонская, эскимосская, лопарская, угорско-енисейская, туранская, монгольская).

Внутри групп расы выделены на основании цвета кожи, формы головы, лица и носа и других морфологических признаков. По собственному признанию Деникера, сгруппированные им расы располагаются не по действительному их родству, а только по сходству в некоторых признаках.

Из классификаций, в которых весьма существенное значение принадлежит географическому ареалу, можно назвать схемы В. Джиуффрида Руджери, В. В. Бунака, Л. В. Ошанина, Н. Н. Чебоксарова, Г. Ф. Дебеца. Вопрос об относительной роли дивергенции и конвергенции решается неодинаково в разных конкретных случаях в зависимости от того, какой признак имеется в виду и в какой географической среде шло его формирование. Вопрос о происхождении промежуточных типов освещается главным образом путем изучения ископаемых остатков. Теоретические основы систематики рас явились предметом исследования ряда советских антропологов. В. В. Бунак (1939) исследовал вопросы о критериях единства происхождения рас, устанавливаемого на основе учета территориальной общности, морфологического сходства и законов изменчивости.

Исследования А. И. Ярхо (1934) обосновали положение о таксономической неравноценности признаков и оказали значительное влияние на приложение этого принципа в работах многих советских антропологов.

По Ярхо, признаки первого порядка являются с филогенетической точки зрения более древними (в пределах человеческой стадии), нежели признаки второго и третьего порядков. Г. Ф. Дебец в качестве критерия для установления таксономической ценности признака принимает время его образования: чем признак новее в истории формирования расы, тем менее он пригоден для выделения основных рас. Так, по данным палеоантропологии, скуловая ширина и головной указатель обнаруживают сильные изменения в течение последних двух тысячелетий и поэтому не могут быть использованы при разграничении рас первого порядка.

Указание на степень древности признака может дать и его географическое распределение; отчетливая выраженность признака иногда обнаруживается на больших территориях, например, курчавость в тропической Африке, уплощенность лица в Восточной Азии, резкое выступание носа в Европе, Западной Азии, Северной Африке. Это компактное, по Дебецу, географическое распределение свидетельствует о большей древности признака, чем пестрый, дисперсный, "лоскутный" тип распределения, который обнаруживают, например, головной указатель, длина тела, профиль спинки носа и т. п.

Наконец, для суждения об относительной древности признаков следует учитывать, выступают ли они на территории стойким комплексом. Так, уплощенность лица, слабое развитие волосяного покрова, наличие эпикан-туса - признаки, как правило, совпадающие на обширных территориях. Такого закономерного совпадения головного указателя с другими признаками на больших пространствах не обнаруживается (Дебец, 1951)1.

373

1 Компактное (сплошное) распределение признака может быть, однако, также результатом и недавнего прихода носителей этого признака на данную территорию. Свидетельством древности какого-либо антропологического признака на территории является сочетание сплошного его распределения с пестрым распределением нескольких других особенностей.


ГЛАВА 22

АНТРОПОЛОГИЧЕСКИЙ СОСТАВ НАРОДОВ МИРА

БОЛЬШИЕ РАСЫ И ИХ ПОДРАЗДЕЛЕНИЕ

В основу обзора антропологического состава народов мира положена следующая классификация рас1.

На схеме видно, что промежуточное место между экваториальной и еврат зийской большими расами занимают две расы: эфиопская и южноиндийтская; между евразийской и азиатско-американской размещаются также две расы - южносибирская и уральская; наконец, особое место по значительной части признаков, промежуточное между американской и австралийской, за нимают полинезийская и курильская расы (рис. 183).

Вопрос о происхождениях этих промежуточных форм разрешается различно для каждой из них.

Экваториальная большая раса (см. табл. 25) характеризуется, в общем, темной окраской кожи, волнистыми или курчавыми волосами, широким носом, низким или средним переносьем, мало выступающим носом, поперечным расположением ноздрей, прохейлией, большой ротовой щелью, толстыми губами; из краниологических признаков для нее характерны: большой носовой указатель, низкий или средний ри-нальный указатель, низкий или средний симотический указатель, выраженный альвеолярный прогнатизм. До эпохи европейской колониальной экспансии экваториальная большая раса распространялась главным образом к югу от тропика Рака в Старом Свете.

Евразийская большая раса (см. табл. 25) характеризуется, вообще, светлой или смуглой окраской кожи, прямыми или

374

Рис. 183. Схема расовой классификации
Рис. 183. Схема расовой классификации

волнистыми, мягкими волосами, обильным ростом бороды и усов, узким, резко выступающим носом, высоким переносьем, сагиттальным расположением ноздрей, ортохейлией, небольшой ротовой щелью, тонкими губами; из краниологических признаков для нее характерны: малый или средний носовой указатель, высокий ринальный указатель, высокий симотический указатель, ортогнатизм, малый угол горизонтальной профилировки, среднее или сильное развитие клыковой ямки. Для северо-западных вариантов этой расы типичны светлые глаза и волосы.

Понятно, что данные о степени сходства между расами, их ареалах и их древности позволяют кое-что сказать и об их родстве. Однако положение той или иной расы в предлагаемой здесь схеме в некоторых случаях еще мало отражает ее генезис (это можно сказать, например, о меланезийской расе, бушменской, айнской, полинезийской, американской, балкано-кавказской расах). История формирования отдельных рас известна нам еще далеко не достаточно.

Предлагаемая классификация рас в значительной степени основана на результатах исследований советских антропологов по вопросам систематики человеческих рас, в первую очередь А. И. Ярхо, Г. Ф. Дебеца и Н. Н. Чебоксарова.

Значительная часть обозначений рас взята из работ Н. Н. Чебоксарова.

Область распространения - Европа, Северная Африка, Передняя Азия, Северная Индия.

Азиатско-американская большая раса (см. табл. 25) отличается смуглыми или светлыми оттенками кожи, прямыми, нередко

375

Рис. 184. Схема географического распространения рас. Восточное полушарие
Рис. 184. Схема географического распространения рас. Восточное полушарие

жесткими волосами, слабым или очень слабым ростом бороды и усов, средней шириной носа, низким или средним по высоте переносьем, слабо выступающим носом у азиатских рас и сильно выступаюшим - у американских, прохейлией, средней толщиной губ, уплощенностью лица, сильным выступанием скул, крупными размерами лица, наличием эпикантуса. На черепе ринальный указатель - средний, симотический - сильно варьирует, так как выступление носа весьма различно у азиатских монголоидов и у индейцев; характерно также отсутствие типов с низкими орбитами; лицевой скелет уплощенный, что выражается, в частности, большой величиной назо-малярного угла, клыковая ямка неглубокая, небо широкое. Отмечается большое разнообразие ширины грушевидного отверстия.

Ареал азиатско-америкакской расы охватывает Восточную Азию, Индонезию, Центральную Азию, Сибирь, Америку.

Как следует из данных табл. 25, каждая большая раса весьма сильно варьирует по многим признакам. Особенно резко нарушает однородность экваториальной большой расы наличие в ее составе бушменской расы; столь же резко нарушается единство азиатско-американской расы своеобразием американской расы. Тем не менее учитывая бесспорную связь

376

Рис. 184 (продолжение). Западное полушарие
Рис. 184 (продолжение). Западное полушарие

ареалов бушменов и негров, индейцев и азиатских монголоидов, а также некоторые черты и специфическое сходство негров с бушменами и монголов с индейцами, все же можно сохранить принятое здесь тройное деление. Приведем краткие сравнительные характеристики выделяемых в излагаемой классификации двадцати двух рас (рис. 184).

Австралийская раса характеризуется темной кожей, волнистыми волосами, обильным развитием третичного волосяного покрова на лице и на теле, очень широким носом, сравнительно высоким переносьем, средними размерами скулового диаметра, ростом выше среднего и высоким. (См. вклейки, табл. I, рис. 1).

Веддоидная раса отличается от предыдущей слабым развитием третичного волосяного покрова, менее широким носом, меньшим прогнатизмом, меньшими размерами головы и лица, меньшим ростом. (См. вклейки, табл. I, рис. 2).

Меланезийская раса (включая негритосские типы), в отличие от двух предыдущих, обладает курчавыми волосами; по обильному развитию третичного волосяного покрова, по сильно выступающим надбровным дугам некоторые ее варианты весьма сходны с австралийской

377

расой. По своему составу меланезийская раса гораздо более пестра, чем негрская. (См. вклейки, табл. I, рис. 3).

Негрская раса отличается от австралийской и веддоидной (и в гораздо меньшей степени от меланезийской) очень сильно выраженной курчавостью волос; от меланезийской она отличается большой толщиной губ, более низким переносьем и более плоской спинкой носа, несколько более высокими орбитами, мало выступающими надбровными дугами и, в общем, более высоким ростом. (См. вклейки, табл. I, рис. 4).

Негрилльская (центральноафриканская) раса отличается от негрской не только очень низким ростом, но также более обильным развитием третичного волосяного покрова, более тонкими губами, более резко выступающим носом и более высоким носовым указателем. (См. вклейки, табл. II, рис. 5).

Бушменская (южноафриканская) раса отличается от негрской не только очень низким ростом, но более светлой кожей, более узким носом, более плоским лицом, весьма уплощенным переносьем, малыми размерами лица и, кроме того, стеатопигией (отложением жира в ягодичной области) и другими особенностями. Иногда встречается эпикантус. (См. вклейки, табл. II, рис. 6).

Атланто-балтийская раса характеризуется светлой кожей, светлыми волосами и глазами, большой длиной носа (в процентах нижнего отдела лица), высоким ростом. (См. вклейки, табл. II, рис. 7.)

Среднеевропейская раса обладает, в общем, менее светлой пигментацией волос и глаз, чем предыдущая, в общем, менее длинноголова, несколько меньше ростом. (См. вклейки, табл. II, рис. 8.)

Индо-средиземноморская раса характеризуется темной окраской волос и глаз, смуглой кожей, волнистыми волосами, еще более удлиненным носом, чем: предыдущие, несколько более выпуклой спинкой носа, очень узким лицом, долихо- или мезокефалией. (См. вклейки, табл. III, рис. 9).

Беломорско-балтийская раса - очень светлая, однако несколько более пигментированная, чем атланто-балтийская, обладает средним (а не сильным) ростом бороды, имеет сравнительно короткий нос с прямой или вогнутой спинкой и значительным процентом приподнятых оснований, короткое лицо и средний рост. (См. вклейки, табл. III, рис. 10.)

Балкано-кавказская раса характеризуется темными волосами, темными или смешанными глазами, выпуклым носом, очень обильным развитием третичного волосяного покрова, сравнительно коротким и очень широким лицом, брахикефалией, высоким ростом. (См. вклейки, табл. III, рис. 11).

В приведенной выше характеристике евразийских рас отмечены значительные различия в пигментации волос и глаз. Есть все основания полагать, что посветление волос и глаз достигло своего максимума в одном месте - в области Прибалтики. Таким образом, следует признать, что обе светлые расы Европы, т. е. атланто-балтийская и беломорско-балтийская, связаны между собой более тесным родством, чем каждая из них в отдельности с южными расами Европы. Их можно было бы рассматривать как две подрасы одной североевропейской расы.

Есть много оснований думать, что различия в головном указателе и ширине лица между балкано-кавказской и индо-средиземноморской расами возникли относительно недавно, во всяком случае намного позднее, чем осуществилась на севере депигментация живущих там вариантов европеоидной расы. Опираясь на эти соображения, можно присоединиться к делению европейских рас на "южную" и "северную" расы, как это предложил Чебоксаров (1951) и принял Дебец (1958), развившие идею Т. Гексли, который разделил европейскую расу на меланохройную и ксантохройную. Остается не вполне выясненным вопрос о том, можно ли считать особенности цвета глаз и волос единственными стойкими показателями двух названных рас. На востоке южные европеоиды резко отличаются от северных 1) по профилю спинки носа, более выпуклой у южан, и 2) по росту бороды и волос на теле, гораздо менее обильному у северян. Однако

378

Таблица 25

Основные признаки больших рас

1 В этой и последующих сводных таблицах вариации признаков указаны применительно к мужскому полу.

2 Вершина этого угла находится на наиболее выступающей вперед точке середины спинки носа, а стороны проходят через наиболее выступающие вперед точки щек.

не существует твердых доказательств, что это имеет место и на западе. Так, не отмечено различий в профиле спинки носа межу ирландцами и рифами Марокко (Дебец).

В пределах каждой из евразийских рас наблюдаются большие вариации роста головного и лицевого указателей. Особенно сильно варьирует рост у балкано-кавказской расы (размах вариаций - 12 см); в пределах среднеевропейской расы отмечаются значительные различия в размерах головы и лицевом указателе.

379

Таблица 26

Экваториальная большая раса

В атланто-балтийской расеочетливо выделяются два варианта: северо-западный, характеризующийся долихо- или мезокефалией и узким лицом (Великобритания, восточная Норвегия, Швеция), и юго-восточный, брахикефальный с широким лицом (север ФРГ и ГДР). Балкано-кавказская раса делится на ряд вариантов, из которых наиболее резко отличаются друг от друга балканский и переднеазиатский (соответствующий ассироидной расе Деникера). Переднеазиатский вариант обладает меньшим ростом, более обильным ростом бороды, более выпуклой спинкой носа.

380

Помимо названных типов, по всей вероятности, можно было бы выделить и другие, однако для этого материалы еще недостаточны. Многие антропологи выделяют, например, альпийскую расу, распространенную в юго-восточной части Франции, в Швейцарии, частично в Австрии. Это темноволосая и довольно темноглазая, брахикефальная, низкорослая, коротколицая раса. Однако систематически собранных данных по мягким частям лица и по третичному волосяному покрову этой расы еще недостаточно. Весьма неотчетливы контуры и среднеевропейской расы, которую скорее можно рассматривать как сборную группу вариантов, частично возникших от смешения различных северных и южных европейских рас.

Чебоксаров выделил в этой переходной зоне "атланто-черноморскую" группу типов на западе Европы и "восточноевропейскую" на востоке, отметив небольшую примесь южных элементов в первой из них и монголоидных во второй.

Далеко не везде удается провести четкую границу между индо-средиземноморской и балкано-кавказской расами. У длинноголового населения южной Италии преобладает прямая спинка носа, но при этом очень сильный третичный волосяной покров. У греков Эпира при резком преобладании выпуклых спинок носа, большой ширине лица и исключительной брахикефалии рост бороды и волос на груди относительно слабый (Пулянос). Обильный волосяной покров и выпуклые спинки носа очень нередки в длинноголовом арабском и берберском населении Северной Африки, но в целом эти черты гораздо менее резко выражены у арабов, берберов, испанцев и португальцев, чем у народов Закавказья. Так, необильный рост бороды отмечен у арабов Йемена, у обитателей оазисов восточной части Северной Африки, у кабилов, рифов, андалузцев. Преобладание прямой спинки носа установлено у арабов Ирака, обитателей оазисов восточной части Северной Африки, в Киренаике, у кабилов, большинства рифов, некоторых марокканских берберов, канарийцев, испанцев, португальцев, цыган.

Североазиатская раса выделяется среди азиатско-амери-канских рас преимущественно меньшим процентом тугих волос, более светлым цветом кожи, менее темными волосами и глазами, очень слабым ростом бороды и тонкими губами (в некоторых своих вариантах), большими размерами и сильной уплощенностью лица, высоким орбитным указателем, большой шириной грушевидного отверстия, ортогнатностью, высоким вертикальным черепно-лицевым указателем. (См. вклейки,табл. III, рис. 12).

В составе североазиатской расы можно различать два весьма характерных варианта - байкальский и центральноазиатский, значительно отличающиеся друг от друга.

Байкальский тип отличается менее жесткими волосами, более светлой пигментацией, более слабым ростом бороды, более уплощенным лицом, более низким переносьем, более тонкими губами.

Можно было бы выделить эти типы в качестве отдельных рас, однако при всех указанных различиях оба типа все же менее отличаются друг от друга, чем каждый из них от американской, южноазиатской, дальневосточной и арктической рас.

Центрально-азиатский тип представлен в различных вариантах, из которых некоторые сближаются с байкальским типом, другие - с вариантами арктической и дальневосточной рас.

Арктическая (эскимосская) раса отличается от североазиатской более жесткими волосами, более темной пигментацией кожи и глаз, меньшей частотой эпикантуса, несколько меньшей скуловой шириной, более узким грушевидным отверстием и низким носовым указателем на черепе, менее ортогнатным лицом, более высоким переносьем и более выступающим носом, более толстыми губами, в общем, более долихокефальным черепом. (См. вклейки, табл. IV, рис. 13.)

Дальневосточная раса по сравнению с североазиатской также характеризуется более тугими волосами, более темной пигментацией, более толстыми губами, мезогнатностью; она отличается как от североазиатской, так и от арктической, значительно более узким лицом. Для нее характерна большая высота черепа, несколько более низкое лицо и соответственно меньшие величины краниофациального указателя. (См. вклейки, табл. IV, рис. 14.)

381

Южноазиатская раса характеризуется еще более резкой выраженностью тех черт, которые отличают дальневосточную расу от североазиатской,- она еще смуглее, у нее еще более утолщенные губы, более короткое и мезогнатное лицо, меньший вертикальный краниофациальный указатель. От дальневосточной расы она отличается значительно более высоким носовым указателем, менее уплощенным лицом и меньшим ростом. (См. вклейки, табл. IV, рис. 15.)

Американская раса, сильно варьируя по многим признакам, в целом всего ближе к арктической, но обладает некоторыми ее чертами в еще более резкой форме. Так, эпикантус почти отсутствует, нос очень сильно выступает, мезогнатность выражена резко, кожа очень смуглая; американская раса характеризуется крупными размерами лица и заметно меньшей его уплощенностью. По совокупности этих немонголоидных черт американская раса, если отвлечься от ее генезиса, вполне заслуживает выделения ее в особую расу, не укладывающуюся в рамки тройного деления. (См. вклейки, табл. IV, рис. 16.)

Эфиопская (восточноафриканская) раса занимает в целом среднее положение между экваториальной и евразийской расами по цвету

Таблица 27

Евразийская большая раса

  • 1 Под нижним отделом лица понимается разность между морфологической высотой лица и длиной носа.
  • 2 Цифры нуждаются в проверке.

382

кожи и форме волос. Цвет кожи варьирует от светло-коричневого до темно-шоколадного, волосы чаще всего курчавые, но менее спирально завитые, чем у негров. Рост бороды слабый или средний, губы умеренно толстые. Однако по чертам лица эта раса гораздо ближе к евразийской. Так, ширина носа варьирует в большинстве случаев (по группам ) от 35 до 37 мм, а носовой указатель - от 69 до 76; уплощенная форма носа встречается редко, прогнатизм - слабый или отсутствует, лицо очень узкое, лицевой указатель высокий. Форма головы долихокефальная. Рост выше среднего; характерен удлиненный тип пропорций тела. (См. вклейки, табл. V, рис. 17.)

Южноиндийская (дравидийская) раса, в общем, очень сходна с эфиопской, но отличается более прямой формой волос и несколько меньшим ростом; лицо, по-видимому, немного ниже и чуть-чуть шире; южноиндийская раса занимает промежуточное место между веддоидной и индосредиземноморской расами. (См. вклейки, табл. V, рис. 18.)

Уральская раса по многим признакам занимает среднее положение между беломорско-балтийской и североазиатской расами. Все особенности монголоидного типа в ней смягчены. Кроме того, для этой расы очень характерна вогнутая спинка носа. (См. вклейки, табл. V, рис. 19.)

Южносибирская (туранская) раса также промежуточная между европеоидной и монголоидной большими расами. Значителен процент смешанных глаз. Однако при общей нерезкой выраженности монгольских черт в этой расе наблюдаются очень крупные размеры как высоты лица, так и скуловой ширины, не меньшие, чем у некоторых вариантов североазиатской расы. Кроме того, характерны выпуклая или прямая спинка носа, средние по толщине губы. (См. вклейки, табл. V, рис. 20.)

Полинезийская раса по многим систематическим признакам занимает нейтральное положение; так, для нее характерны волнистые волосы, светло-коричневая, желтоватая кожа, среднеразвитый третичный волосяной покров, умеренно выступающий нос, мезогнатность, губы несколько более толстые, чем у европейцев; довольно сильно выступающие скулы; для полинезийской расы типичны весьма высокий рост, крупные размеры лица, большая абсолютная ширина носа, почти равная негрской, и довольно высокий носовой указатель, значительно меньший, чем у негров, и больший, чем у европейцев, т. е. примерно близкий к верхнему пределу у монголоидной расы. На черепе характерна большая высота мозгового свода. (См. вклейки, табл. VI, рис. 21.)

Курильская (айнская) раса по своему нейтральному положению среди рас земного шара напоминает полинезийскую расу; однако в ней резче выражены некоторые черты больших рас. По весьма сильному развитию волосяного покрова она занимает одно из первых мест в мире. С другой стороны, она характеризуется уплощенным лицом, малой глубиной клыковой ямки, довольно большим процентом эпикантуса; волосы сочетают большую жесткость с довольно значительной волнистостью; от полинезийской расы она отличается низким ростом. (См. вклейки, табл. VI, рис. 22.)

Предложенная здесь классификация, без сомнения, далеко не в одинаковой степени в разных своих разделах отражает антропологический состав населения земного шара. Многие территории эйкумены в антропологическом отношении изучены еще весьма слабо, а главное - без соблюдения единой методики. Дальнейшие исследования внесут, несомненно, немало изменений и дополнений как в характеристику отдельных рас, так и в их взаимное расположение в системе.

Одним из наиболее уязвимых положений классификации рас, приведенной выше, следует считать объединение австралийской и негрской рас в одну экваториальную расу. Удаленность их ареалов, резкие различия

383

Таблица 28

Азиатско-американская раса

1 Признаки на живых приводятся преимущественно по индейцам сиу (Грдличка).

384

между ними в форме волос, степени развития волос на лице и на теле, форме лба, развитии надглазничного рельефа, степени выступания носа могут быть дополнены и целым рядом их наследственных особенностей, которые были обнаружены в течение последних десятилетий. Так, выяснилось, что при смешении австралийцев с европейцами цвет кожи метисов светлее, чем у детей, родившихся от брака европейцев и негров. Систематические исследования аделаидских антропологов показали, ЧТО В центральной Австралии процент светлых волос у аборигенов (без европейской примеси) значительно выше, чем это было принято думать ранее. Кожные узоры австралийцев сильно отличаются от негрских: у австралийцев гораздо чаще, чем у негров, встречаются дельтовые узоры на пальцевых подушечках (75,3% и 39, 0%); на ладони австралийцев линия D заканчивается в участке 11 в 48,3%, а у негров - в 11,3%. Значительны расхождения между ними в зубной системе. У австралийцев крупные коренные зубы; в верхней челюсти у них, по-видимому, чаще встречаются лопатообразные резцы (43%, у негров - 12%), на жевательной поверхности вторых коренных в нижней челюсти у австралийцев гораздо чаще присутствует комбинация шести бугорков с отсутствием контакта между энтоконидом и ме-таконидом (43% у австралийцев и 0,3% у негров); на третьих нижних коренных 6 бугорков были отмечены в 54% у австралийцев и в 22% у негров. К этому можно добавить очень большую частоту у австралийцев в системе MNS группы крови N (67,2-67,9, а у негров - только 14,1-27,5), кроме того, среди австралийцев 100% группы крови Даффи, а у негров только 0-12%. Очень сильные различия были замечены в типе сывороточных белков - гамма-глобулинов. Наконец, оказался разным процент индивидов, ощущающих горечь фенилтиокарбамидов (50% у австралийцев и 92,97% у негров).

Если, учитывая все эти факты, выделить в качестве отдельной основной расы австралоидную, то естественно включить в нее как ее особый вариант веддоидную расу.

Следует также помнить, что, несмотря на более или менее отчетливые различия в систематических признаках, все человеческие расы теснейшим образом связаны друг с другом переходными формами. Смешанность современного человечества заставляет во многих случаях проводить границы как между ареалами рас, так и между их морфологическими типами лишь очень условно. Это положение становится вполне очевидным при обзоре вариаций признаков и типов по областям.

385

1 При построении классификации учитывались: степень морфологического сходства рас, их географическое распространение и по возможности древность их формирования, причем последняя в ряде случаев за отсутствием материала устанавливалась и использовалась лишь предположительно.


ИНДОНЕЗИЯ

Этнический состав. Индонезия, или Малайский архипелаг, географически включает Большие Зондские о-ва - Суматра, Ява, Калимантан (Борнео), Сулавеси (Целебес); Малые Зондские о-ва - Бали, Сумбава, Флорес, Тимор и др.; Молуккские о-ва и ряд других мелких островных групп. Численность населения Индонезии превышает 135 млн. человек.

В языковом отношении население Индонезии однородно и говорит на индонезийских языках, принадлежащих к обширной австронезийской (малайско-полинезийской) языковой семье.

Большие различия наблюдаются в хозяйстве и культуре отдельных групп.

Индонезия - область древнего ирригационного земледелия и высокой самобытной культуры. До захвата Малайского архипелага голландцами на Яве, Суматре и Сулавеси существовали крупные индонезийские государства. На протяжении многих столетий Индонезия была тесно связана с культурными областями Южной Азии, особенно с Индией. К XV в. относится распространение ислама.

Наряду с многомиллионными народами высокой земледельческой культуры в глубинных частях островов Малайского архипелага сохранились более отсталые группы мотыжных земледельцев и ряд малочисленных племен охотников и собирателей.

Две трети населения Индонезии живет на Яве, где плотность его достигает очень больших цифр (местами до 1500 человек на км2). Наиболее многочисленная группа - яванцы (свыше 62 млн.), заселяющие центральную часть острова; к ним близки сунды,

385

живущие в западной части Явы (около 18,5 млн.) и мадурцы на о-ве Мадура и восточной Яве (около 9 млн.).

В горных районах островов сохранились малочисленные племена тенггеров и бадуев.

Население Суматры, приближенных районов Калимантана, Сулавеси и других островов известно в литературе под названием малайцев. Малайский язык, широко распространенный во всей Индонезии, в настоящее время признан государственным языком Индонезийской республики.

Остров Суматра наряду с Явой - область высокой древней культуры и центр, откуда шло расселение малайцев на другие острова. Наиболее крупными группами нар Суматре являются малайцы и близкие к ним минангкабау и реджанг-лампунги (всего 14 млн., включая малайцев других островов); на северном побережье острова расселены аче (2,1 млн.). Более низок уровень культуры у батаков (около 3,1 млн.), обитающих к северу от минангкабау. В неблагоприятных болотистых районах восточной Суматры сохранились одни из наиболее отсталых в Индонезии племен - кубу, лубу, улу и др. - охотники и собиратели; общая численность их не превышает 20 тыс. человек.

Прибрежные районы Калимантана заселены пришельцами с других островов - Явы, Суматры, Сулавеси. В основном это малайцы, буги и яванцы. Древними жителями острова являются: нгаджу, кайяны, кенья, бахау, кедаяны, муруты, дусуны - племена мотыжных земледельцев, охотников и рыболовов (свыше 2 млн.), объединяемые под общим названием "даяки". Это коренное население было оттеснено во внутренние районы острова и подвергалось значительному влиянию малайцев. К древнему населению Калимантана относятся также племена пунан, в основном охотники и собиратели, живущие в различных частях острова.

Население о-ва Сулавеси представлено несколькими группами. В южной части острова расселены буги и макасары (свыше 5 млн.), на севере - минахасы - горон-тальцы (свыше 1 млн.). Племена центральных областей Сулавеси известны под общим названием тораджи (около 1,4 млн.). В горах юго-западного Сулавеси сохранились остатки племени тоала, одного из наиболее отсталых, наряду с племенем кубу с Суматры, племен Индонезии.

Население Молуккских о-вов - многочисленные племена и народности - сложилось в результате смешения древних папуасских групп с позднейшими пришельцами - малайцами.

Коренные обитатели Андаманских островов - андаманцы в настоящее время почти полностью истреблены европейскими колонизаторами. В середине XIX в. они составляли единственное население этих островов и численность их достигала более 5 тыс. человек. Занимались они охотой, рыболовством и собирательством. Язык андаманцев занимает изолированное положение среди языков Южной Азии.

Население Никобарских островов говорит на языках мон-кхмерской семьи.

Население Филиппинских о-вов, вытянутых с юга на север более чем на 1800 км, насчитывает свыше 44 млн. человек. Оно говорит на языках индонезийской группы, близких к языкам Малайского архипелага. Из наиболее крупных групп филиппинцев можно назвать висайя (свыше 20 млн.) на многочисленных о-вах центральной части Филиппин; тагалов - на о. Лусон (окопо 8,5 млн.) и илоков (около 5 млн.). Эти народы населяют преимущественно прибрежные равнинные районы и имеют развитую земледельческую культуру. Во внутренних горных областях Филиппинских о-вов живут: ифугао, илонготы - на Лусоне; мангиан, тагбануа - в центральных районах о. Мандоро и ряд других групп.

Особую группу, резко отличную по своему антропологическому типу, составляют аэта - охотники и собиратели, сохранившиеся преимущественно в некоторых районах Лусона, Бисайских о-вов, Минданао, Палавана (около 70 тыс. человек).

В Индонезии, Малайзии и на Филиппинских о-вах живут свыше 9 млн. китайцев, переселявшихся сюда на протяжении ряда столетий, и около 1 млн. выходцев из Индии.

На Филиппинских о-вах происходило смешение коренного населения с первыми европейскими колонизаторами островов - испанцами.

Антропологическая характеристика населения. В населении Малайского архипелага можно различить, если отвлечься от более поздних примесей (западноевропейской, китайской, индийской и арабской), три основных антропологических "пласта": наиболее поздний представлен южноазиатской расой (малайцы, яванцы, сунды); предшествующий пласт относится к той же южноазиатской расе, но в подавляющей массе - к ее более низкорослому, длинноголовому и широконосому варианту, характеризующемуся также более коротким лицом и меньшим процентом эпикантуса (ифугао, тагалы, даяки, жители о. Ниаса). Еще более ранний пласт составляют

386

волнистоволосые, темнокожие типы, относящиеся к веддоидной расе (тоалы и лойнанги Сулавеси, орангбатины восточной Суматры, маланги, кайаны, улуайары Калимантана и др.).

К тому же раннему пласту относятся также весьма низкорослые варианты меланезийской расы среди аэта и андаманцев. Изученные группы аэта, по-видимому, сложны по составу. Так, у мужчин аэта из восточной части Лусона наряду с курчавыми волосами примерно в 18% встречаются волнистые; иногда у них имеется значительный рост бороды, губы обычно средней толщины, носовой указатель не очень велик - 79, эпикантус отсутствует (Вастль).

Вопрос о том, какая из двух рас: веддоидная или меланезийская (в ее низкорослом варианте) - является более древней на о-вах Индонезии, решается в антропологии неодинаково. Совокупность имеющихся фактов свидетельствует скорее о древности темнокожего, волнистоволосого, а не курчавого населения. Возможно предполагать, что меланезийская раса возникла как местный вариант австралийской расы. Однако при малой еще изученности древнейшей истории негрских народов Африки нельзя считать вполне исключенной гипотезу и о древних миграциях в Меланезию из Восточной Африки.

Ископаемые находки весьма немногочисленны. Достоверных верхнепалеолитических остатков человека в Индонезии не найдено. С большей или меньшей вероятностью можно предположить, что к какой-то древней эпохе относятся два сильно минерализованных черепа из Ваджака на Яве: один мужской, а другой, по-видимому, женский. Ваджакские черепа сильно отличаются от современных яванских и по некоторым признакам напоминают австралийские (долихокрания, прогнатизм, платириния, сильные надбровные дуги, крупные зубы и др.); от австралийских, однако, отличаются очень большими абсолютными размерами. Замечательно большое сходство ваджакского мужского черепа с кейлорским, найденным на юге Австралии. Сходство с австралийскими обнаруживает также неолитический череп из Гува Лава на Яве, резко отличающийся от современных яванских крупными зубами, сильными надбровными дугами, очень низким лицом, низкими орбитами, широким носом.

Приведем некоторые сравнительные данные (размеры, мм):

Ископаемые остатки, обнаруженные на Яве, позволяют проследить путь переселения предков австралийцев с азиатского материка.

387


ИНДОКИТАЙ

Этнический состав. Общая численность населения п-ова Индокитай составляет 140 млн. человек. Этнический состав его сложен. Наряду с такими народами древней высокой земледельческой культуры, как вьетнамцы, сиамцы, бирманцы и др., в различных частях Индокитая живут многочисленные племена мотыжных земледельцев, охотников и собирателей.

Народы Индокитая относятся к четырем основным языковым семьям: австро-азийской (мон-кхмерская и вьетнамская группы и группа мяо-яо), таи, австронезийской и китайско-тибетской. Народы мон-кхмерской группы принадлежат к древнему

387

населению Индокитая; еще в первом тысячелетии они занимали большую часть полуострова и образовывали здесь крупные государства (государство монов в Южной Бирме, государство кхмеров в Юго-Восточном Индокитае). В дальнейшем народы мон-кхме-рской группы были оттеснены и в значительной степени ассимилированы продвигавшимися с севера народами китайско-тибетской группы.

В настоящее время к мон-кхмерским народам относятся: кхмеры (около 8 млн.) в Кампучии, южном Вьетнаме и южном Лаосе, моны (около 600 тыс). - в южной Бирме; ва и палаунг - в северных частях Бирмы и Таиланда и различные племена (стиенги, мнонги, чамре, банар, куй, суй и др.), объединяемые под общими названиями горных кхмеров и монов в горных областях Вьетнама, Кампучии и Лаоса. В языке и культуре этих племен отмечаются черты сходства с индонезийскими.

Самый многочисленный народ Индокитая - вьетнамцы (вьеты) - основное население СРВ (свыше 37 млн.). Вьетнамский язык обнаруживает черты сходства с языками мон-кхмерской группы (в некоторых классификациях он даже включается в последнюю) и языками индонезийскими. Вьетнамцы сложились в результате ассимиляции древнего населения западного Индокитая - мон-кхмерских и индонезийских групп - племенами, распространившимися из юго-восточного Китая. На территории Вьетнама сохранились остатки этого древнего населения. К вьетнамцам близки мыэнги, живущие в северной части страны. На севере Вьетнама в горных районах расселены мяо и яо, которые выделяются в самостоятельную группу австронезийской семьи.

К группе таи относятся сиамцы (кхон-таи) - основное население Таиланда (свыше 21 млн.), лао в Лаосе и восточном Таиланде (около 12 млн.), шань в северо-восточной Бирме (около 2 млн.), карены в восточной Бирме и западном Таиланде (почти 3 млн. человек)1. По своему происхождению народы группы таи связаны с Южным Китаем; продвижение их на юг продолжалось до сравнительно недавнего времени. Их распространение в Центральном Таиланде и вытеснение ими мон-кхмерских племен относится к XIII в.

Язык индонезийской группы австронезийской семьи сохранили чамы (тямы), государство которых существовало еще в XV в. Чамы живут в прибрежных районах юга, а также в долине р. Меконг и насчитывают несколько десятков тысяч человек. К ним близки племена раглаи, джарай и эдэ, живущие в центральном и южном Вьетнаме.

Основная масса населения п-ова Малакка - малайцы (свыше 4,5 млн.). К древнему населению относятся джакуны, семанги и сенои. Язык джакунов входит в австронезийскую семью индонезийской группы, языки семангов и сеноев - в австро-азиатскую семью.

Народы тибето-бирманской группы китайско-тибетской семьи населяют западную часть п-ова Индокитай. Наиболее многочисленны из них бирманцы (около 23 млн.) - основное население Бирмы. Продвижение бирманцев с севера на юг было связано, как уже указывалось, с длительной борьбой и ассимиляцией ими монов. К бирманцам близки по языку чины (около 650 тыс.) и качины (около 600 тыс.), живущие в горных районах северной и западной Бирмы.

Антропологическая характеристика населения. В антропологическом отношении население п-ова Индокитай относится к двум большим расам: монголоидной и австрало-негроидной. Территория Индокитая издавна являлась областью их контакта и смешения. Численно резко преобладают монголоидные типы, которые характерны для вьетнамцев, сиамцев, бирманцев и многих других групп. Эти типы принадлежат к южноазиатской расе, в пределах которой могут быть выделены различные варианты. Монголоидные черты выражены, в общем, более отчетливо у народов тибетско-китайской языковой группы, что объясняется их переселением из более северных районов. Среди народов мон-кхмерской группы также представлены монголоидные типы, но обычно менее резко выраженные. Так, у палаунг реже встречается эпикантус, либо менее плоское; у других наряду с этими же особенностями отмечается более резко выступающий нос: племена группы мои (седанги, баанары).

На п-ове Малакка австрало-негроидная большая раса представлена в двух вариантах: веддоидной и меланезийской расами. Первый характерен для сеноев, второй - для семангов. Основное отличие семангов от. типичных представителей меланезийской расы (меланезийцев) - малый рост (около 152 см) и частично связанные с этим другие особенности (низкое лицо,

388

более слабые надбровные дуги); у семангов отмечается менее обильный третичный волосяной покров.

Черты веддоидной расы в виде примеси проявляются в населении Индокитая и далее к северу. Так, у некоторых племен мои встречаются волнистые волосы, сравнительно толстые губы, широкие носы и более темная кожа. Отдельные экваториальные признаки выступают у ряда мон-кхмерских народов (кампучийцы).

Исследования, проведенные за последние десятилетия, в особенности Эндрьюсом в Таи и Оливье в Кампучии, внесли большую точность в наши знания по антропологии современного населения Индокитая. Приведем некоторые результаты этих работ (По Оливье).

Вполне вероятна небольшая китайская примесь в разных группах населения Индокитая.

Кроме того, можно предполагать южноиндийское влияние у кхмеров и североиндийское у чамов.

Местные древние небольшие народности Кампучии несколько различны на западе и на востоке. Восточные - пнонги, мнонги и стиенги - характеризуются ростом 160 см, мезокефалией (головной указатель 78, 0), очень малой монголоидностью глаз, очень светло-коричневатой кожей, волнистыми волосами, не очень широким носом (78, 5). Западные и северные (самре, пеары, чонги и др.) меньше ростом (158 см), более брахикефальны (82, 0), более широконосы (81,0), несколько более темнокожи и имеют более узковолнистые волосы. Своеобразный негритосский тип был описан Тельяром у представителей племени саох на самом юге Кампучии. Однако влияния не-гритосского типа на антропологические типы населения п-ова Индокитай не обнаружено (Оливье).

В течение 1961 г. антрополог Нгуен Динь Хао изучил некоторые этнические группы Центрального Вьетнама, живущие в горных областях, примыкающих к Лаосу (май, хуа, монг-конг, ван-хыеу). При общем сходстве с основным населением Вьетнама (вьеты) они оказались несколько более низкорослыми, более темнокожими, в 6-10% обладателями волнистых волос и малого процента эпикантуса, более широконосыми и низколицыми.

Ископаемые находки весьма немногочисленны. Наиболее древняя из них относится к мезолиту. Это скелет из Тампонга (Лаос), по-видимому, женский, датируемый V-III тысячелетием до н. э. Череп из Тампонга сочетает признаки монголоидной и австрало-негроидной рас.

К монголоидным признакам могут быть отнесены высокое (73,5 мм), широкое (136, 5 мм) и уплощенное лицо с массивными скуловыми костями, отсутствие Клыковых ямок, слабо выступающие носовые кости, отсутствие выраженного прогнатизма.

К австрало-негроидным особенностям черепа относится очень широкий нос (носовой указатель 60, 1), а возможно, также и низкие орбиты.

Череп мезокранный (указатель 77, 2), с малым продольным (175 мм),

389

средним поперечным (136 мм) небольшим высотным (138 мм) диаметрами. Рост по длинным костям определен в 157 мм. В целом череп из Тампонга обнаруживает сходство с женскими черепами верхнепалеолитического времени из пещеры Чжоукоудянь.

Ранним неолитом датируется ряд скелетов из Дангтюок и Лангкюом в северном Вьетнаме. Черепа характеризуются высоким носовым указателем, сильным альвеолярным прогнатизмом, высокой и резко долихокранной мозговой коробкой, т. е. в общем, негроидными особенностями. Лицо небольших размеров.

К неолитическому же времени относятся 3 черепа из пещеры Фобинжиа в северном Вьетнаме и 4 черепа из Тамханга в Лаосе. Для мужского черепа из Фобинжиа характерны широкое (137 мм) средней высоты (68 мм) лицо, сравнительно мало выступающий и неширокий нос (носовой указатель 49), слабый альвеолярный прогнатизм; черепная коробка крупных размеров; очень высокая (примерно 150 мм), долихокранная (73,5). Женские черепа имеют те же особенности.

390

1 Отнесение языка каренов к этой группе некоторыми лингвистами оспаривается, иногда их включают в тибето-бирманскую группу.


ВОСТОЧНАЯ АЗИЯ

Китай. Общая численность китайского населения в Китайской Народной Республике превышает 800 млн. человек; значительное количество проживает и за пределами республики, преимущественно в странах Юго-Восточной Азии. Китайский язык,

Рис. 185. Схематическая карта распространения расовых типов в Восточной и Южной Азии (до распространения европейцев):
1 - южносибирская раса, 2 - индо-средиземноморская раса, 3 - балкано-кавказская раса, 4 - североазиатская раса, 5 - дальневосточная раса. 6 - южноиндийская раса, 7 - южноазиатская раса, 8 - курильская раса, 9 - веддоидная раса, 10 - меланезийская раса

390

входящий в семью китайско-тибетских языков, обнаруживает наибольшую близость с языками тибето-бирманской группы. Китайский язык делится на ряд диалектов.

Этнический состав. Помимо основного китайского населения в КНР проживает ряд других народностей и этнических групп, общая численность которых превышает 50 млн. человек. Большая часть некитайского населения республики по количеству отдельных народностей и племен приходится на центрально-южные и юго-западные районы страны. Основная масса их по языку относится к трем лингвистическим группам: мяо-яо, тибето-бирманской и таи.

В первую группу (свыше 4,5 млн.) входят народы мяо и яо (в провинции Гуй-чжоу, на северо-западе провинции Гуандун, юго-западе Хунани и северо-западе Гуан-си) и некоторые другие народы.

К тибето-бирманской группе (свыше 12,5 млн.) относятся и, или, ицзу, наси, бай, туцзя, лису и другие, живущие преимущественно в провинциях Юньнань, Сычуань, на северо-западе Гуанси и юго-востоке Хунани.

К группе таи (свыше 14 млн.) относится ряд народностей и племен: чжуан, баи, туцзя и др., расселенных в провинциях Гуйчжоу, Гуанси, Юньнань, Гуандун и на о-ве Хайнань.

В Северо-Западном Китае (в Синьцзяне) живут уйгуры (5,3 млн.), киргизы, казахи, говорящие на языках тюркской группы, и хуэй, по языку и культуре близкие к китайцам, но принявшие ислам. Основная масса хуэй проживает на северо-западе КНР. Общая численность их свыше 5 млн. человек.

Во Внутренней Монголии и Синьцзяне расселены (около 2 млн. человек) монголы.

Основное население Маньчжурии - китайцы. Древнее население этой страны - маньчжурцы слились с китайцами и сохранили свой язык в немногих районах (около Цицикара, в долине р. Сунгари и др.); общая численность маньчжурцев в Китае - около 3 млн. человек.

Население Тибета - национальной автономной провинции Китая - составляет 1,3 млн. человек. Значительное большинство населения - тибетцы (бодо), говорящие на языке тибето-бирманской группы. Общая численность тибетцев в Китае около 4 млн. человек; за пределами Тибета они расселены в Цинхае, на северо-западе Юньнани, в Сычуани. Тибетцы - кочевники северного Тибета - известны под названием тангутов, в Восточном Тибете и Сычуани - под названием сифань.

Антропологическая характеристика населения. По своему антропологическому типу китайцы относятся к дальневосточной расе: черты ее в наиболее выраженном виде выступают у населения Северного Китая. Для северных китайцев характерны: темная (по монголоидному масштабу) пигментация, прямые жесткие волосы, слабое развитие третичного волосяного покрова, хорошо выраженные монголоидные особенности глаз, высокое и сравнительно узкое лицо, сравнительно узкий нос, умеренно толстые губы, мезокефалия.

Южные китайцы отличаются от северных более темной пигментацией, большим процентом волнистых волос, несколько более сильным развитием третичного волосяного покрова, менее монголоидным строением глазной области, более широким носом, более толстыми губами, более прогнатным и менее высоким лицом, более низким ростом. Такое направление изменчивости свидетельствует о наличии признаков южноазиатской расы и отражает этническую историю Южного Китая.

Согласно историческим данным, бассейн р. Янцзы еще в последние века до н. э. был заселен различными некитайскими группами, говорившими преимущественно на языках, родственных современным языкам таи.

Ядро китайского народа сложилось на территории Северного Китая, в бассейне Хуанхэ, откуда шло на юг расселение китайцев и распространение китайского языка и культуры.

Среди ряда современных этнических групп Южного Китая (народы мяо и др.) черты южноазиатской расы преобладают.

Кроме исторических, языковых и антропологических свидетельств того, что на юге Китая обитали народы, родственные населению Индокитая, можно привести и археологические данные. Исследования Р. Ф. Итса в Южном Китае обнаружили прямые аналогии неолита этой области с ранне- и сред-ненеолитическими бакшонскими стоянками северного Вьетнама.

391

Если к югу от р. Янцзы в состав китайского народа вошли южные элементы, то на северных рубежах происходило смешение китайцев с монголоидами северно-азиатской расы. Китайцы, продвигавшиеся на север и на запад, вступали в контакт с маньчжурскими, монгольскими и тюркскими народами (Решетов и Чебоксаров, 1973). Китайцы из Шаньси и Шэньси отличаются от других северных китайцев некоторой примесью северно-азиатской расы (посветление радужины, более крупный скуловой диаметр и др.).

Рис. 186. Мужской череп (101) из Верхней пещеры Чжоукоудянь
Рис. 186. Мужской череп (101) из Верхней пещеры Чжоукоудянь

Тибетцы по своему антропологическому типу суммарно близки к северным китайцам. Среди них отмечают два основных варианта: один, характеризующийся более выступающим носом, более массивный, с меньшей высотой черепа и с несколько ослабленными монголоидными чертами (Решетов и Чебоксаров), локализован на востоке (в провинции Кам), другой обнаруживает особенности южноазиатской расы и распространен на юге страны.

Следует особо упомянуть об антропологическом типе ицзу. В антропологической литература распространено мнение о европеоидных особенностях этих племен: при этом ссылаются на такие признаки "лоло", как выступающий нос, широкий разрез глаз, сравнительно светлая кожа. Мнение это не является достаточно обоснованным: указанные признаки не могут служить доказательством европеоидной примеси среди ицзу, которые по своему антропологическому типу близки, вероятно, к седангам и баанарам п-ова Индокитай. У ицзу замечательно сочетание очень тугих волос и слабого роста бороды с малым процентом эпикантуса и довольно резко очерченным носом.

У уйгуров Синьцзяна преобладает темнопигментированный брахике-фальный европеоидный тип, близкий, по-видимому, к типу среднеазиатского междуречья, характерному для ряда народов Средней Азии.

Некоторая европеоидная примесь прослеживается и у дунган Синьцзяна, когорыг в основном близки к северным китайцам.

Ископаемые находки. К позднему палеолиту относится несколько костяков из Верхней пещеры в Чжоукоудяне, т. е. из той же местности, где были обнаружены костные остатки синантропа; костяки были добыты в 1930 г. Пей Вэнь-чжуном. Лучше всего сохранились 3 черепа - один мужской и два женских.

Мужской чергп (№ 101) характеризуется очень длинной, высокой долихокранной мозговой коробкой, большой вместимостью и массивностью,

392

сильно наклонным лбом и развитыми надбровными дугами. Наименьший лобный диаметр его очень велик, что весьма отличает череп из Верхней пещеры от современных китайских; нос выступает у него гораздо более резко; лицо менее уплощенное, чем у азиатских монголоидов, высокое и широкое; глазницы очень низкие; носовые кости весьма узкие; предносовые ямки хорошо выражены; ширина грушевидного отверстия большая; отмечается альвеолярный прогнатизм (рис. 186).

Сопоставим этот череп с современными мужскими китайскими черепами.

Женские черепа по ряду признаков сходны с мужскими; для них также характерны большие размеры мозговой коробки, наклонный лоб, крупное лицо, низкие глазницы. Один из женских черепов (№ 102) отличается исключительно большой высотой (150 мм) при малой ширине (136 мм), широким носом и альвеолярным прогнатизмом. Другой женский череп (№ 103) обладает относительно узким носом и крышеобразной формой черепного свода.

На основании этих особенностей Ф. Вейденрейх, описавший черепа из Верхней пещеры, сближал женский череп №102 с меланезийскими, а череп № 103 с эскимосскими; мужской череп он сближал с черепами верхнепалеолитического времени из Западной Европы, отмечая вместе с тем ряд его монголоидных черт. Наличие в населении одной пещеры представителей трех различных рас он объяснял как результат расового смешения.

Подобное объяснение, однако, маловероятно. Такие особенности, как массивность, покатый лоб, крупное широкое лицо, низкие орбиты, не являются специфичными для данных черепов и, по-видимому, должны рассматриваться как признаки, характерные для человека позднего палеолита в целом. Некоторые монголоидные черты выступают как на мужском, так и на женских черепах более или менее отчетливо. Что же касается своеобразного сочетания краниологических признаков различных рас, то оно в данном случае может рассматриваться как результат недифференцированности расовых особенностей, характерной вообще для человека позднего палеолита. Возможно, таким образом, что черепа из Верхней пещеры еще несут на себе черты, свойственные тому периоду в развитии монголоидной расы,

393

когда многие из ее характерных особенностей еще не успели сформироваться.

В 1951 г. в провинции Сычуань близ г. Цзыяна был найден небольшой по размерам череп пожилой женщины. Череп найден вместе с небольшим костяным шилом архаического типа, явно отличавшимся от неолитических орудий, и с костями ископаемых животных. По определению Пэй-Вэнь-чжуна, череп человека был одного времени с более поздней группой животных из двух групп, найденных в этом месте, а именно с Equus. sp., Muntiacus reevesi и Mammuthus primigenius. Лицевой отдел черепа почти не сохранился, за исключением фрагмента верхней челюсти и небной кости. Продольный диаметр 169, 3 мм, поперечный 131,1 мм, ушная высота 110 мм. Судя по фрагментам носовых костей, цзыянский череп обладал узким и высоким переносьем. При хорошем развитии передней носовой ости предносовые ямки у него большие. Надбровные дуги заметно выступают. Лобные и верхнечелюстные пазухи очень велики. Расовая диагностика черепа, конечно, весьма затруднительна.

В сентябре 1958 г. в провинции Гуанси, Южный Китай, в пещере Дун-дяньянь, в районе Люцзян, был найден череп человека (очень хорошей сохранности) и несколько фрагментов других частей скелета. Орудий в пещере не найдено. По характеру и по красноватому цвету породы, заполнявшей череп, его древность предположительно определяют как поздний плейстоцен.

Такие же отложения, заметно отличные от желтоватых отложений более ранних периодов, оказались связаны с черепом большой панды (Ailuropus), который лежал в непосредственной близости с остатками человека, у самого входа в пещеру.

Череп принадлежал, по-видимому, мужчине лет сорока. Приведем некоторые данные о черепе из Люцзяна (размеры, мм; углы, град):

Надбровные дуги развиты сильно, лоб средненаклонный. С современными монголоидами люцзянский человек был сходен уплощенностью лица, малыми Клыковыми ямками, лопатообразными верхними боковыми резцами, малым выступанием переносья, небольшой величиной лобно-скулового указателя. Однако люцзянский череп резко отличался от большинства монголоидных весьма низкими глазницами, очень низким лицом, очень широкими носовыми косточками.

Мезолитические находки на территории Китая почти отсутствуют. По предварительным данным, два мезолитических черепа из Внутренней Монголии в Джалайноре характеризуются отчетливыми признаками северно-азиатской расы - широкое и высокое очень плоское лицо, слабо выступающие носовые косточки, сильно развитые предносовые ямки, небольшая высота черепа, мезокрания.

394

Некоторые неолитические серии обнаруживают черты южноазиатской расы. К энеолитическому периоду относится серия черепов из погребений так называемой культуры Яншао, датируемых III тысячелетием до н. э. (из провинций Ганьсу и Хэнань); черепа по всем основным признакам очень сходны с современными северо-китайскими. Такие же особенности обнаруживают и черепа более позднего времени (ранняя бронза) из тех же местонахождений.

Таким образом, антропологические типы, характерные для современного населения Китая, выступают уже у древних насельников этой территории.

Монголия. Общая численность населения МНР превышает 1 млн. человек. Более 90 % составляют монголы (в основном халха-монголы, дербеты, торгоуты и др.). На крайнем западе проживают казахи (около 40 тыс.).

По своему антропологическому типу монголы относятся к центрально-азиатскому варианту североазиатской расы. Можно предполагать наличие здесь примеси дальневосточной расы.

Корея. По этническому составу население Кореи очень однородно. Общая численность корейцев около 52 млн. человек. Корейский язык занимает изолированное положение в лингвистической классификации; некоторые авторы указывают на связи его с тунгусо-маньчжурскими языками.

По антропологическому типу корейцы относятся к дальневосточной расе. Обнаруживая большое сходство с северными китайцами, корейцы отличаются от них помимо брахикефалии (головной указатель 84-85), которая особо подчеркивается в некоторых классификациях, рядом особенностей. Такие признаки, отличающие корейцев от северных китайцев, как усиление волосяного покрова, увеличение ширины носа, увеличение толщины губ и некоторые другие, свидетельствуют о наличии в антропологическом типе корейцев элементов южноазиатской расы, обнаруживающихся, как отмечалось выше, также в типе южных китайцев. С другой стороны, для корейцев характерны крупные абсолютные размеры лица и некоторая депигментация, что, по-видимому, указывает на связи с североазиатскими монголоидами.

Географические вариации отдельных признаков в населении Кореи недостаточно изучены. Распространенное в антропологии мнение о наличии существенных различий в антропологическом типе северных и южных корейцев нельзя признать обоснованным.

Палеоантропологический материал по Корее очень скуден. Несколько черепов неолитического времени, известных из раскопок в Северной Корее (серия из Юки, около Посьета), характеризуются высоким, сравнительно-широким и плоским лицом, отсутствием общего прогнатизма, брахи- и мезокранией, что свидетельствует о сходстве неолитического населения Кореи с современным.

Япония. Этнический состав населения Японии однороден. Японцы (около 110 млн.) расселены на всех Японских о-вах. На Хоккайдо сохранились остатки древнего населения Японских о-вов - айнов (около 20 тыс.). В прошлом айньг занимали значительно более широкую территорию и еще в VIII в. жили в Центральной и Северной частях о-ва Хондо, откуда были вытеснены к северу японцами.

По своему языку, культуре и антропологическому типу айны занимают изолированное положение среди окружающих их народов. Согласно наиболее обоснованной теории, аргументированной советским ученым Л. Я. Штернбергом,

395

в айнском языке и культуре обнаруживаются тесные связи с народами далекого юга - Индонезии, Филиппинских о-вов, о-ва Тайвань.

По антропологическому типу айны относятся к курильской (айнской) расе, занимающей, как указывалось выше, промежуточное место между экваториальной и азиатско-американской большими расами. Они характеризуются своеобразным сочетанием антропологических признаков, из которых одни - жесткие волосы, эпикантус, плоское лицо - сближают их с монголоидами, другие - обильное развитие третичного волосяного покрова, волнистость волос, сравнительно смуглая кожа, широкий нос, толстые губы - связывают айнов с полинезийской и отдаленно с австралийской расами.

Характернейшим признаком айнов является исключительно сильное развитие волосяного покрова на лице и на теле, что придает им некоторое физиономическое сходство с европейцами.

По вопросу о происхождении айнов в науке нет единого мнения.

В начале двадцатого века врач и антрополог Бельц писал, что северовосточная Азия была населена народами европеоидной расы, остатками которой являются айны. К европеоидной расе относили айнов немецкий антрополог Эйкштедт и французский Монтандон. Как было указано выше, Штернберг показал очень большое сходство в материальной и духовной культуре айнов и разных групп Индонезии. Эти исследования не оставляют сомнения в южном происхождении айнов. На антропологическое сходство айнской и полинезийской рас указывал итальянский антрополог Джиуффрида Руджери. Сходство их в отдельных признаках с австралийской расой отмечал Биасутти.

При обсуждении вопроса о происхождении айнов следует учитывать два обстоятельства. Первое - у айнов имеется японская примесь. Напомним, что процент монгольской складки у айнов Сахалина достигал 30. Если мысленно "вычесть" этот монголоидный элемент из комплекса айнского типа, то веддо-полинезийский облик айнов выступит более отчетливо. Во-вторых, айны (группа Кидака) оказались очень сходны по дерматоглифике ладоней и пальцев с индийцами. Но Индия - единственная область, где непосредственно соприкасаются индо-средиземноморская, южно-индийская и веддоидная расы. Если бы удалось установить культурные аналогии у народов Южной Индии и айнов, то это помогло бы понять одновременное сходство айнов с европейцами и веддоидами.

Положение японского языка в лингвистической классификации пока еще неясно.

Как в языке, так и в культуре японцев помимо сильного китайского влияния отмечаются элементы южного происхождения.

Антропологический тип японцев в целом может быть охарактиризован как весьма смешанный. От типичных представителей дальневосточной расы - китайцев и корейцев - японцы отличаются рядом признаков, из которых одни сближают их с айнами (большее развитие волосяного покрова, значительный процент волнистых волос), другие с айнами и южными монголоидами (более темная кожа, широкий нос, толстые губы, низкое лицо, малый рост - 158-160 см). Эти данные свидетельствуют об участии в формировании антропологического типа японцев помимо дальневосточной расы также южноазиатской и курильской рас.

Антропологический тип японцев мало варьирует на разных островах.

Однако удалось выделить отчетливое приближение к айнской расе на Рюкю и на Хоккайдо, к корейскому на севере Хонсю и к индонезийскому варианту южноазиатской расы на Сикоку (М. Г. Левин).

Приведем сравнительные данные по антропологическим признакам северных китайцев, корейцев и японцев:

396

Вопрос о времени заселения Японии не ясен. Каменные орудия и фрагменты костей, предположительно относимые к палеолитической эпохе, являются сейчас предметом оживленной дискуссии. Палеоантропологи-ческие материалы неолитического времени довольно многочисленны, однако опубликованы очень неполно. Насколько можно судить по имеющимся данным, неолитическое население Японских о-вов по своему антропологическому типу было сходно с айнами, которые должны рассматриваться, по-видимому, в качестве древнейшего населения островов. В результате проникновения на Японские о-ва новых этнических элементов с материка (преимущественно из Кореи), а также из южного островного мира и смешения их между собой и с айнами сложился антропологический тип современных японцев.

Наиболее древние неолитические культуры Японии получили название "протодзёмон", древность их 4500-3700 лет до н. э. Затем следуют культуры "ранний дзёмон", "средний дзёмон", "поздний" и "заключительный дзёмон", 1000-250 лет до н. э. Отчетливо прослеживается поступательное движение от одного этапа дзёмон к другому и преемственность от одного типа керамики и прочего инвентаря к другому.

Появление культуры яёй расценивается как новый и весьма существенный этап в истории культуры Японских островов. В страну впервые проникает сеяние риса, скотоводство, изделия из меди и бронзы, совершенствуются каменные орудия, отчасти в подражание металлическим; меняется керамика - она хорошо обжигается и характеризуется строгими формами, но почти не орнаментируется; появляется гончарный круг (М. Г. Левин). Несмотря на большую роль в создании культуры яёй местного населения древней Японии, элементы этой новой культуры проникают также с материка, главным образом из Южной Кореи.

Вопрос о расовом составе неолитического населения Японии решался в науке по-разному. Цубои полагал, что оно было родственно эскимосам. Эту точку зрения подверг убедительной критике Коганеи, который привел много фактов в пользу гипотезы о том, что древнейшие насельники Японии были айны. Взгляды Коганеи получили поддержку и дальнейшее развитие в работах многих антропологов, в частности М. Г. Левина.

Исторические данные свидетельствуют о том, что айны обитали до новой эры гораздо южнее, чем теперь. Неолитические серии черепов более сходны с айнскими, чем с японскими. Иную позицию занимает Судзуки, который отстаивает гипотезу о непрерывном автохтонном развитии антропологического типа японцев с древнейших времен под влиянием микроэволюционных процессов без сколько-нибудь ощутимой роли миграций и смешений. Судзуки, в частности, указывает на существенные отклонения неолитических черепов от черепов современных айнов. Мысли Судзуки о наличии микроэволюционных эпохальных изменений безусловно правильны. Но они не опровергают гипотезы о морфологической близости населения

397

неолита к айнской расе. Ведь вполне вероятно, что те отличия неолитических, черепов от айнских, которые отметил Судзуки, были следствием последующей японской примеси к населению айнов. В самом деле, айнские черепа отклоняются от неолитических, в частности, в большей высоте орбит, в сужении наименьшего лобного диаметра, в повышении верхнелицевого указателя, в уменьшении ширины носовых костей, т. е. как раз в тех признаках, которые приближают современных айнов к японским.

398


СЕВЕРНАЯ АЗИЯ

Этнический состав. Основным по численности народом в Сибири являются русские. Массовое переселение русских за Урал началось в конце XVI в. и шло в последующие столетия из различных частей Европейской России. В ряде районов Сибири русские старожилы в значительной степени смешались с коренным населением. По переписи 1970 г., численность русских в Сибири достигла 21,5 млн. человек. Численность коренного населения превышает 1 млн. человек; оно относится по языку к нескольким группам: угорской, самодийской, тюркской, монгольской, тунгусо-маньчжурской и так. называемой палеазиатской.

К угорской группе относятся в Сибири два весьма близких по языку и культуре народа: ханты (остяки) и манси (вогулы), называемые также обскими уграми. Ханты (около 21,1 тыс.) и манси (около 7,6 тыс.) составляют коренное население Ханты-Мансийского национального округа. Манси живут преимущественно в западной части округа в бассейнах рек Сосьвы и Конды и в небольшом количестве в соседних районах Свердловской области. Ханты помимо Ханты-Мансийского округа живут в южной части Ямало-Ненецкого округа, а также в Томской области, в бассейне р. Васюган. Ханты и манси в основном рыболовы и охотники; северные их группы заимствовали от самодийских народов оленеводство; южные ханты и манси занимаются также животноводством и земледелием.

К народам самодийской языковой группы относятся ненцы (28,5 тыс.) и селькупы (4,2 тыс). Ненцы живут в Ненецком, Ямало-Ненецком и Таймырском национальных округах, от Мезени на западе до Енисея на востоке; группа так называемых лесных ненцев живет по р. Пуру. К ненцам близки нганасаны (около 0,8 тыс.), живущие в Таймырском национальном округе. Ненцы и нганасаны - оленеводы, в недавнем прошлом совершавшие далекие перекочевки по тундрам Сибирского и Европейского Севера. Селькупы в старой литературе назывались остяко-самоедами. Южные селькупы живут по берегам рек Тым и Кеть, северные - по берегам рек Таз и Турухан. По типу хозяйства и культуре южные селькупы сходны с хантами и манси. Основное занятие - охота и рыболовство; северные селькупы занимаются также и оленеводством. Само-дийские языки в прошлом были распространены в Западной Сибири далеко на юг. Еще в XVII-XIX вв. они сохранялись у койбалов, камасинцев и некоторых других, групп Алтае-Саянского нагорья.

К тюркоязычным народам в Южной Сибири относятся: алтайцы - коренное население Горно-Алтайской автономной области (55,8 тыс.), хакасы - коренное население-Хакасской автономной области (66,7 тыс.), тувинцы - коренное население Тувинской автономной республики (139,4тыс), шорцы, жители южных районов Кемеровской области (16,5 тыс. человек) и тофалары, или карагасы, живущие на северном склоне Саянского хребта в пределах Иркутской области (около 0,6 тыс. человек).

В недавнем прошлом население Алтая не имело общего названия и состояло из нескольких племенных групп: алтай-кижи (собственно алтайцы), теленгеты, телеуты и тубалары, кумандинцы и лебединцы, составляющие группу северных алтайцев, к которым также близки шорцы. Хакасы до революции также были известны только по названиям отдельных групп: качинцев, сагайцев, бельтиров, кызыльцев, койбалон.

До социалистической реконструкции хозяйства Сибири южные алтайцы, большая часть хакасов и тувинцев были скотоводами; северные алтайцы, шорцы, северо-восточные тувинцы и тофалары были в основном охотниками; последние две группы занимались также оленеводством.

К тюркоязычным народам относятся сибирские татары- тобольские, тюменские, барабинские и др. (около 450 тыс., вместе с татарами переселенцами из Европейской России). Другой тюркоязычный народ Сибири - якуты - основное население Якутской АССР (296,2 тыс.). Обитающие в северных широтах якуты, в отличие от своих соседей охотников и оленеводов, издавна были скотоводами и разводили рогатый скот и лошадей. Хозяйство и культура якутов по происхождению связаны с более южными районами Сибири.

Монголоязычная группа представлена в Сибири одним народом- бурятами, представляющими основное население Бурятской АССР (314,7 тыс.). Между западными

398

бурятами, живущими к западу от Байкала, и восточными, живущими к востоку от озера, до недавнего времени сохранялись значительные различия в диалектах, хозяйстве и быте. Западные буряты вели оседлый образ жизни и занимались наряду со скотоводством и земледелием; восточные буряты до социалистической реконструкции их хозяйства были кочевниками-скотоводами.

Тунгусо-маньчжурская группа включает ряд народов Сибири. Наиболее крупным из них являются эвенки, которые в старой литературе назывались тунгусами. Они заселяют небольшими группами Северную Сибирь от Енисея до Охотского моря. При столь обширной территории расселения они насчитывают всего 25,1 тыс. человек. В недавнем прошлом хозяйство эвенков основывалось на охоте и оленеводстве и было связано с кочевым образом жизни. Кроме северных эвенков существовала группа южных эвенков, живших в Забайкалье и разводивших рогатый скот и лошадей. Эвенки Забайкалья в начале XX в. слились с русскими и бурятами.

К северным эвенкам по языку и культуре близки эвены (ламуты), живущие в северо-восточных районах Якутии, в северной части Охотского побережья и на Камчатке (10 тыс. человек). Эвенами по своему происхождению являются долганы (4,9 тыс. человек), говорящие в настоящее время по-якутски и составляющие население Таймырского национального округа.

По языку эвенки и эвены входят в северную, или собственно тунгусскую, группу тунгусо-маньчжурских народов. Сюда же относятся и негидальцы (около 0,5 тыс.. человек), живущие на р. Амгунь.

В южную, или маньчжурскую, группу входит ряд небольших по численности народов нижнего течения Амура, Приморья и Сахалина: нанайцы (гольды), живущие по берегам Амура, ниже Хабаровска (10 тыс. человек), ульчи- по Амуру, восточнее нанайцев (2,4 тыс.), орочи - в районе Советской Гавани (1,1 тыс.), удэгейцы (1,5 тыс.), населяющие тайгу по хребту Сихотэ-Алинь, сроки (самые малочисленные) на восточном берегу Северного Сахалина. Нанайцы, ульчи и в значительной степени орочи - рыболовы; в хозяйстве удэгейцев преобладает охота. Ороки Сахалина, в отличие от всех других народов Амура и Сахалина, занимаются оленеводством.

Группа палеазиатских языков включает народы Сибири различных между собой и не включаемых ни в одну из рассмотренных выше крупных лингвистических групп. К палеазиатским (по языку) народам относятся: чукчи (13,6 тыс.) и коряки (7,5тыс.); - коренное население Чукотского и Корякского национальных округов. Чукчи и Коряки делились на кочевников-оленеводов, населявших внутренние районы тундры, и на охотников за морским зверем, живущих оседло по морскому побережью.

Коренное население полуострова Камчатки - ительмены - в настоящее время , в значительной степени слилось с русскими. Ительмены, сохранившие свой язык (около 1,3 тыс.), живут на западном побережье полуострова. Основное их занятие - рыболовство.

Чукотский, корякский и ительменский языки объединяются в северо-восточную группу палеазиатских языков.

В Амурском лимане и на Северном Сахалине живут нивхи (4,4 тыс.). По своему хозяйству и культуре нивхи сходны с тунгусо-маньчжурскими народами Амура, но их язык занимает совершенно обособленное положение.

К палеазиатским относятся также юкагиры, В прошлом юкагиры, охотники и рыболовы, были широко расселены в таежной полосе Восточной Сибири. В дальнейшем значительная часть их была ассимилирована эвенкийскими племенами. В настоящее время юкагирский язык сохранился лишь у двух небольших групп: по р. Алазее и в верхнем течении р. Колымы.

Совершенно изолированное положение по языку занимают кеты (1,2 тыс.), живущие в низовьях р. Подкаменной Тунгуски и по рекам Курейке и Елогую. По хозяйству и культуре они в значительной степени сходны со своими соседями - селькупами и хантами. Еще в XVII-XVIII вв. народы, родственные кетам по языку, жили значительно выше по Енисею. Эти народы (котты, арины и др.) занимались скотоводством и частично земледелием.

На северо-востоке Сибири живут эскимосы (1,3 тыс.) и алеуты (0,4 тыс.). .

Антропологическая характеристика населения. В антропологическом отношении коренное население Сибири характеризуется преобладанием мои-галоидных особенностей. Монголоидный комплекс признаков наиболее выражен у народов Средней и Восточной Сибири, которые антропологически относятся к разным вариантам североазиатской расы. У различных народов к западу от Енисея отмечается заметное ослабление монголоидных признаков; здесь преобладает уральская раса, сложившаяся, по мнению многих исследователе в результате древних смешений монголоидных и

399

европеоидных типов. Население крайнего северо-востока Сибири относится преимущественно к арктической расе.

Исследования советских антропологов (Г. Ф. Дебеца, М. Г. Левина, Т. А. Трофимовой, С. А. Шлугера, А. И. Ярхо и др.) позволили выделить в составе указанных рас ряд основных антропологических типов и отдельных вариантов, исторически сложившихся на определенных территориях и входящих в состав различных этнических групп Сибири.

Североазиатская раса представлена двумя основными антропологическими типами: байкальским и центральноазиатским.

Байкальский тип характеризуют следующие признаки: прямые, но сравнительно мягкие волосы, светлая, по монголоидному масштабу, пигментация (до 40-50% смешанных оттенков глаз, светлая кожа) исключительно слабое развитие третичного волосяного покрова, сильно выраженные монголоидные особенности глазной области (до 60-70% эпикантуса у взрослого населения); переносье очень низкое, нос слабо выступающий, губы тонкие, лицо ортогнатное, высокое, широкое и очень плоское, с сильно выступающими вперед скулами; череп низкий, головной указатель в разных группах сильно варьирует.

Комплекс признаков, характерный для байкальского типа, отчетливо выступает у ламутов, северных эвенков, юкагиров (эти группы отличаются долихо- и мезокефалией), а также у негидальцев и сроков Сахалина, отличающихся брахикефалией (головной указатель 83-85); у других тунгусо-маньчжурских групп Дальнего Востока (ульчей, орочей, нанайцев) байкальский тип смешан с иными антропологическими типами: так, ульчи отличаются более сильным ростом бороды и более темной пигментацией, что сближает их с нивхами.

Центральноазиатский тип характеризуют следующие признаки: волосы прямые и тугие, пигментация умеренно темная, в целом значительно темнее, чем у байкальского типа (процент смешанных оттенков глаз до 20-25, кожа сравнительно смуглая); рост бороды по общему масштабу слабый, но по сравнению с байкальским типом заметно больше; развитие эпикантуса и складки верхнего века сильное, но все же меньшее, чем у байкальского типа; переносье, по монголоидному масштабу, умеренно высокое; губы средней толщины; лицо, как у байкальского типа, ортогнатное, высокое и широкое, но с менее выступающими скулами; череп по высоте варьирует: у ряда групп он сравнительно высокий.

Характерными представителями центральноазиатского типа считаются якуты, буряты, тувинцы, южные алтайцы. Среди якутов и, по-видимому, бурят прослеживается и байкальский компонент. С другой стороны, среди южных эвенков присутствует, по-видимому, и Центральноазиатский тип.

Характерными представителями арктической расы являются эскимосы. К ним по антропологическому типу близки чукчи и коряки. В целом в населении северо-востока Сибири прослеживаются элементы, связанные по происхождению с древним населением Восточной и Юго-Восточной Азии. Среди оленных чукчей и коряков отмечается примесь байкальского типа.

Приведем сравнительную антропологическую характеристику (по материалам Г. Ф. Дебеца) ламутов Камчатской области (как представителей байкальского типа), бурят западных (как представителей центрально-азиатского типа) и эскимосов Чукотского п-ова (представителей арктической расы).

В составе этнических групп бассейна нижнего Амура и Сахалина прослеживаются, как уже отмечалось, помимо байкальского и другие антропологические типы.

Антропологический тип нивхов занимает несколько особое место среди указанных выше типов Восточной Сибири и Дальнего Востока. По

400

большинству признаков он включается в североазиатскую расу (сильное развитие эпикантуса, высокое, широкое и плоское лицо, низкое переносье), но отличается такими существенными признаками, как сильное (по сравнению с другими монголоидами) развитие бороды и заметный прогнатизм. Последние две особенности должны быть отнесены по крайней мере частично за счет примеси курильской расы. Форма головы у разных групп нивхов варьирует (у амурских головной указатель 81-82, у сахалинских - 85). Среди народов Западной Сибири преобладает уральская раса. Различные ее варианты представлены среди манси, хантов, селькупов, западных ненцев, сибирских татар и шорцев. Черты уральской расы выступают также у северных алтайцев (в отличие от южных, для которых характерен централь-ноазиатский тип), у некоторых групп хакасов.

Для всех этих групп в большей или меньшей степени характерны прямые мягкие волосы, сравнительно светлая пигментация (процент смешанных и. светлых глаз составляет: у ваховских хантов 60, селькупов 65-70, мало-земельских ненцев около 50, сибирских татар 50-60, шорцев - 55), повышенный по сравнению с монголоидными типами Восточной Сибири рост бороды, невысокий процент эпикантуса (в пределах 20-30%); нос слаба выступающий (для ряда вариантов характерна вогнутая спинка носа); губы тонкие; лицо сравнительно невысокое (до 130 мм), умеренно широкое, ортогнатное, с менее выступающими, чем у народов Восточной Сибири, скулами.

Среди некоторых манси Ивдельского района, живущих в верховьях р. Лозьвы и ее притоков (изученных Т. А. Трофимовой и Н. Н. Чебоксаровым), ненцев Северного Ямала (по материалам С. А. Шлугера) и особенно кетов описан особый тип, известный в литературе как енисейский.

Для него характерно своеобразное сочетание признаков: сравнительно высокое переносье, выпуклая спинка носа, более темная, чем у соседних групп, пигментация и слабый рост бороды. У кетов жестче волосы, покаче лоб и сильнее развиты надбровные дуги. Этот комплекс признаков нередко фигурирует в литературе под названием "американоидного" вследствие некоторого его сходства с типом американских индейцев. Однако нет оснований предполагать генетическое родство этих типов. Западная Сибирь издавна была областью смешения монголоидов и европеоидов, и как уральская раса в целом, так и характерный для кетов тип сложились в результате этих смешений.

401

Вопросу о светлопигментированном элементе в коренном населении Западной Сибири особое внимание уделил Г. Ф. Дебец в своей работе "Селькупы". Он разобрал три существующие гипотезы о происхождении этого элемента. Первая приписывает светлоглазость некоторых индивидов в Западной Сибири остаткам древней "белокурой расы" Центральной Азии, описанной в китайских хрониках. Эту точку зрения развивал путешественник и географ Грумм-Гржимайло. Другие авторы видели причину депигментации только в русской, т. е. поздней, примеси. Третьи полагали, что в среде западносибирских монголоидов происходили автохтонные процессы по-светления волос и глаз без каких-либо посторонних, европеоидных влияний. Эта гипотеза подробно развивалась в работах А. М. Ярхо. Дебец полагал, что главной причиной депигментации населения Западной Сибири было смешение. В доказательство наличия в составе селькупов и соседних народов примеси европеоидного компонента он привел следующие доводы. Вычислив по всем группам, которые были изучены в Западной Сибири экспедициями Института антропологии МГУ, 45 коэффициентов ранговой корреляции между пигментацией и другими признаками, Дебец получил вполне отчетливую связь депигментации по всем 45 коэффициентам с другими особенностями, характерными для европеоидной расы. Автохтонные мутации посветления глаз не могли бы привести к такому согласованному сочетанию признаков; это могло быть следствием только разных степеней смешения с европеоидной расой местного монголоидного населения. Основываясь на архивных данных о русско-селькупских браках с 1789 по 1917 г., Дебец пришел к выводу, что русская примесь была слишком незначительна, чтобы привести к столь резкому понижению частот темных глаз и черных волос. Кроме того, на р. Таз русское влияние шло с севера, а наиболее депигмен-тировано коренное население в средней области Таза. Наконец, русская примесь, как правило, сопровождается повышением роста, что зафиксировано в Якутии, в Тункинском аймаке Бурятской АССР, а также в Ойротии, в Хакассии, в Пелымском районе у манси. Однако этого нет у светлопигментированных аборигенов Западной Сибири. В итоге Дебец приходит к заключению, что наиболее древним источником депигментации здесь были, по всей вероятности, влияния европеоидной расы с запада, которые предшествовали гипотетическим переселениям около начала нашей эры из Алтае-Саянского нагорья.

У тюркоязычных групп юго-западной Сибири (теленгетов Алтая, качинцев Хакассии) выступают и черты южносибирской расы, основная область распространения которой лежит за пределами Сибири; наиболее ярко признаки этой расы выражены у казахов.

Выше мы указывали, что для уральской расы, в отличие от других расовых типов Сибири, характерно сравнительно невысокое лицо. Исследования недавнего времени показали, что малая высота лица встречается у некоторых групп в сочетании с другими, не уральскими чертами, в частности с темной по сибирскому масштабу пигментацией глаз и волос. Таковы западные группы эвенков (Дебец, Рычков), восточные тувинцы и тофалары - оленеводы Саянского нагорья (Левин), некоторые группы чулымцев (Розов). Этот вариант получил название "катангского" (Дебец, 1951). Он входит в состав североазиатской расы и отличается как от байкальского, так и от централь-ноазиатского типа.

Ископаемые материалы показывают, что выражение монголоидный тип с плоским лицом и мало выступающим носом, но низколицый и сравнительно низкоорбитный был распространен в лесной полосе Сибири, заходя далеко на восток (череп, по-видимому, каменного века, обнаруженный у с. Туой Хая на р. Чоне - притоке Вилюя; череп бронзового века, найденный на р. Бугачан, впадающей в Лену около 68°; черепа из

402

Фофаневского неолитического могильника в низовьях р. Селенги в Забайкалье).

Можно предположить, что тот монголоидный компонент, который вошел) в состав уральской расы, был сходен с вышеописанным.

Особого упоминания заслуживает антропологический тип нганасан. Исследования И. М. Золотаревой подтвердили, дополнили и пo-новому осветили ранее существовавшие беглые и отрывочные сведения о типе этого народа. Прежде всего им как бы замыкается ряд самодийских народов,

Рис. 187. Схематическая карта расселения расовых типов в Северной Азии (до расселения европейцев): 1 - атланто-балтийская раса, 2 - беломоро-балтийская раса, 3 - североазиатская раса, 4 - уральская раса, 5 - южносибирская раса, 6 - дальневосточная раса, 7 - арктическая раса, 8 - курильская раса
Рис. 187. Схематическая карта расселения расовых типов в Северной Азии (до расселения европейцев):
1 - атланто-балтийская раса, 2 - беломоро-балтийская раса, 3 - североазиатская раса, 4 - уральская раса, 5 - южносибирская раса, 6 - дальневосточная раса, 7 - арктическая раса, 8 - курильская раса

обнаруживающих преобладание монголоидного элемента по сравнению с хантами и манси (Аксянова). Отмечая исключительно темную пигментацию у нганасан волос и глаз, высокую частоту эпикантуса (43,4%), очень слабый рост бороды, чрезвычайно большой скуловой диаметр (153,8 мм) при довольно большой морфологической высоте лица (131,8 мм), весьма широкий, нос (39,4 мм), большую ширину рта (55,7 мм), огромную ширину головы (162, 4 мм), большую ее длину (191,2 мм) при малой длине тела (157, 9 см), Золотарева выделяет нганасан в особый расовый вариант Сибири, отличный от уральской расы. Тем не менее они в некоторых отношениях приближаются к катангскому варианту. Их антропологический тип представляет еще особый интерес в связи с предположением Золотаревой о том, что нганасаны - это остаток древнейшего антропологического населения севера Средней Сибири, сохранившийся в условиях изоляции на Таймырском полуострове.

Ископаемые находки. Вопрос о времени первоначального заселения Сибири человеком остается открытым. Древнейшие из известных в Сибири стоянок - Мальта и Буреть (недалеко от Иркутска) - относятся уже к верхнему палеолиту, притом к сравнительно поздним его этапам. Судя по найденным в этих стоянках статуэткам, древнее население этой территории обладало, по-видимому, монголоидными чертами (рис. 187).

403

Палеолитические стоянки верховьев Оби и среднего течения Енисея, в том числе известная стоянка Афонтова- гора в Красноярске, относятся к несколько более позднему времени. В нижнем горизонте стоянки Афонтова гора, датируемом концом верхнего палеолита, обнаружен фрагмент черепа, принадлежащий молодому субъекту. По очень уплощенному переносью его относят к монголоидному типу (Дебец). Других палеоантропологи-ческих материалов, относящихся к палеолиту, на территории Сибири пока не найдено, однако на основании имеющихся скудных данных все же можно предполагать, что древнее население Восточной Сибири характеризовалось монголоидными особенностями.

Палеоантропологический материал неолитического и энеолитического времени значительно более богат, но и он обнаружен лишь в немногих районах - преимущественно в Прибайкалье и Юго-Западной Сибири. Из могильников Прибайкалья, исследованных главным образом А. П. Окладниковым и относящихся к III-II тысячелетиям до н. э известно значительное количество костяков (свыше 100); они были изучены Г. Ф. Дебецом. Антропологический тип неолитического и энеолитического населения Прибайкалья, обозначаемый как палеосибирский тип, обладает в целом признаками североазиатских монголоидов. Неоднократно отмечалось сходство палеосибирского типа с типом современных эвенков Прибайкалья (байкальским). Однако от современных (как байкальского, так и центральноазиатского типа) неолитические черепа отличаются более выступающим носом (угол носовых костей в среднем 23,5°), несколько менее плоским и менее высоким лицом и несколько более низкими орбитами.

Эти особенности объясняются различно: как результат европеоидной примеси в неолитическом населении Прибайкалья (М. Г. Левин, 1958) или как стадиальные особенности древних монголоидов, сохранившиеся, в частности, в типе американских индейцев (Дебец, 1951).

Имеются данные, свидетельствующие о том, что указанные отличия неолитических черепов от современных в заметно большей степени выступают на черепах из могильников к западу от Байкала, чем на черепах из Забайкалья. Это может служить аргументом в пользу предположения о европеоидной примеси. Не подлежат сомнению эпохальные изменения типа - уменьшение надбровных дуг, увеличение высоты лица и высоты орбит и др.

С новой стороны неолитические и энеолитические черепа Прибайкалья были освещены Ю. Г. Рычковым. Он показал, что если ни одна из современных черепных серий Сибири не обнаруживает специфического сходства с древней, то иная картина возникает, если сопоставить неолитическую и энеолити-ческую серии не с каждой отдельной группой, а с их совокупностью, т. е. со средними арифметическими по важнейшим расовым признакам всех современных монголоидов Сибири суммарно. Вот некоторые выдержки из табл. 1 статьи Ю. Г. Рычкова "Некоторые популяционно-генетические подходы к антропологии Сибири" (1969).

404

Сходство по данным признакам бесспорно. Эта закономерность не обнаруживается лиль по некоторым другим признакам.

Ю. Г. Рычков делает вывод о том, что в совокупности, дифференцированной на субпопуляции, наибольшей устойчивостью во времени обладают не средние значения отдельных составляющих, а средние значения по сумме составляющих. Этот вывод был подтвержден исследованиями А. А. Мовсесян, изучившей частоты различных аномалий черепа в современных и неолитических краниологических сериях (1972 -1973). В целом неолитическое население Прибайкалья и Забайкалья характеризуется монголоидным типом.

Иную картину рисуют нам материалы из Южной Сибири (Хакассия, Алтай). Древнейшие из найденных здесь костных остатков человека из погребений афанасьевской культуры III и начала II тысячелетий до н.э. обладают резко выраженными европеоидными признаками. Черепа характеризуются сильно выступающим носом (угол носовых костей больше 30°), широким и невысоким лицом, низкими орбитами, сильно развитым надбровьем, долихокранией (указатель 74-76).

Археологические данные указывают на связи афанасьевской культуры с синхронными культурами Средней Азии. Афанасьевская культура сменяется на территории Минусинского края и Алтая андроновской культурой (II тысячелетие до н. э.). Черепа из андроновских погребений Южной Сибири в общем близки к афанасьевским, отличаясь от последних более высоким головным указателем, более прямым лбом, более низким лицом.

Как черепа, так и инвентарь андроновских погребений Минусинского края и Алтая близки к таковым из погребений андроновской культуры Западного Казахстана.

Палеоантропологический материал, относящийся к последующим эпохам, позволяет проследить проникновение на рассматриваемую территорию монголоидных антропологических типов и смешение их здесь с древним европеоидным населением (Дебец, Алексеев).

В свете изложенных данных история формирования антропологических типов Сибири рисуется в следующем виде.

Древнее палеолитическое население Восточной Сибири относилось к монголоидам. В результате дальнейших расселений человека, освоения им северных пространств, расхождений и последующих смешений человеческих коллективов на определенных территориях складывались отдельные антропологические типы, прослеживаемые в современном населении Сибири к востоку от Енисея. Древнее население Юго-Западной Сибири, известное нам с энеолитического времени, относилось по своему антропологическому типу к европеоидам. На западе Сибири издавна происходило смешение монголоидов с европеоидами. Европеоидные элементы проникали в Сибирь как с запада - из Восточной Европы, так и с юго-запада. Европеоидные черты прослеживаются в неолитическое и энеолитическое время и в населении, обитавшем далее к северо-востоку вплоть до Байкала.

Антропологические типы Западной Сибири и Алтае-Саянского нагорья сложились в результате длительных смешений различных древних европеоидных и монголоидных элементов.

Немногочисленные находки, относящиеся к позднему неолиту Алтае-Саянского нагорья, свидетельствуют о расовой пестроте его населения (В. П. Алексеев). Так, на двух взрослых мужских черепах из Базаихиугол носа к линии лицевого профиля равен 21° и 24°, а на женском оттуда же - 30°. На мужских зиго-максиллярный угол 135° и 135°, а на женском - 118°. Замечательно при этом, что орбитный указатель (вообще очень низкий на всех 9 черепах) на двух монголоидных мужских из Базаихи ниже, чем

405

у женского европеоидного: 74,2; 73,0; 79,1- Вертикальный краниофациальный указатель на мужском взрослом черепе из Перевозной - 58,5, а на женском из Батени - 46,3. Скуловая ширина на мужских черепах варьирует от 150 (Перевозное) до 125 (Ордынское).

Археологические данные, по-видимому, подтверждают древние контакты Сибири и Средней Азии.

Антропологические типы Дальнего Востока, откуда, к сожалению, палеоантропологические материалы пока полностью отсутствуют, обнаруживают связи с типами Восточной и Юго-Восточной Азии. Проникновение этих южных элементов на север происходило, по-видимому, в различные эпохи.

406


СРЕДНЯЯ АЗИЯ

Этнический состав. Средняя Азия включает территорию союзных республик: Узбекской, Таджикской, Туркменской, Киргизской и Казахской. Узбеки (9195 тыс.) живут помимо Узбекской ССР, также в ряде областей Казахстана, Таджикистана, Киргизии и Туркмении (1,8 млн. узбеков живут в Северном Афганистане). Таджики (2136 тыс.) составляют основное население Таджикской ССР; отдельные группы таджиков проживают в Узбекистане (около 4 млн. таджиков живут за пределами СССР, в Северном Афганистане). К таджикам близки припамирские народности - ряд небольших групп на Западном Памире, в Горно-Бадахшанской автономной области. К ним относятся шугнанцы, рушанцы, бартангцы, ваханцы, ишкашимцы, язгулемцы, которые в настоящее время почти полностью слились с таджиками. Близки к таджикам и ягнобцы, небольшая этнографическая группа (около 2,5 тыс. человек), живущие по р. Ягноб, левому притоку Зеравшана.

По языку узбеки принадлежат к тюркской группе. Таджики говорят на языке иранской группы. Однако в культуре этих народов очень много общего, и в истории своего формирования они неразрывно связаны друг с другом. Культура узбеков и таджиков восходит к культуре древнего земледельческого населения Среднеазиатского междуречья, где уже в античное время существовали центры высокой самобытной цивилизации. Ассимиляция ирано- и тюркоязычных групп на этой территории протекала на протяжении многих столетий.

Важным этапом в формировании узбекского народа было проникновение в XV-XVI вв. на территорию Узбекистана из Северокаспийских и Приаральских степей тюркских кочевых групп, известных под названием собственно узбеков.

Туркмены - основное население Туркменской ССР; небольшое число туркменов проживает также в ряде районов Таджикистана, Узбекистана. Отдельную группу составляют ставропольские туркмены (в Ставропольском крае). Общая численность туркменов в СССР 1525 тыс. человек (около 1,2 млн. живут в Северном Афганистане, Северном Иране и в других странах). До революции туркмены делились на племена - йомуды, текинцы, эрсари, чаудыры и др.; значительную часть их составляли кочевники - скотоводы. Туркменский язык относится к группе тюркских языков.

Каракалпаки составляют основное население Кара-Калпакской АССР (236 тыс. человек). Каракалпаки говорят на тюркском языке; они сложились в результате смешения кочевых групп различного этнического происхождения с полуоседлым земле-дельческо-скотоводческим населением Приаралья и низовий Сырдарьи. В формировании каракалпаков значительную роль сыграли племена печенегов и кипчаков.

Казахи - основное население Казахской ССР; за пределами республики они проживают в Узбекской ССР и в соседних с Казахстаном областях РСФСР. Общая численность казахов в СССР 5299 тыс. человек (около 0,7 млн. живут в Синьцзяне). Язык казахов относится к тюркской группе. До коллективизации их основным занятием являлось кочевое и полукочевое скотоводство. К тюркоязычным народам Средней Азии относятся также киргизы (1452 тыс.). Кроме Киргизской ССР, киргизы живут в Таджикистане, в Узбекистане и за пределами СССР - в Синьцзяне. В прошлом киргизы занимались преимущественно скотоводством.

В пределах Средней Азии живут 173 тыс. уйгуров, преимущественно в Алма-Атинской области Казахской ССР (основная их масса проживает в Синьцзяне). Уйгуры говорят на языке тюркской группы. Ко второй половине XIX в. относится также переселение на территорию Средней Азии из Синьцзяна дунган. По языку и культуре дунгане близки к китайцам. Численность их в Казахской и Киргизской ССР 34 тыс. человек.

Из других групп надо указать еще среднеазиатских цыган (около 10 тыс.) преимущественно в Узбекской ССР и белуджей (12,6 тыс.) в Туркменской ССР. Белуджи переселились из Белуджистана в Среднюю Азию в конце XIX - начале XX в. (рис. 188).

406

Антропологическая характеристика населения. В отношении антропологического состава населения Средняя Азия, включая Казахстан, является областью крайне смешанной. Обширные исследования советских антропологов (Л. В. Ошанина, А. И. Ярхо, В. В. Гинзбурга, Б. Н. Вишневского, В. Я- Зезенковой, К- Н. Наджимова и др.) позволили выделить основные антропологические типы этой территории, осветить их вариации и проследить историю их формирования. Л. В. Ошанин выделил здесь три основные,

Рис. 188. Схематическая карта распространения расовых типов в Средней и Передней Азии: 1 - индо-средиземноморская раса. 2- балкано-кавказская раса, 3 - южносибирская раса
Рис. 188. Схематическая карта распространения расовых типов в Средней и Передней Азии:
1 - индо-средиземноморская раса. 2- балкано-кавказская раса, 3 - южносибирская раса

различные по своему антропологическому составу области: северную, включающую территорию к северу от Сырдарьи (Киргизия, Казахстан), центральную - область Среднеазиатского междуречья, между Амударьей и Сырдарьей (Узбекистан и Таджикистан) и южную - к югу от Амударьи (Туркмения).

По своему антропологическому типу казахи и киргизы в целом сходны между собой и относятся к южносибирской расе, занимающей по основным ра-сово-диагностическим признакам промежуточное место между азиатско-американской и евразийской большими расами.

Казахи характеризуются значительно повышенным по сравнению с монголоидами ростом бороды, сравнительно выступающим носом с высоким переносьем, ослабленным развитием эпикантуса; волосы у них прямые, умеренно жесткие; пигментация умеренно темная (до 50% смешанных и светлых оттенков глаз); лицо высокое, очень широкое, уплощенное; голова бра-хикефальная (головной указатель 84-85). При очень широком расселении казахи разных районов не обнаруживают существенных различий в своем антропологическом типе.

407

Киргизы по сравнению с казахами характеризуются значительно большим развитием эпикантуса и несколько более выраженной монголоидностьк типа в целом (Н.Н.Миклашевская). Следует отметить некоторое усиление европеоидных черт у киргизов Ферганской долины по сравнению с киргизами Тянь-Шаня: у первых лицо значительно уже (144,1 мм), развитие бороды несколько больше, процент эпикантуса меньше, переносье выше (Ярхо).

Уйгуры отличаются от соседних с ними казахов более европеоидными, чертами; лицо у них ниже и много уже, борода растет сильнее; они гипер-брахикефальны (головной указатель около 87).

Таджики являются представителями антропологического типа, описанного в литературе под названием "памиро-ферганского" (Ярхо) или "типа Среднеазиатского междуречья" (Ошанин). Он в известной степени сближается с индо-средиземноморской расой. Для него характерны следующие признаки: темная пигментация, широковолнистые волосы, сильное развитие третичного волосяного покрова, средневысокое лицо, выступающий узкий прямой нос, прямой лоб со слабо развитым надбровьем. Отличительной особенностью этого типа является довольно широкое лицо (139 -142 мм), брахикефалия (головной указатель 83-84). Указанная характеристика в наибольшей степени относится к типу горных таджиков. Равнинные таджики отличаются некоторой примесью монголоидных черт (Гинзбург).

Этнографические группы Западного Памира по своему типу близки к. горным таджикам; для них характерно, однако, некоторое сходство с перед-неазиатским вариантом балкано-кавказской расы.

Узбеки, особенно узбеки Ферганы, близки к равнинным таджикам; среди них также преобладает тип Среднеазиатского междуречья, но монголоидные черты выражены у узбеков в целом несколько сильнее; у отдельных групп, в особенности у сохранявших родо-племенное деление (кыпчак, мангыт, группа курама), монголоидная примесь очень значительна; так,, у узбеков Хорезма (группа мангыт) 35% эпикантуса, низкое переносье, ослабленный рост бороды (Ярхо).

Антропологический тип каракалпаков смешанный. Монголоидные признаки выражены у них сильнее, особенно у каракалпаков Кара-Калпакской АССР. Каракалпаки Ферганы отличаются более узким (142, 8 мм) и более низким (131, 3 мм) лицом, более высоким переносьем (средний балл у первых 1,57, у вторых - 1,79), более обильным ростом бороды (средний балл соответственно 1,74 и 2,14). Головной указатель у тех и у других около 84. Среди туркменов преобладает европеоидный тип, характеризующийся темной пигментацией, сильно выступающим узким носом, сравнительно узким и невысоким лицом, обильным волосяным покровом. Особенностью, отличающей туркменов от представителей памиро-ферганского типа, является их долихокефалия, головной указатель 75-77. Антропологический, тип туркменов большинство исследователей сближает с длинноголовым европеоидным типом Средиземья, т. е. с индо-средиземноморской расой. У туркменов имеется и монголоидная примесь, выраженная у различных групп в разной степени. Так, туркмены-чаудыры Хорезма более монголоидны по сравнению с туркменами иомудами (у них 24% эпикантуса, ниже переносье, слабее рост бороды, выше и шире лицо). Следует особо отметить, что у большинства туркменских групп до недавнего времени широко практиковалась искусственная деформация головы путем наложения особых повязок в детском возрасте. Эта деформация вела к увеличению продольного и уменьшению поперечного диаметра головы (к понижению головного указателя), что следует учитывать при оценке долихокефалии туркменов. Все же природный характер долихокефалии туркменов не может считаться полностью исключенным.

408

Ниже приводится сравнительная таблица некоторых антропологических признаков по народам Средней Азии (данные Ярхо).

1 Данные по исследованию мужчин.

Ископаемые находки. Территория Средней Азии была заселена человеком уже в эпоху нижнего палеолита. Остатки культуры верхнего палеолита обнаружены в разных пунктах Средней Азии, однако костные остатки человека этого времени очень скудны.

На юге Узбекской ССР в верхнем слое Мачайской пещеры вместе с предметами переходного типа от позднего палеолита к мезолиту Г. В. Парфеновым были найдены два черепа без лицевого отдела. По визуальным наблюдениям М. М. Герасимова и В. В. Гинзбурга, они относятся к европеоидному долихокранному типу (В. В. Гинзбург и Т. А. Трофимова, 1972). К более ранней поре позднего палеолита относится Самаркандское поселение, где были обнаружены две нижние челюсти человека (одна в 1962 г., другая - в 1966 г.). Первая челюсть принадлежала, по-видимому, женщине в возрасте 23-27 лет. Челюсть небольшая, тонких очертаний. Нет никаких сомнений в ее принадлежности, человеку современного вида, о чем свидетельствуют такие признаки, как резко выступающий подбородочный выступ, одиночное ментальное отверстие, небольшие размеры зубов, по обоим диаметрам и по модулю типичное для современного человека соотношение М1 > М2, четырехбугорковая форма коронки второго моляра с ясно выраженным плюс-узором. Указатель массивности тела челюсти 41,4. Вторая челюсть предположительно принадлежала мужчине 35-40 лет. Она заметно крупнее первой. По развитию подбородка также бесспорно принадлежала Homo sapiens. Она заметно отличалась от первой большей высотой восходящей ветви и меньшей массивностью тела: указатель массивности - 33,3.

Наибольшее сходство обе челюсти обнаруживают с челюстями из верхнепалеолитической стоянки в Чехословакии Долни-Вестонице III, пещеры Хоту в Иране и Васильевских могильников эпохи мезолита на юге Восточной Европы (Гинзбург, Гохман).

По мнению Гинзбурга и Гохмана, в них угадываются черты средиземноморской расы (Трофимова, там же). Большой интерес представляет то обстоятельство, что на территории Средней Азии соприкасаются области распространения двух провинций позднего палеолита - на западе Средней Азии капсийская (или средиземноморская), на востоке сибирско-монголь-ская, представленная на территории от северного и восточного Казахстана

409

до Памира. На территории Южного Казахстана, Узбекистана и Таджикистана установлены как те, так и другие культуры.

В эпоху мезолита обнаружена та же двойственность культурных связей. На востоке Памира замечательно сочетание обработки камня по типу "чопперов" с микролитической техникой мезолитических культур Запада. В. А. Ранов указывает на сходство памирских стоянок с культурами Сибири, Монголии и Тибета. В Прикаспии и в бассейне Амударьи бытовала микролитическая культура с орудиями геометрических форм, весьма близкая к культурам огромных областей южной части Старого Света (Гинзбург и Трофимова, 1972).

Для неолитического времени в Средней Азии должны быть отмечены прежде всего два факта: 1) отсутствие монголоидного расового типа, 2) отчетливые различия между населением северо-востока Казахстана, где, по-видимому, преобладал протоевропейский тип (сходный с типом черепов афанасьевской культуры на юге Сибири) и населением юга Средней Азии на территории Южной Туркмении, где обитали люди протосредиземномор-ского типа.

В Анау (близ города Ашхабада), в культурных остатках, датируемых концом IV - началом III тысячелетия до н. э., было найдено несколько скелетов, к сожалению, плохой сохранности. Черепа - европеоидные, долихокранные и, вероятно, относятся к средиземноморскому типу (Серджи, 1908). В результате работ Южно-Туркменистанской археологической комплексной экспедиции (ЮТАКЭ) под руководством В. М. Массона, в поселении Кара-Тепе были найдены черепа (IV-III тысячелетия до н. э.), датируемые энеолитом, и в Намазга-Тепе, датируемые бронзой (начало II тысячелетия до н. э.). Первые были изучены В. В. Гинзбургом и Т. А. Трофимовой (1959), вторые - В. Я. Зезенковой (1953). Серия из Кара-Тепе характеризуется чертами узколицего средиземноморского типа и напоминает ископаемые черепа из Передней Азии, в особенности, из Сиалка и из Ура. В черепах из Кара-Тепе замечательно сочетание долихокрании с очень большой высотой мозгового отдела и удлиненного лица с невысокими орбитами. Черепа из Намазга-Тепе - долихокранны и, вероятно, также принадлежали к средиземноморскому типу. Наиболее древние находки (V тысячелетие до н. э.) делятся на две группы: западную и восточную. Западная группа представлена главным образом двумя женскими черепами из Каушута и мужским черепом из Овадан-Депе (его древность - начало IV тысячелетия до н. э.). Восточная группа включает два мужских черепа из Чагаллы-Депе. Краниологические материалы из селища Монжуклы-Депе, относящиеся к энеолиту, датируются концом V тысячелетия до н.э.,т. е. имеют одинаковую древность с Каушутским селищем.

Замечательна антропологическая неоднородность этих южно-туркменских находок. Каушутские черепа, черепа из Овадан-Депе, из Чагыллы-Депе и, с известными оговорками, из Чакмаклы-Депе относятся к восточно-средиземноморскому типу. Мужской череп из Монжуклы-Депе имеет кроманьонский облик и напоминает мезолитические находки из пещеры Хоту в Северо-Восточном Иране, а также мезолитические черепа из Северо-Западной Африки. Женский череп по резко выраженному прогнатизму, довольно широкому и очень плоскому носу, низкому лицу напоминает веддоидную расу.

Из Южного Таджикистана известны 37 черепов, относящихся к эпохе бронзы, изученных Т. П. Кияткиной. Они относятся к восточносредиземно-морской расе, так как обладают резко выступающим узким носом, весьма долихокранны (♂71,6, ♀74,2), характеризуются большим верхнелицевым указателем (около 55). Но орбитный указатель у них низкий (около 74у♂), что менее характерно для средиземноморской расы.

410

Аналогичная характеристика справедлива для черепов бронзовой эпохи из Южной Туркмении из Кара-Депе и Геоксюра, о которых говорилось выше.

В конце неолита и энеолита на северо-востоке Казахстана, насколько можно судить по единичным находкам у Усть-Нарыма и у поселка Железин-ка Павлодарской области, черепа обладали чертами протоевропейского типа и напоминали афанасьевские черепа юга Сибири (Гинзбург).

Черепа из могильников Андроновской культуры Казахстана обнаруживают европеоидный тип, очень близкий к типу из андроновских погребений Минусинского края; для этого типа характерны сильное выступание носа (угол носовых костей больше 30°), низкое и широкое лицо, мезокранная черепная коробка.

В некоторых могильниках найдены, впрочем, долихокранные черепа с довольно узким лицом.

В Ферганской долине в бронзовом веке жили средиземноморцы, как и в Туркмении.

В погребениях бронзового века Хорезма отмечено (в частности на материалах могильника Кокча 3) присутствие андроновского типа, а также влияние южных расовых элементов, связанных с Передней Азией и с Индией (Трофимова).

Палеоантропологический материал более позднего времени с территории Средней Азии и Казахстана может быть в общих чертах охарактеризован следующим образом: черепа из курганов южной части Восточного Памира, датируемые первыми веками до н. э. и относимые к древним племенам саков, характеризуются долихокранией (указатель 71,1), узким и средней высоты лицом, узким сильно выступающим носом. Этот тип сближается с длинноголовыми европеоидными типами Средиземноморья. Синхронные черепа из сакских курганов на Тянь-Шане, Алае и из Хорезма отличаются брахикранией, широким лицом, "среднешироким" носом. Отмечается несколько более плоское лицо, что, вероятно, свидетельствует о примеси монголоидного элемента. Черепа из могильников, датируемых рубежом и началом нашей эры (Кенкольский могильник в долине р. Талас Киргизской ССР, могильники Тянь-Шаня и Алая), обнаруживают смешение признаков европеоидных и монголоидных с преобладанием первых.

Палеоантропологические материалы из Восточного Казахстана, относящиеся к V-IV вв. до н. э., обнаруживают тип, близкий к описанному выше из андроновских погребений. Более поздние черепа с территории Казахстана обладают некоторой примесью монголоидных черт.

Приведенные материалы позволяют заключить, что проникновение монголоидных черт обнаруживается в конце бронзовой эпохи в очень слабой степени; проникновение монголоидных типов на эту территорию относится к более позднему времени. В результате смешения древнего европеоидного андроновского типа с монголоидными, распространившимися с востока, сложился тип, характерный для современных казахов. Долихокефальный европеоидный тип туркменов восходит к древнему долихокранному европеоидному типу этой территории, в прошлом более широко распространенному.

Формирование европеоидного брахикефального типа Среднеазиатского междуречья объясняют по-разному. Гинзбург и Трофимова предполагают, что возникновение расового типа Среднеазиатского междуречья было следствием, главным образом, двух процессов: 1) эпохального преобразования андроновского типа, а именно его грацилизации на северо-востоке, 2) брахикефализации средиземноморского типа на юге. К этому присоединились разнообразные результаты смешения грацилизованного андроновского варианта с брахикефализованным средиземноморским. Против этой гипотезы

411

выступил Ю. Г. Рычков, доказывая автохтонность расы Среднеазиатского междуречья. В качестве одного из аргументов в пользу этой гипотезы Рычков выдвигает соображения о противоречии темной пигментации глаз этой расы и предполагаемой светлоглазости андроновцев.

412


ЮЖНАЯ АЗИЯ

Этнический состав. Территория Южной Азии превышает 4,5 млн. км2. Численность населения - 783 млн. человек. Индийская республика - 606 млн. человек, Бангладеш - 78, Пакистан - 71 млн. человек. Плотность населения крайне неравномерна: в Бенгалии - 1200 человек на 1 км2, в Белуджистане она почти в 100 раз меньше.

По языку население Индии принадлежит к следующим лингвистическим группам: индоарийской (индийской), иранской, дравидийской, мунда и тибето-бирманской. Огромное большинство населения говорит на языках индоарийских (свыше 370 млн.) и дравидийских (свыше 100 млн.).

Народы, говорящие на индоарийских языках, составляют огромное большинство населения Северной Индии, Бангладеш и Пакистана; народы дравидийской группы расселены в Южной Индии. Народы мунда живут преимущественно в восточной части Центральной Индии, народы тибето-бирманской группы расселены в областях, пограничных с Китаем и Бирмой. На иранских языках говорят белуджи (более 1,8 млн. в Белуджистане и Синде) и различные афганские племена (пуштуны) в соседних с Афганистаном районах (около 11 млн.).

Наиболее распространенным языком индийской группы является язык хиндустани, на котором говорят 180 млн. человек в Северной Индии. Одна из его литературных форм - урду с арабским алфавитом - является государственным языком Пакистана, другая - хинди на основе санскритского алфавита - признана литературным языком штатов Уттар-Прадеш, Бихара и Мадхья-Прадеш и государственным языком Индийской республики.

На языках индоарийских говорят на северо-востоке Индии: бенгальцы, преимущественно в Бенгалии (около 53 млн.) и в Бангладеш (76 млн.), где они составляют подавляющую часть населения, бихарцы в Бихаре (около 65 млн.), ория, расселенные к юго-западу от Бенгалии в Ориссе (около 22 млн.), ассамцы в Ассаме (свыше 10 млн.); на западе Индии - маратхи в штате Бомбей и на западе штата Мадхья-Прадеш (около 50 млн.), гуджаратцы- к северо-западу отмаратхов (около32 млн.), раджастханцы в Раджастхане (около 14 млн.), пенджабцы в Пенджабе (в Индии и Пакистане- понти 65 млн. человек - вместе с языками лахнда), синдхи в Синде, Пакистан (почти 12 млн.) и бхилы в смежных районах Центральной Индии и Раджастхана (около 2,5 млн.). К индийским языкам некоторые лингвисты относят и язык кашмирцев в Кашмире(свыше 2,7 млн.). С ними сближают ряд небольших народностей, объединяемых под именем дардов (шина и др.). На языке индийской группы говорят также сингалы, или сингалезцы Шри Ланка (почти 10 млн.).

Наиболее многочисленными народами дравидийской языковой группы считаются тамилы, населяющие крайний юг Индостана и север Шри Ланка (свыше 47 млн.), телугу, или андхра, к северу от тамилов(около 53 млн.), малайяли на юго-западе Индостана в штате Керала (более 25 млн.), каннара к северо-востоку от малайяли, преимущественно в штате Майсур (свыше 25 млн.). К дравидийской группе относится и язык тода - небольшого племени на юго-западе Индостана (в Нильгирийских горах). На дравидийском языке говорят также некоторые народы Центральной Индии, расселенные в отрыве от основной массы дравидийского населения Южного Индостана. Таковы гонды (около 2,5 млн.), ораоны (около 1,4 млн.) и некоторые другие группы в Центрально-Индийском нагорье. К дравидоязычным народам относятся брагуи, живущие на крайнем северо-западе Индии (свыше 400 тыс.).

Языки мунда составляют отдельную группу. Некоторые авторы включают их вместе с мон-кхмерскими языками п-ова Индокитай в так называемую австралоазиатскую группу языков. На языках мунда говорят: санталы (около 4,3 млн.), мунда, хо и другие (свыше 2,7 млн.) в восточной части Индостана и корку (350 тыс.) t центральной его части.

Тибето-бирманская группа по числу входящих в нее языков наименьшая по численности, в эту группу включаются малые народности и племена, общая численность которых не превышает несколько миллионов человек.

На языках, родственных тибетскому, говорят балти в Кашмире, лепча и другие в Сиккиме, большинство народов Непала (невары, магары, гурунги, киранти и др.).

На языках, близких к бирманским, говорят живущие в Ассаме манипури (около 900 тыс.), нага (св. 700 тыс.); к тибето-бирманской группе относятся также языки

412

народностей бодо (около 600 тыс.), гаро (около 500 тыс.) и некоторых других групп Ассама.

Изолированное положение занимают языки буришков, или вершиков, расселенных на крайнем севере Кашмира, в горах Гиндукуша (около 40 тыс.).

По уровню культурного развития народы Индии представляют значительное разнообразие. Наряду с многомиллионными народами высокой древней культуры, такими, как бенгальцы, маратхи, синдхи, тамилы, телугу и др., в Индии сохраняются различные народности и племена, среди которых еще живут охотники и собиратели. Сюда относятся ведды Шри Ланка (около 1 тыс.), говорящие на сингальском языке; кадары, курумбы, ирулы в джунглях Центральной и Южной Индии, говорящие на дравидийских языках; отдельные племена мунда, некоторые группы Ассама и др.

Рассмотрение современной лингвистической карты Индии позволяет заключить, что древнейшими языками следует признать языки мунда и дравидийские, которые в прошлом, очевидно, занимали более обширную территорию.

Распространение индоарийских языков в Индии из районов, лежащих к северо-западу, относится ко времени около II тысячелетия до н. э. В литературе существовало ошибочное представление о том, что Индия обязана своей высокой древней культурой только индоарийцам. Однако еще задолго до проникновения индоевропейцев в Северную Индию здесь процветала очень высокая земледельческая культура, создателями которой были, по-видимому, народы дравидийской группы. Эта древняя культура, открытая раскопками последних десятилетий (Мохенджо-Даро, Хараппа, Чангу-Даро), датируется концом IV - началом III тысячелетия до н. э. В течение многих столетий сюда проникали с севера самые различные этнические группы - гунны, арабы, иранцы, выходцы из Средней Азии, оказывавшие то или иное влияние на этнический состав не только Северной, но и Центральной Индии.

Те сложные взаимоотношения, которые складывались между различными группами на основе древнего кастового строя и различной религиозной принадлежности, создавали обособление отдельных групп в пределах одного народа, в пределах единого по языку населения разных областей.

Антропологическая характеристика населения. В антропологическом отношении население Индии неоднородно. Север Индии - область расселения индо-средиземноморской расы, Центральная и Восточная Индия - веддоидной расы, Южная Индия - южноиндийской (дравидийской) расы.

Строгого соответствия между языковыми и антропологическими группами не имеется. Хотя огромную массу индоевропейского населения составляют различные варианты индо-средиземноморской расы, однако это справедливо, главным образом для Северо-Западной Индии (раджастханцы, сикхи, пенджабцы). Для них характерен высокий рост (до 172 см), долихокефалия, прямая спинка носа. Индоевропейские народы Центральной и Южной Индии (бихарцы, а также сингалы) обладают ясно выраженной примесью южноиндийской расы; некоторые группы бихарцев ближе всего к веддоидной расе. Аналогичные черты не редки у индоевропейских народов Западной Индии (маратхи и гуджаратцы). Говорящие на языке индоарийской группы бхилы (Центральная Индия и Раджастхан) принадлежат в значительной своей части к веддоидной расе. Среди дардов и кашмирцев преобладает индо-средиземноморская раса с некоторым процентом светлоглазых и сравнительно светловолосых индивидов.

Дравидийские по языку народы также разноообразны по своему составу. Антропологический тип ораонов и гондов имеет много черт, которые сближают его с веддоидной расой. Те же черты имеют дравидийские народности джунглей Центральной Индии. Крупные дравидийские народы Южной Индии (тамилы, телугу и др.) характеризуются признаками южноиндийской расы. По главным признакам эта раса занимает промежуточное положение между индо-средиземноморской и веддоидной, что дает основание считать южноиндийскую расу продуктом смешения двух названных рас (Дебец).

Среди дравидийских народов, однако, имеются народы, например, тода, с преобладанием особенностей индо-средиземноморской расы.

413

По своему антропологическому типу народы мунда относятся главным образом к веддоидной расе. Имеются свидетельства о легкой монголоидной лримеси в их составе.

Среди гималайских народов на востоке преобладают черты монголоидной расы, на западе - индо-средиземноморской.

Ираноязычное население Белуджистана характеризуется чертами индо-средиземноморской расы; живущие там дравидоязычные брагуи в основном принадлежат к тому же антропологическому типу.

Буришки по антропологическому типу принадлежат к европеоидной расе, они сравнительно сильно депигментированы (около 15% светлых глаз).

Следует подчеркнуть, что среди народов Индии отсутствуют типы с курчавыми волосами; исключение, по-видимому, составляют кадары в Центральной Индии.

Ископаемые находки чрезвычайно скудны. Черепа мегалитической культуры из Северной Индии (один из Байаны близ Агры, другой из Сиалкота в Пенджабе) обнаруживают черты европеоидной расы, например, резкое выступание носа. Три черепа несколько более раннего времени из Южной Индии (Адитаналлур) обладают чертами веддоидной расы: уплощенным переносьем, широким носом, умеренным прогнатизмом, наличием предно-•совых ямок, а также средненаклонным лбом, довольно сильно выступающими надбровными дугами, резкой долихокранией.

В долине Инда, в местности Лангнай близ Гуджарата, в Пакистане были •обнаружены семь скелетов, датируемых как мезолитические. Описаны были четыре, из которых три определены как мужские, один как женский. Рост одного мужчины 170 см, женщины - 162 см. Они долихокранны, у мужчин покатые лбы. У одного мужчины установлен европеоидный тип. Женский череп- прогнатен. В северном Пакистане, в Хараппе, были найдены скелеты с предметами халколиткческой культуры. Древность 2750-3050 лет до н. э. Рост мужчин 167,5 см, рост женщин 154,6 см. Большинство мезо-гнатны, другие черепа были ортогнатны, а некоторые весьма прогнатны. Индийские авторы (Чаттерджи и Кумар) выделяют четыре типа: 1) долихокранный, высокоголовый с сильными надбровными дугами - протонордический, 2) долихокранный, более грацильный - прото-медитерранный, •3) брахикранный, мощный - альпино-арменоидный, 4) долихо- или мезо-кранный - веддоидный. При раскопках в Мохенджо-Даро в бассейне Инда было добыто несколько черепов металлического периода (IV-III тысячелетия до н. э.), среди которых некоторые исследователи различают прото-.австралоидный, средиземноморский, арменоидный и другие типы. Замечательна большая изменчивость носового указателя: на десяти черепах он варьирует от 42,3 до 57,8 при средней арифметической 48,9. Верхнелицевой указатель варьирует от 49,0 до 62,3; орбитный указатель - от 72,0 до 98,7.

В целом, если сопоставить средние арифметические носового указателя черепов с севера (Лангнай, Хараппа, Мохенджо-Даро) с черепами с юга (Пиклихал, Лотал), то получим для первых (взвешенные средние для 34 черепов) - 49,2, а для вторых (9 черепов) - 55,9.

Эти данные позволяют думать, что антропологические различия между Северной и Южной Индией существовали задолго до прихода индоевропейских народов с северо-запада.

На о-ве Шри Ланка в Белланбанди Палесса были обнаружены вместе с орудиями мезолитического облика и костями животных шесть более или менее полных скелетов человека, а выше и ниже их еще десять скелетов. Отмечены следующие особенности: долихокрания, прогнатизм, у мужчин сильные надбровные дуги и покатые лбы, большая толщина костей черепа,

414

лабидонтный тип прикуса; коронки коренных зубов были сильно -стерты, некоторые имели узор дриопитека, третьи коренные не уступали в размерах вторым (Дераньиягала). Кости сильно минерализованы.

В целом, насколько можно судить по таким отрывочным данным, не исключена принадлежность этих людей к австралийской расе.

При изучении антропологического состава населения Индостана необходимо также иметь в виду некоторые более новые события его истории. Прежде всего нужно упомянуть вторжение приблизительно в середине II тысячелетия до н. э. скотоводческих полукочевых племен, которые пришли с северо-запада и принесли индоевропейский язык на территорию Индостана. В III-II вв. до н. э. установились связи Индии с эллинистическим миром (после индийского похода Александра Македонского). В результате были основаны греко-индийские и парфянские династии. В конце II в. до н. э. произошло массовое переселение в Индию саков, которые основали крупное государство - Шакскую сатрапию. В середине I в. н. э. произошло вторжение племен, родственных сакам: юечжи или куманов. Позднее имели место новые волны завоевателей. Чрезвычайно важным событием было появление в Индии в начале VIII в. н. э. мусульман. Все последующие пополнения завоевателей в отличие от первых мусульман были не арабскими; они шли с территорий, которые были областью обитания тюркских, таджикских и иранских элементов.

Другой круг вопросов, важных для изучения антропологии населения, связан с существованием в Индии каст. Хотя кастовая дискриминация воспрещена конституцией, касты играют важную роль в жизни народов Индии. Каста - это индийское слово "джата" (происхождение) в португальском переводе. Наибольшим уважением пользуется каста брахманов; следующее место занимают кшатрии (воины); затем вайшьи (скотоводы, земледельцы, торговцы); еще ниже шудры (слуги, рабы, но также ремесленники); еще ниже "неприкасаемые". Сейчас в Индии свыше тысячи каст. Очень давно обсуждается вопрос о связи кастовой принадлежности с расовым типом. Широко распространено мнение, что среди брахманов преобладает индо-среди-земноморская раса, а среди низших каст - южноиндийская и веддоидная. Этот взгляд подтвердили исследования А. А. Зубова. В частности, он обнаружил, что на юге у каннара (дравидийская группа по языку) низшие касты занимают по своему антропологическому типу промежуточное место между веддоидами и южными европеоидами. Представители высших каст обладают гораздо более резко выраженными европеоидными чертами. Одно из наиболее вероятных объяснений этого факта в том, что правители многих княжеств Южной Индии, желая завоевать репутацию покровителей религии и искусств, приглашали к себе с севера тысячи брахманов, которым они раздавали земли с прикрепленными к земле работниками (Алаев, 1971).

Индо-средиземноморская раса северо-западных индийцев несколько отличается от расового типа арабов. Сопоставление афганских индийцев и афганских арабов показало, что у первых более обильные волосы на груди и на лице, более смуглая кожа, более узкие лица, более выступающие подбородки, более низкое переносье, меньший процент выпуклых спинок носа, меньший головной указатель (Дебец).

Большой интерес представляют факты, обнаруженные А. А. Зубовым при изучении зубной системы у народов Индии. Оказалось, что как у мун-доязычных, так и у дравидоязычных групп Восточной Индии, обладающих в общем веддоидным расовым типом, имеется много лопатообразных верхних резцов, значительная частота дистального гребня тригонида, минимальный процент бугорков Карабелли. Все это монголоидные признаки. Истолкование этих фактов будет рассмотрено в гл. 25.

415


ПЕРЕДНЯЯ АЗИЯ

Этнический состав. Передняя Азия - юго-западная часть азиатского материка, включающая Малую Азию, Аравийский п-ов, Иранское нагорье и области, лежащие между ними. Общая численность населения - 140 млн. человек. Народы Передней Азии относятся по языку в основном к трем группам: семитской, тюркской, иранской.

Семитская группа представлена арабскими народами, составляющими основное население Аравийского п-ова и прилегающих стран.

Древняя область обитания арабов - северо-восточная часть Аравийского п-ова. К VII-XI вв. относится широкое расселение арабских племен, покоривших и ассимилировавших коренное население ряда областей Передней Азии и Северной Африки. Современные арабские народы этих областей представляют собой в значительной степени результат слияния племен арабов-завоевателей с доарабским населением.

Общая численность арабов в Передней Азии - 42 млн. человек. По типу хозяйства и образу жизни арабы разделяются на оседлых земледельцев (феллахов), составляющих большинство населения Ирака, Сирии, Ливана, Йемена, и скотоводов (бедуинов), кочующих преимущественно в пустынях Аравийского п-ова. К народам семитской группы относятся также ассирийцы или айсоры, расселенные в Северо-Западном Иране, Северном Ираке и северо-западной части Сирии (около 200 тыс.).

Из народов тюркской группы больше всего в Передней Азии тюрков (анатолийские турки, османы). Турки (35 млн.) живут в основном в Турции, где составляют около 85% всего населения. Проникновение тюркских народов на территорию Малой Азии относится преимущественно к XI в., когда турки-сельджуки - выходцы из Туркмении - покорили местное население.

Следующим по численности тюркским народом в Передней Азии являются азербайджанцы, живущие в Иранском Азербайджане (свыше 5 млн.), узбеки (свыше 1,8 млн. человек в Северном Афганистане, куда они проникли в XVII в.); туркмены (около 1,2 млн. в Северном Афганистане и Северо-Восточном Иране, а также в Турции, Ираке и Сирии), афшары (около 500 тыс. в Иране), кочевники кашкайцы (500 тыс. на юге Ирана) и др.

К ираноязычным народам Передней Азии относятся персы, афганды, курды, белуджи, луры, бахтиары и др.

Персы (иранцы) численностью около 15 млн. живут в основном в Иране, где составляют около 50% всего населения.

Афганцы (или патаны) живут помимо Афганистана, где численность их определяется около 10 млн., также в Пакистане (около 11 млн.). Афганцы сохранили деление на ряд племенных групп; крупнейшие из них: дуррани (около 1,5 млн.), гильзаи (около 1,2 млн.) и др. Часть афганцев ведет кочевой и полукочевой образ жизни.

Курды (свыше 9 млн.) живут преимущественно в примыкающих друг к другу районах Восточной Турции, Северо-Западного Ирана, Северного Ирака и северной части Сирии; часть курдов сохранила кочевой образ жизни. Группа курдов, относящаяся к особой религиозной секте, известна под названием курдов-езидов.

Северный Афганистан населяют таджики (около 4 млн.), составляющие древнее земледельческое население этой территории.

Луры (около 1,1 млн.) и бахтиары (около 600 тыс.) населяют горные области Юго-Западного Ирана и до недавнего времени были в основном кочевниками-скотоводами.

В Белуджистане и прилегающих районах Ирана, Афганистана и Пакистана живут белуджи (около 2,7 млн.).

В Центральном Афганистане живут хазарейцы (свыше 1,8 млн.) - горные земледельцы. Хазарейцы говорят на таджикском языке, но в значительной степени это потомки монгольских племен, вторгшихся в Афганистан в XIII в.

В Афганистане и Иране живут также мелкие ираноязычные племена смешанного иранско-тюрко-монгольского происхождения: джемшиды, таймени и др.

В Северо-Восточном Афганистане живут нуристанцы, или кафиры (140 тыс.), язык которых занимает промежуточное положение между языками иранской и индийской групп.

В странах Передней Азии живут также евреи (в Израиле- 3 млн.), армяне, греки, в Турции - черкесы и лазы - народы кавказского происхождения.

Антропологическая характеристика населения. В антропологическом отношении народы Передней Азии изучены недостаточно. Наиболее систематические исследования антропологического состава населения Передней Азии были осуществлены Генри Филдом; ему же принадлежат и обширные сводные работы по переднеазиатским странам. Большим вкладом были

416

выдающиеся по объему и программе работы Г. Ф. Дебеца, изучившего свыше 80 этнических групп Афганистана в середине 60-х годов.

В основном население Афганистана, значительной части Ирана, части Ирака и большей части Аравийского полуострова относится к различным вариантам индо-средиземноморской расы. Однако в населении областей, примыкающих к Закавказью, ярко выражены черты балкано-кавказской расы, а именно ее переднеазиатского варианта, характеризующегося удлиненным носом, с выпуклой спинкой и опущенным основанием, густыми бровями, очень обильным третичным волосяным покровом, средним ростом (163-167 см). Этот вариант распространен среди армян, ассирийцев. У иранцев Хорасана этот тип отличается удлиненной формой головы (Ошанин). Черты балкано-кавказской расы также выражены у луров и бахтиаров.

Индо-средиземноморская раса характерна для арабов области нижнего течения Евфрата, где она представлена весьма длинноголовым, узколицым, сравнительно высокорослым (до 168 см) вариантом. Сходный, но несколько менее рослый (164 см) и не столь узколицый тип был описан среди арабов Южной Аравии. Индо-средиземноморская раса хорошо выражена также у многих иранцев и афганцев - патанов (головной указатель 76, рост 169 см), отличающихся более светлой пигментацией волос и глаз.

Кроме перечисленных антропологических типов в Передней Азии встречаются смешанные с более далекими формами группы. Так, например, мекраны прибрежных областей Белуджистана, по-видимому, имеют негрскую примесь. Бедуины Гадрамаута обнаруживают черты сходства с веддоидной расой (Кун, 1939). Хезарейцы Афганистана имеют ясно выраженный монголоидный облик. Эта монголоидность, хотя и очень смягченная по сравнению, например, с бурятами, якутами и тунгусами, охватывает целый комплекс признаков: высокий процент прямых волос, очень слабый рост волос на груди и на лице, уплощенность лица, сильное выступание скул, крупные размеры лица, невысокое переносье, присутствие эпикантуса (13% и 21%), хотя и слабо развитого, малая ширина глазной щели. Их рост примерно 166 см, головной указатель 83,5-84,8, т. е. один из наиболее высоких в Афганистане (Дебец, 1965).

Моголы Афганистана, вторжениям которых подвергалась Северная Индия в XIII и XIV вв., оказались значительно менее монголоидны по своему антропологическому типу, чем хезара. Это объясняется, по-видимому, тем, что хотя словом "могол" или "мугул" многие народы обозначали именно монголов, однако в их состав входили преимущественно тюркские, а также таджико-иранские элементы (М. К. Кудрявцев, 1952).

Для проблемы взаимосвязи индо-средиземноморской и балкано-кавказской рас представляет интерес то обстоятельство, что между признаками, по которым различаются эти расы на территории Афганистана, не обнаруживается сколько-нибудь заметной связи. Если (по Г. Ф. Дебецу) сравнить европеоидные группы, обладающие высоким процентом выпуклых спинок носа, с группами, характеризующимися прямыми спинками носа, то легко убедиться, что они почти не отличаются друг от друга ни по скуловой ширине, ни по развитию волосяного покрова на теле, ни по росту бороды, ни по головному указателю, ни по соотношению высоты верхней кожной губы и высоты носа от переносья. Так, у 8 народностей Афганистана с частотой выпуклых спинок носа меньше 40 высота губы в процентах высоты носа равна в среднем 71,9, а у 9 народностей, обладающих частотой выпуклых спинок больше, чем 40, этот индекс равен 72,2. Интересно, что среди таджиков Афганистана наряду с брахикефальными группами (таджики Балха) имеются таджики с резко выраженной долихокефалией (таджики Герата, головной указатель 73,5 и таджики Фараха, головной указатель 73,3), что отличает их . от таджиков Средней Азии.

417

Среди турок-османов, обладающих чертами балкано-кавказской расы, имеется примесь депигментированного европеоидного типа и очень легкая монголоидная примесь. Особенно отчетливо видны черты монголоидного типа у юруков. По данным А. В. Елисеева (1887), из 84описанных им юру-ков 63 несли несомненную печать монголоидного типа и не менее 18 обладали эпикантусом.

Ископаемые находки. При раскопках Куном в пещере Хоту в Северном Иране были обнаружены в слоях, по-видимому, мезолитического возраста костные остатки пяти индивидов (лучше всего сохранились два женских черепа). Черепа характеризуются в общем сходством с кроманьонским типом (низкое и широкое лицо, очень низкие угловатые орбиты, сильно выступающий подбородок, долихо- и мезокрания); к европеоидным в широком смысле чертам следует отнести выраженную ортогнатность черепов 1, 2, 3 и очень узкий нос черепа 2 (носовой указатель 45,7). С другой стороны, чертами, слегка уклоняющимися в сторону негроидности, являются большая длина неба черепов 1, 2, 3, сравнительно небольшое выступание носовых костей, сохранившихся на черепе 2 (угол 23°), очень широкий нос на черепе 3 (носовой указатель 58,4) и заметная прогнатность лицевого скелета фрагмента 4.

Скелеты мезолитического времени найдены в юго-восточной части средиземноморского побережья, в пещерах Шукба и в пещерах горы Кармел в натуфийских отложениях (в Шукба - 45 индивидов, в пещерах Кармел - 87), однако только 20 из них сохранились в достаточной степени и позволили определить антропологические особенности нату-фийцев. По предварительному описанию, эти особенности таковы: долихо-крания (черепной указатель от 72 до 78), большие диаметры черепа, мысообразная форма затылка; широкое и низкое лицо; прогнатизм, в особенности альвеолярный; невысокие носовые косточки, образующие широкую низкую дугу; мало выдающийся вперед подбородок, несколько маскирующийся сильным развитием альвеолярного края нижней челюсти; рост около 160 см; нижние конечности массивны по сравнению с верхними. Костяки, найденные в мезолитических слоях пещеры Атлит (также на горе Кармел), характеризуются признаками, которые напоминают натуфийцев, но являются более "негроидными" по строению носа (Кизс). Указывают, однако, на сходство антропологического типа мезолитического населения этой территории с индо-средиземноморской расой (Валлуа).

На территории Северного Ирана, близ юго-восточного побережья Каспийского моря, в пещере Гар-и-Камарбанд также в мезолитическом слое, на глубине около 3 м, были обнаружены костные остатки человека - лицевой и мозговой фрагменты черепа 12-13-летней девочки (Кун, 1949). Прогнатизм, нерезкое выступание профильной линии подбородка, крупные коренные зубы несколько сближают этот череп с меланезийскими или австралийскими.

Краниологические остатки более позднего времени свидетельствуют о распространении на территории Передней Азии начиная с IV тысячелетия до н. э., а возможно и более раннего времени резко выраженной европеоидной расы. Одними из ярких представителей этой расы являются древние сумеры, о краниологическом типе которых дает понятие серия черепов, добытых при раскопках у селения Ал-Убаид в Южной Месопотамии (IV тысячелетие до н. э.). Характерные черты черепов этой серии - резко выступающий неширокий нос (носовой указатель 48), удлиненное по форме (лицевой указатель 55), узкое лицо (скуловой диаметр на мужских черепах 128 мм), долихокрания (черепной указатель 73).

Аналогичные черты обнаруживаются на черепах серии "Тепе Гиссар II" (приблизительно 3,5-3 тыс. лет до н. э.) и многочисленной серии "Тепе

418

Гиссар III" (приблизительно 3-2 тыс. лет до н. э.), найденных на севере Ирана к югу от Эльбурса в районе Дамгана. Сходными признаками обладают черепа, добытые при раскопках у селения Алишар, на севере Малой Азии, близ древней столицы хеттов - Богаз-Кей (4-2 тыс. лет до н. э.).

Некоторые исследователи подчеркивают разнообразие типов в Передней Азии этого периода (Крогман, Бунак). Однако, по-видимому, с уверенностью можно говорить лишь о различиях между сериями более раннего и более позднего времени. Так, на черепах из Алишара отмечается повышение черепного указателя примерно от 73 на черепах медного века до 80 на черепах хеттского времени. Черепа из Алишара характеризуются очень узким лицом (лицевой указатель 55-56).

Об антропологических типах древних культурных народов Передней Азии хорошее представление дают скульптурные изображения (барельефы и статуи царей, богов и др.), найденные при раскопках в Малой Азии и Месопотамии. На всех этих памятниках отчетливо выступают черты пе-реднеазиатского типа.

419


КАВКАЗ

Этнический состав. Кавказ - одна из наиболее сложных по своему этническому составу территорий Советского Союза. Здесь существовали древнейшие на территории нашей страны государства (Урарту), складывалась высокая культура народов Закавказья. Население Кавказа по языку относится к нескольким семьям: 1) собственно кавказских, или иберо-кавказских, языков, 2) индоевропейских языков, 3) тюркских языков.

Собственно кавказские языки весьма различны. Выделяют четыре группы: северозападную (адыго-абхазскую), центральную (нахскую), северо-восточную (дагестанскую) и южную (грузинскую, или картвельскую).

К адыгским народам относятся адыгейцы и кабардинцы. Адыгейцы (около 80 тыс.) - коренное население Адыгейской и Черкесской автономных областей. В прошлом - до переселения значительной части их в 1864 г. в Турцию - адыгейские группы (шапсуги, абадзехи, бесленеевцы и др.) были широко расселены по всему левобережью р. Кубань. Кабардинцы (204 тыс.) - коренное население Кабардинской автономной области - по языку весьма близки к адыгейцам. Адыгские народы сложились на основе древнего населения северо-западного Кавказа, впитавшего в себя скифские, сарматские и аланские элементы. К северо-западной группе языков относится также абхазский язык. Абхазы - население Абхазской АССР (74 тыс.) - будучи родственны адыгским народам, испытали на себе сильное влияние грузинской культуры.

К нахской группе относятся языки чеченцев и ингушей, а также бацбиев и кистинов.

К народам северо-восточной группы кавказских языков относят многочисленные народы Дагестана. Одним из крупнейших являются аварцы в западной части нагорного Дагестана (396 тыс.); к ним по языку близки так называемые андо-дидойские народы - ряд малых народов западного Дагестана (андийцы, ботлихцы, чамалинцы, пунтинцы, или дидойцы и др.) В Центральном Дагестане живут лакцы (86 тыс.). даргинцы (231 тыс.) и родственные им по языку кайтаки и кубачинцы. В Южном Дагестане и Северном Азербайджане живут лезгины (около 324 тыс.) и другие народы лезгинской группы: табасараны (55 тыс.), агулы (8,8 тыс.), рутульцы (12 тыс.), цахуры (11 тыс.) и др. В Северном Дагестане живут кумыки (около 189 тыс.), отногя-шиеся по языку к тюркской семье языков. Кумыки сложились в результате ассимиляции в XI в. древнего населения равнинных областей Северного Дагестана тюркскими народами, главным образом, половцами.

Население Дагестана при большой языковой раздробленности характеризуется значительной общностью культуры и быта.

В южную группу иберо-кавказских языков включаются грузинский и родственные ему языки. Грузины (3245 тыс.) сложились из различных племенных и территориальных групп. Таковы карталинцы в Центральной, кахетинцы в Восточной, имеретинцы и гурийцы в Западной Грузии и др. К грузинам относятся и аджарцы (население Аджарской АССР), испытавшие в прошлом сильное влияние ислама, в отличие от других грузин, сохранивших христианство. В северных горных районах Восточной Грузии живут грузины-горцы: хевсуры, пшавы и тушины. Горцами Западной Грузии являются сваны, живущие в верхнем течении р. Ингури.

Индоевропейская группа представлена на Кавказе иранскими языками и армянским языком, занимающим особое место в семье индоевропейских языков (в нем отмечаются некоторые иберо-кавказские черты).

419

Наиболее крупным ираноязычным народом Кавказа являются осетины (488тыс.), живущие в основном в Северо-Осетинской АССР и Юго-Осетинской автономной области. Южные осетины испытали значительное грузинское влияние. В сложении осетинского народа большую роль сыграли аланские племена, ассимилировавшие доиранское население центральных областей Северного Кавказа.

К ираноязычным народам относятся также таты в Азербайджане и Дагестане, талыши в юго-восточной части Азербайджана и курды, основная масса которых живет за пределами СССР - в Турции, Иране и Ираке.

Армяне помимо Армянской ССР живут также в значительном количестве в Азербайджанской ССР (Нагорно-Карабахская автономная область) и в Грузии. Общая численность армян в СССР около 3559 тыс.; за рубежом - около 1,2 млн. человек.

К тюркоязычным народам относятся азербайджанцы, карачаевцы, балкарцы, кумыки, ногайцы и небольшая группа туркмен.

Азербайджанцы (4380 тыс.) живут в Азербайджанской ССР, а также в Грузии, Армении и Южном Дагестане. Культура азербайджанского народа восходит в значительной степени к древнейшему населению Восточного Закавказья, воспринявшему язык проникавших сюда в различное время тюркских народов. Карачаевцы и балкарцы говорят на одном языке; по происхождению они связаны с половцами.

Ногайцы живут небольшими группами в Дагестане, Карачаево-Черкесской автономной области и главным образом в Ставропольском крае, между низовьями Терека и Кумы. Ногайцы (52 тыс. человек) до недавнего времени сохраняли традиции степной кочевой культуры. Кроме перечисленных народов на Кавказе живут также ассирийцы (айсоры), говорящие на языке семитической группы, греки и некоторые другие народы.

Антропологическая характеристика населения. В основной своей массе, независимо от языковой принадлежности, кавказские народы обладают признаками европеоидной расы. Кроме того, все они в общем чаще всего имеют темные волосы, темные или смешанные по цвету глаза, резко выступающие носы, часто с выпуклой спинкой и слегка опущенным основанием, сильно развит третичный волосяной покров.

Монголоидные признаки обнаруживаются только у народностей степной области Северного Кавказа, в более сильной степени у ногайцев, в более слабой - у туркменов. Ногайцы характеризуются наличием эпикантуса (от 21 до 28%), переносьем более низким, чем, например, у киргизов Тянь-Шаня, слабым ростом бороды, невысоким (162 - 165 см) ростом (Ярхо).

Большая часть коренного населения Кавказа относится к разным типам балкано-кавказской расы. В Восточном Закавказье (в Азербайджане) население обладает некоторыми чертами индо-средиземноморской расы.

В коренном населении Кавказа В. В. Бунак выделил четыре расы: пон-тийскую, каспийскую, понто-загросскую и кавказскую. Первые две включаются им в большую средиземноморскую расу; две последние - в большую памиро-альпийскую расу.

Наиболее характерные представители названных рас обладают следующими чертами (по Бунаку):

Обширные исследования М. Г. Абдушелишвили и других грузинских антропологов в 50-х годах в Грузии и сопредельных странах, а также работы Г. Ф. Дебеца в Дагестане внесли много нового в наши знания по антропологии Кавказа. Одним из важных обобщений, сделанных грузинскими антропологами, было выделение кавкасионского типа, характеризующегося очень широким лицом (146-148 мм), относительно (по кавказскому масштабу)

420

светлой пигментацией глаз, высоким ростом (169-170 см). Он наиболее отчетливо выражен в группах, живущих по склонам Большого Кавказского хребта от андо-цунтинских групп Дагестана на востоке до сванов на западе, включая, следовательно, чеченцев, ингушей, осетин, карачаевцев и балкарцев.

Грузины по ряду признаков сходны с народами Северного Кавказа (высокий рост, широкое лицо, не очень темная окраска радужины). Приведем для сравнения суммарные данные по грузинам и аварцам.

На Северном Кавказе западные народы имеют значительно меньшие величины головного указателя, чем восточные (например, у адыгейцев 79, у агульцев 88). В Закавказье наибольшие величины головного указателя в общем распространены в центральном нагорье: у пшавов около 86, у армян Карабаха 86; самые малые величины отмечены в Южном Азербайджане (76).

У народов Закавказья скуловая ширина в общем увеличивается с востока на запад: 136 мм у нахичеванских азербайджанцев, 142 у армян, 143-148 у грузин. Интенсивность окраски волос и глаз этих народов в общем убывает, а рост увеличивается с востока на запад.

Осетины в общем мало отличаются по типу от других народов Северного Кавказа, в частности от аварцев. Значительные отличия от осетин обнаруживает другая иранская группа - курды, что видно из следующих данных (по Ярхо).

По антропологическому типу курды более сходны с тюркоязычными азербайджанцами, чем с ираноязычными осетинами.

Из семитских народов Кавказа сравнительно мало изучены айсоры. Они характеризуются смуглой кожей, темными волосами, темными глазами (у 7,5% светлые и "голубовато-зеленые" глаза), обильным третичным волосяным покровом, резко выступающим носом. Скуловая ширина 137-142,5 мм, рост выше среднего, головной указатель 85-89.

Кавказские евреи изучены более подробно.

Суммарно они характеризуются средним или ниже среднего ростом; большим головным указателем - от 84 у евреев Нальчика до 88,5 у евреев Кутаиси (Дебец); скуловая ширина варьирует от 134 у евреев г. Кубы (Ансеров) до 144 у евреев Кутаиси (Дебец). В общем евреи Кавказа значительно ближе к брахикефальным нееврейским типам Закавказья, чем к йеменским или польским евреям.

В одной из более поздних работ по антропологии современного и древнего населения Грузии и других республик Кавказа, опубликованной в 1964 г. Абдушелишвили и основанной на данных, полученных по 118

421

этно-территориальным группам, относимым к 22 разным национальностям Кавказа, ее автор выделил в Грузии три основных антропологических типа: колхский (I) в Западной Грузии, иберийский (II), преобладающий среди восточных и южных грузинских групп, и кавкасионский (III), распространенный среди горных групп. За пределами Грузии Абдушелишвили выделяет адыгский тип (IV), входящий в состав коренного населения Северо-Западного Кавказа, каспийский (V), преобладающий среди курдских групп, переднеазиатский (VI), представленный многими армянскими группами и многими другими почти по всей территории Кавказа.

При использовании головного указателя как расового признака следует иметь в виду влияние обычаев ухода за детьми (твердой колыбели "бешик") на деформацию головы. Ю. Г. Рычков в результате тщательного анализа собранных им в Азербайджане в 1954 г. материалов пришел к выводу об искусственном происхождении резкой брахикефалии в Азербайджане. Однако этот автор полагает, что распространение бешика в группе балкано-кав-казской расы и мягких колыбелей в народностях индо-средиземноморской расы лишь подчеркнуло и усилило природные особенности формы головы, но не исказило их, не превратило в противоположные (Рычков, 1957).

За последние годы появились детальные и очень тщательные исследования современных народов Кавказа по дополнительным признакам с более или менее установленной наследственной структурой. Это кожные узоры и особенности зубной системы. Кроме того, были продолжены исследования по группам крови по значительно более широкой программе, чем это имело место в тридцатые годы. Из наиболее крупных и разносторонних работ такого рода следует назвать исследования Р. Гаджиева по антропологии народов Дагестана.

Ископаемые находки. На Северном Кавказе в Нальчикском кургане (эпоха бронзы) был найден женский череп с резко выступающим носом (угол носа 35°), весьма долихокранный (черепной указатель 73), узкий и высокий (высотно-поперечный указатель 100), относительно низколицый (лицевой указатель 49), широконосый (носовой указатель 56) и низкоорбитный (ор-битный указатель 78).

Раскопки на р. Маныч (М. И. Артамонова в 1935 г. и Ю. В. Подгаец-кого в 1937) позволили расположить скелетный материал из пяти курганов по эпохам от I тысячелетия до II и III тысячелетий до н. э. Расовый тип населения на протяжении всего этого времени остается европеоидным, причем среди более древних погребений преобладает долихо- или мезо-кранный тип, приближающийся к индо-средиземноморскому, а в более поздних преобладают мезо- и брахикранные черепа; констатируется постепенное уменьшение роста от 172 до 163 см (Гинзбург).

Вся серия (11 черепов) характеризуется значительно более удлиненным лицом (лицевой указатель 54), чем череп из Нальчикского кургана.

Черепа более позднего времени, найденные вместе с памятниками Кобан-ской культуры в горах и скифо-сарматской культуры из равнинных районов, в общем мало отличаются по типу от черепов предшествующего времени. Они обладают очень узкими лицами, слабо развитыми надбровными дугами, малым мускульным рельефом. Черепной указатель скифо-сарматских черепов, однако, значительно выше, чем у черепов с р. Маныч. Лицевой указатель скифо-сарматской серии (7 черепов) в среднем равен 53, 5.

Наиболее древней находкой в Закавказье является череп из Абхазии неолитического (мезолитического?) времени, найденный в пещере в слое с микролитами. В результате его изучения Е. В. Жировым, а затем М. М. Герасимовым выяснилось, что череп обладает своеобразным сочетанием широкого (скуловой диаметр 137 мм) и низкого (66 мм) лица с узким носом

422

(носовой указатель 46), довольно низким переносьем и отчетливым прогнатизмом.

В результате исследований М. Г. Абдушелишвили (1951) были детально изучены черепа из погребений в Самтавро в Грузии, относящиеся к эпохе поздней бронзы (XIII-XI вв. до н. э.), затем в "переходной" эпохе от бронзы к железу (X-IX вв. до н. э.) и, наконец, к "поздней", собственно железной эпохе (VIII-IV вв. до н. э.). Все три серии имеют европеоидный тип, ортогнатны, характеризуются резко выступающим носом. Две более ранние серии М. Г. Абдушелишвили относит к "первому самтаврскому варианту", третью - ко "второму самтаврскому варианту". Первый вариант отличается от второго более удлиненным лицом, менее сильно развитыми надбровными дугами, более высокими орбитами. Второй вариант сближается с черепами из района оз. Севан (конец II и начало I тысячелетия до н. э.). Севанская серия (по Бунаку) длинноголова (♂73, ♀76), узколица (лицевой указатель ♂55, ♀53).

Следует отметить, что все ископаемые серии Грузии и Армении резко отличаются своим низким черепным указателем от черепов современных грузин и армян. Имеются все основания думать, что брахикефалия многих народов Кавказа явилась результатом трансформации местных долихокранных типов.

Долихокранные серии Закавказья эпохи поздней бронзы и железа очень сходны по своим особенностям с древними черепами металлической эпохи Передней Азии.

Замечательной особенностью древних черепов Закавказья по сравнению с более поздними и современными сериями Кавказа наряду с долихокра-нией были гораздо более низкие орбиты, что видно из следующих цифр.

Орбитный указатель (от mf)

Хороший материал, иллюстрирующий различия между современными и древними краниологическими сериями Закавказья, был получен в результате раскопок А. О. Мнацаканяна (1957-1967 гг.) в Лчашене на юго-западном берегу оз. Севан. Черепа (n= 62♂ и 23♀) датируются большим периодом времени от второй половины III тысячелетия до н. э. до XII в, до н. э. и относятся к эпохе бронзы. Приведем итог сравнительного изучения этой серии В. П. Алексеевым (1974). При сравнении мужских черепов этой серии с армянскими оказалось, что у армян черепа заметно короче, шире, имеют меньшую длину основания черепа, меньшую ширину наименьшего лобного диаметра, значительно больший орбитный указатель, менее острый зиго-максиллярный угол и меньшую высоту альвеолярного отростка по отношению к высоте носа. Таким образом, некоторые особенности балкано-кавказской расы (брахикефалия, довольно высокие орбиты) появились в населении Закавказья позднее, а сильное выступание носа и острый зиго-максиллярный угол были отчетливо выражены уже в бронзовую эпоху.

В своем труде "Происхождение народов Кавказа" (1974) В.П. Алексеев приходит к ряду выводов, из которых мы укажем на некоторые, наиболее общие.

423

Опираясь на краниологические материалы, Алексеев устанавливает, что хотя процессы расообразования на Кавказе протекали в рамках взаимодействия вариантов европеоидной расы, однако в степных районах Северного Кавказа и на территории обитания черкесов прослеживается небольшая монголоидная примесь еще в середине II тысячелетия н. э., т. е. домонгольского нашествия. В Дагестане монголоидная примесь, возможно, связанная с нашествием гуннов, констатируется к середине I тысячелетия н. э. Методом вычисления "суммарных расстояний" между популяциями устанавливается значительно большая морфологическая дифференциация на Кавказе, чем в Восточной Европе. Кавкасионская группа в центральных предгорьях Главного Кавказского хребта, а также в Дагестане сформировалась без участия северных элементов; она возникла в результате сохранения антропологических особенностей древнего населения, восходящего, возможно, к палеоевропейскому типу европеоидной расы эпохи неолита и даже позднего палеолита. Понтийская группа - результат грацилизации протоморфного кавкасионского типа. Арменоидная группа в своем происхождении связана с территорией Передней Азии.

424


ЕВРОПЕЙСКАЯ ЧАСТЬ СССР

Этнический состав. Самый многочисленный народ СССР - русские (130 млн.), широко расселены по всей территории Союза. По происхождению, языку и культуре им родственны украинцы (40,8 млн.) и белорусы (9,2 млн.). Русские, украинцы и белорусы составляют восточную группу славянских народов.

К славянским языкам близки языки летто-литовской (балтийской) группы, куда входят языки литовский и латышский. Численность литовцев 2,7 млн., латышей - 1,4 млн.

Близки к латышам и литовцам по культуре, но резко отличны от них по языку эстонцы (около 1 млн.). Эстонский язык принадлежит к западной ветви финской группы угро-финских языков. На близких языках говорят также карелы, финны и вепсы. Общая численность карелов 146 тыс. человек, из них часть проживает в Калининской области, куда карелы переселились в XVII в.; финны (суоми) живут в Карельской АССР (основная масса их обитает в Финляндии); вепсы живут небольшими группами в Ленинградской области в районе Петрозаводска.

Северную группу финноязычных народов представляют саамы, или лопари (около 2 тыс.), проживающие на Кольском п-ове. Большая часть саамов живет в Норвегии, Северной Швеции и Финляндии.

Финноязычным народом северо-востока Европейской части СССР являются коми - основное население Коми АССР; очень близки к ним коми-пермяки, проживающие на территории Коми-Пермяцкого национального округа Пермской области. Общая численность тех и других 475 тыс. Язык коми включается в так называемую пермскую группу финских языков, куда относится также язык удмуртов. Удмурты (704 тыс.) живут на территории Удмуртской АССР.

Самый крупный финноязычный народ Поволжья- мордва (1263 тыс.), проживающий на территории Мордовской АССР, а также в Саратовской, Пензенской, Ульяновской, Горьковской, Куйбышевской и Чкаловской областях. Мордва подразделяется на две основные этнические группы - мордву-мокшу и мордву-эрзю. К финнам Поволжья относятся также марийцы (599 тыс. в Марийской АССР), подразделяющиеся на горных, живущих на правом высоком берегу Волги, и луговых- на левом низменном берегу.

С указанными народами Поволжья много общего в культуре обнаруживают чуваши, проживающие в основном в Чувашской АССР (1694 тыс.), но чувашский язык относится не к финской, а к тюркской языковой группе.

К тюркоязычным народам Европейской части СССР принадлежат также татары (5931 тыс.), широко расселенные помимо Татарской АССР и в ряде областей Поволжья, и башкиры (около 1240 тыс.), живущие преимущественно на территории Башкирской АССР. В степях между Доном и Волгой живут калмыки.

Коренное население Молдавской ССР - молдаване (2698 тыс.), говорят на языке романской группы. В Молдавской ССР и в отдельных районах Украины живут гагаузы, говорящие на тюркском языке, а также небольшие группы болгар, албанцев, греков и цыган.

На территории Европейской части Союза расселены евреи, общая численность которых в СССР составляет 2151 тыс. человек.

424

Антропологическая характеристика населения. В целом по своему антропологическому составу народы европейской части СССР очень сходны с народами средней и северной областей Западной Европы.

Все попытки некоторых зарубежных антропологов противопоставить "запад" "востоку" в историко-культурном и в расовом отношении находятся в противоречии с фактами.

Европеоидное в своей основе восточноевропейское население местами обнаруживает очень легкую монголоидную примесь главным образом на севере, северо-востоке и востоке рассматриваемой территории. Эта примесь здесь связана с проникновением элементов уральской расы.

В населении европейской части СССР можно выделить следующие расы, которые в значительной степени смешаны между собой.

На северо-западе у русского, белорусского, литовского, латышского населения прослеживаются черты беломорско-балтийской расы; эта же раса отчетливо представлена и у финноязычных народов этой территории - у карелов, вепсов, некоторых групп комизырян. У латышей и эстонцев преобладают черты, сближающие их со скандинавским вариантом атланто-балтийской расы (высокий рост, светлая пигментация).

В области изучения народов Прибалтики следует отметить обширные исследования Ю. М. Ауля, М. В. Витова, К.Ю. Марк, Н. Н. Чебоксарова.

В центральной области Восточно-Европейской равнины для русского и северо-украинского населения, мордвы, отчасти для татар Поволжья характерны черты среднеевропейской расы. На юго-западе - среди украинцев и молдаван, - а также в Среднем Поволжье - у русских, мордвы-мокши, татар Поволжья, мишарей - отмечается небольшая примесь южноевропейских элементов - более темная пигментация волос и глаз, а в некоторых группах и несколько более выпуклая спинка носа.

Перед рассмотрением антропологического состава русского народа остановимся кратко на истории его изучения.

Начало антропологического изучения русского народа совпадает с первым этапом развития антропологии как самостоятельной отрасли знания в нашей стране. Первые работы в этой области принадлежали Богданову, труд которого - "Материалы по антропологии курганного периода в Московской губернии" - был опубликован в 1867г. Следующие по времени крупные исследования по краниологии русских принадлежат Таренецкому (1884).

Начало обширных систематических исследований на живых индивидах было положено известным трудом Д. Н. Анучина "О географическом распределении роста мужского населения России" (1889). Следующим шагом вперед в деле изучения антропологии русского народ была монография Н. Ю. Зографа "Антропологические исследования мужского великорусского населения Владимирской, Ярославской и Костромской губерний" (1893)1, в которой было установлено, что антропологический тип велико-русса сложился в результате смешения пришедших с запада славян с древним финноязычным населением Русской равнины

После исследований Н. Ю. Зографа антропологи направились от изученной им территории по нескольким радиусам: Я. Д. Галай собрал материалы по Тверской губернии и опубликовал в 1905 г. работу "Великоруссы Старицкого уезда Тверской губернии"; В. В. Воробьев провел исследования в Рязанском и Пронском уездах Рязанской губернии и издал в 1899 г. труд "Материалы к антропологии великорусского населения некоторых уездов Рязанской губернии"; А. Н. Краснов изучал русских главным

425

образом южных губерний ("Материалы для антропологии русского народа", 1902).

Важным этапом явились исследования Е. М. Чепурковского ("Географическое распределение формы головы и цветности крестьянского населения Великороссии", 1913) и ряд работ Д. А. Золотарева по антропологии северозападных и северных областей России.

В советский период антропологическое изучение русского народа проводилось в широких масштабах по подробной программе и на основе унифицированной методики. В ряде экспедиций велись параллельные сборы антропологических материалов по русскому и финскому населению, что обеспечивало возожность сопоставления полученных результатов.

Большое значение имело новое методологическое обоснование проблемы происхождения русского народа.

Наиболее крупными краниологическими работами по восточным славянам являются исследования Т. И. Алексеевой, В. В. Бунака, Г. Ф. Дебеца, Т. А. Трофимовой, Н. Н. Чебоксарова. Ряд работ по антропологическому составу русского населения был выполнен теми же авторами, а также П. И. Зенкевичем, Л. П. Николаевым и М. В. Битовым.

Чепурковский выделил в русском населении валдайский (светлый брахикефальный) и рязанский (более темный мезокефальный) типы. Бунак проследил связи двух этих типов с антропологическими вариантами смежных областей и выделил два больших круга типов - "балтийский" и "понтийский" (он же черноморский, или восточносредиземноморский), причем валдайский тип Чепурковского был определен как один из подтипов балтийского, а рязанский, или нижнеокский, как один из подтипов северопонтийского.

Кроме них был выделен один из вариантов уральской расы (мезокефальный, сравнительно темный, с менее сильным ростом бороды, с более сильной складкой века).

В позднейших работах в составе русского народа были выделены следующие антропологические типы: 1) ильменский, 2) валдайский, 3) беломорский, 4) восточно-балтийский (Чебоксаров). Ильменский и валдайский типы отличаются от беломорского и восточно-балтийского более темным цветом волос и глаз, меньшим процентом вогнутых форм спинки носа, более волнистыми волосами, более высоким ростом, более удлиненным лицом. Ильменский тип отличается от валдайского меньшим головным указателем и большим ростом. Беломорский тип отличается от восточно-балтийского несколько меньшим головным указателем и большим ростом бороды. Все отличия между этими типами невелики и связаны переходами. Весьма близкими к ильменскому типу (но более темноглазыми) оказались русские, обитающие по Мокше, Дне и Оке (так называемый "восточный великорусе").

Среди русского населения северных и северо-восточных областей (Кольский полуостров, Мезень, нижнее течение Печоры, верховья Камы и Вишеры), а также в Поветлужье в той или иной степени проявляется небольшая примесь уральской расы. Некоторые варианты, возникшие в результате этих смешений, были описаны под названием "вологодско-костромского" и "вятско-пермского" типов (Бунак).

Важным этапом антропологического изучения русского народа было исследование, выполненное в 1955-1959 гг. сотрудниками Института этнографии АН СССР и Института антропологии Московского государственного университета под общим руководством В. В. Бунака и под руководством работой на местах Т. И. Алексеевой. Было исследовано 107 групп, всего около 17 тысяч мужчин и женщин. Выделены 16 областных типов, из которых семь признаны основными: ильменский, валдайский, западный верхневолжский, волго-вятский, дон-сурский, средневолжский, верхнеокский. Девять остальных

426

рассматриваются или как территориальные ответвления основных, или как переходные варианты, или как варианты локальные окраинные.

Среди многочисленных выводов этого детального труда следует отметить значительную целостность русского антропологического типа, которую авторы объясняют отчасти поздним заселением окраинных территорий Восточной Европы, но главным образом сочетанием антропологических признаков, сложившихся в далеком прошлом (см.: "Происхождение и этническая история русского народа". Труды Института этнографии им. Н. Н. Миклухо-Маклая. Новая серия, т. 88, М., "Наука", 1965, с. 173).

Общий для всех русских групп тип характеризуется следующим комплексом: темно-русые волосы, серый и серо-бурый цвет глаз, лицо средней ширины, лоб прямой или слабо наклонный с гладким надбровьем, некоторое преобладание высокого переносья и четкого профиля, умеренный рост бороды, небольшое развитие складки верхнего века, немного поднятое основание носа. Наиболее характерны четыре антропологических типа: иль-менско-белозерский, волго-вятский, дон-сурский, верхнеокский. Областные различия возникли вследствие того, что в состав русского народа вошли дославянские типы: балтийский, уральский, понтийский. В основе как русских, так и некоторых дославянских типов лежит общий антропологический "пласт", восходящий к раннему неолиту и даже к мезолиту, который можно обозначить как восточноевропейский.

Существенно также обнаруженное в этом исследовании совпадение в целом границ областных антропологических типов и диалектологических провинций и зон, которые выделяются по этнографическим признакам(женская одежда, виды построек), а также по данным археологии и истории (см. там же, с. 272).

Украинцы в своей значительной массе близки в расовом отношении к суммарному типу русских, в целом отличаясь большим ростом, более темной пигментацией волос и глаз и более высоким головным указателем. Выделяют несколько территориальных типов: 1) волынский (на верхней Горыни) - рост 168 см, головной указатель приблизительно 82; 2) черниговский и правобережный - рост 169 см, головной указатель 83-84 и несколько выше, сравнительно более темнопигментированный (около 28% светлых глаз); 3) центральноукраинский - рост 170-171 см, головной указатель 83.

Кроме этих типов выделяют еще тип, характеризующийся (по Николаеву) очень большим процентом светлых глаз, ростом 169 см и головным указателем 83. Этот тип характерен для украинского населения северовосточной части УССР и сходен по ряду признаков с типом русских из соседних областей РСФСР. Светлопигментированные группы имеются и в центральной области расселения украинского народа. Некоторые группы западных украинцев из Молдавской ССР характеризуются несколько меньшим ростом (167см), менее светлыми глазами (около 36% светлых глаз), брахикефалией (головной указатель 84).

В Закарпатской Украине были выделены два типа: западный, сравнительно светлоглазый, с прямой спинкой носа, очень сходный с некоторыми другими вариантами среднеевропейской расы, и восточный, обладающий более густыми бровями и бородой, более темными глазами, большей брахикефалией, более узким лицом, несколько более выпуклой спинкой носа (Бунак).

В результате антропологического изучения украинцев, организованного в 1956 г. Академией наук Украинской ССР, на территории Украины были выделены следующие основные четыре типа: 1) центральноукраинский, 2) карпатский, 3) полесский и 4) днепровский (Дяченко).

Центральноукраинский тип по росту, головному указателю, пигментации волос и глаз, развитию третичного волосяного покрова, размерам и общей

427

форме лица занимает среднее положение между остальными типами. Карпатский тип - наименее высокорослый, наиболее брахикефальный, наиболее узколицый и узконосый, темноволосый, темноглазый, с самым высоким процентом выпуклых спинок носа и наиболее обильным ростом бороды, усов и волос на груди. Полесский тип характеризуется широким и низким лицом, относительно менее обильным ростом бороды, усов, волос на груди.

Днепровский тип отличается самым высоким ростом, самым низким головным указателем, темной пигментацией волос и глаз, обильным волосяным покровом. Кроме этих четырех типов, Дяченко отметил несколько местных вариантов.

Таким образом, украинский народ, как и все крупные народы, неоднороден в антропологическом отношении.

Все попытки доказать, что единственным исконным славянским типом является якобы "динарский", характерный для населения Балканского полуострова, и что в антропологическом отношении только украинцы суть "чистые" славяне, должны быть полностью оставлены.

Белорусы мало изучены в антропологическом отношении. Среди них было выделено два типа (Бунак): тип Полесья, близкий к центральному типу русских (рост 166 см, головной указатель несколько выше 82, пигментация средняя) и верхнеднепровский тип (рост 168 см, головной указатель 80- 82, пигментация более светлая, чем у предыдущего).

По данным трудов Прибалтийской объединенной комплексной экспедиции (1959), западные белорусы оказались сравнительно высокорослыми (дриссенские 170,0 см, сморгоньские 167,8см), умеренно брахикефальными (81,6 и 81,3) и светлоглазыми (процент светлых радужин 59,8 и 67,0). Исследования той же экспедиции показали, что в пределах летто-литовской группы литовцы в общем слегка отличаются от латышей немного меньшим ростом, большим процентом волнистых волос, немного менее светлыми глазами.

Финские народности РСФСР представляют значительное разнообразие в антропологическом отношении. Саамы (лопари) Кольского полуострова (равно как и лопари Швеции и Норвегии) характеризуются низким ростом (155-156 см), брахикефалией (головной указатель 83), очень низким лицом (лицевой указатель около 84), вогнутой спинкой носа Сболее 60%). Их место в систематике рас было и остается предметом больших разногласий. По сравнению с русскими, норвежцами и шведами они характеризуются (помимо названных выше признаков) более слабым ростом бороды, более темной пигментацией волос и глаз, большей уплощенностью лица. По данным Д. Золотарева (1930), процент эпикантуса у них достигает 9. Ф. Бернье (см. выше) выделял лопарей в особую расу. Деникер включал их в монголоидную расу. Бойд на основании серологических свойств сближал их с европеоидными расами. Кун, Бунак, Якимов видят в них недифференцированную особую расу, которая по некоторым своим особенностям занимает промежуточное положение между европеоидными и монголоидными расами. Некоторые авторы, считая, что в лопарях преобладает европеоидная раса, приписывают монголоидные их особенности примеси низколицей монголоидной расы. Брахикефалия лопарей - свойство сравнительно позднее (В. П. Алексеев, 1969).

Антропологический тип северных карелов сходен с беломорским типом великоруссов, а южных карелов - с восточно-балтийским.

Вепсы - характерные представители восточно-балтийского типа.

Северо-западные и северные коми-зыряне занимают в общем промежуточное место между ильменским и беломорским типами. В большей или меньшей степени уклоняются от этого типа, приближаясь к восточно-балтийскому, западные, южные и восточные коми-зыряне (Чебоксаров). У

428

коми-пермяков (зюздинских) ярко выражена примесь уральской расы, что придает им некоторое сходство с саамами. У иньвенских коми-пермяков проглядывают черты какого-то из южноевропейских мезокефальных типов (Гремяцкий). Удмурты в общем сходны с иньвенскими коми-пермяками, но более темноволосы и темноглазы (Зенкевич).

Финны Поволжья обнаруживают разнообразие антропологического состава. Наиболее существенны различия между мари и мордвой. Мари дают отчетливую картину примеси уральской расы, выражающейся в таких признаках, как довольно слабый рост бороды, невысокое переносье, небольшой процент светлых глаз, рост ниже среднего (Зенкевич). Мордва же в целом представляет резко выраженные черты депигментированного европеоидного типа. Особенно характерна в этом отношении группа мордвы-эрзи б. Лукояно-вского уезда Нижегородской губернии. По большинству признаков она очень сходна с северо-западной группой коми-зырян. Мордва-мокша отличается от мордвы-эрзи наличием небольшой уральской примеси (Г. Хить). Вполне вероятно, что в западной группе мокши имеется некоторая небольшая примесь темнопигментированного европеоидного типа.

Из тюркоязычных народов Среднего Поволжья чуваши в общем, по-видимому, мало отличаются от мари; по сравнению с мари у чувашей несколько длинное лицо и чаще встречается вогнутая спинка носа.

Наиболее монголоидны карагаши (астраханские татары), обладающие сравнительно с другими татарскими группами низким переносьем, повышенным процентом эпикантуса (13), наиболее слабым ростом бороды, наиболее широким и длинным лицом при наименьшем росте (162 см), отсутствием светлых глаз (52% темных оттенков); головной указатель у них 83,6.

У татар Арского, Елабужского и Чистопольского районов антропологический тип неоднороден. Среди татар Поволжья выделяют следующие основные типы: "светлые европеоидные", "темные европеоидные", "евра-зийско-монголоидные" (слегка напоминающие саамов) и "монголоидные" (Трофимова). Некоторые из татарских групп весьма близки по типу к тем или другим группам финнов Поволжья и Прикамья.

Башкиры также неоднородны в антропологическом отношении. В Башкирии были выделены три основные области - восточная, юго-западная и северо-западная. Северо-западные башкиры наименее темноглазы и темноволосы, наименее широколицы (141-142 мм), обладают малым процентом эпикантуса, мезокефальны (головной указатель 80). Восточные - наиболее темноглазы и темноволосы, наиболее широколицы (до 146 мм), эпикантус достигает 14%, они наиболее брахикефальны (головной указатель достигает в некоторых районах 83,5). Рост башкир мало варьирует по этим областям и близок к 165 см. Восточные башкиры несколько приближаются по типу к казахам Средней Азии (Руденко, Золотарева).

Антропологический тип гагаузов европеоидный и близок к типу болгар и молдаван, однако в некоторых семьях гагаузов вполне отчетливо выражены признаки монголоидной примеси (Дьяченко).

Ископаемые находки. Древнейшими находками человека на территории европейской части СССР являются скелетные остатки мустьерских людей в гроте Киик-Коба и в гроте Староселье в Крыму (см. гл. 14).

К позднепалеолитическому времени относятся костные остатки человека, обнаруженные при раскопках в Костенковско-Борщевском районе в 1952-1953 гг. под руководством П. И. Борисковского и А. Н. Рогачева.

При раскопках А. Н. Рогачевым в 1954 г. было обнаружено погребение на стоянке Костенки XIV (Маркина гора), датируемое начальной порой позднего палеолита. Найденный там скелет мужчины 20-25 лет обладает замечательным сочетанием признаков: угол выступания носовых костей равен у него 42°, т. е. значительно больше мирового максимума; в то же время

429

он характеризуется резко выраженной прогнатностью (общий лицевой угол 76°) и весьма высоким носовым указателем (62,9). При этом у него относительно низкое лицо (верхнелицевой указатель 45,4) и узкий долихокранный череп (черепной указатель 71,5). Последние две особенности, равно как, исключительно низкие орбиты (орбитный указатель от максиллофронтальной точки на левой орбите 62,2) - характерные кроманьонские черты. Рост (по таблицам Мануврие) 160 см. Своими негроидными чертами скелет из погребения на Маркиной горе напоминает "негроидов" Гримальди (Дебец, 1955).

В 1952 г. на стоянке Костенки XV был найден скелет ребенка 5-6 лет, обнаруживший черты сходства с черепами из Пржедмоста (Якимов, 1957). В 1953 г в устье Покровского лога, т. е. в месте Костенки XVIII, были обнаружены фрагменты скелета ребенка европеоидной расы 9-11 лет с чертами кроманьонского типа (Дебец, 1961).

В том же, 1953г. на стоянке Костенки II были выкопаны костные остатки индивида пожилого возраста, по-видимому, мужского пола.

Череп этого субъекта характеризуется очень низким (64 мм), очень широким (скуловая ширина 145 мм) ортогнатным лицом, с сильно выраженными Клыковыми ямками; нижняя челюсть сравнительно грацильная, с невысокой ветвью. В целом череп из Костенки II обладает чертами кроманьонского типа в широком смысле.

В 1964 г. широкую известность получило открытие костных остатков ископаемого человека на верхнепалеолитической стоянке Сунгирь в 1 км от г. Владимира. Богатейший археологический материал стоянки изучается О. Н. Бадером. Были отмечены многие общие черты кремневой позднепалеолитической техники стоянки Сунгирь и ранних костенковских стоянок на р. Дон. Некоторые археологи выделяют даже костенковско-сунгирскую культуру, которая входит в особый круг форм так называемой селетско-павловской культуры в Центральной Европе. В остатках фауны из стоянки Сунгирь оказалось много костей северного оленя, лошади, сходной с тау-бахской, мамонта, песца.

В меньшем количестве - остатки леммингов, волков, бурых медведей, пещерных львов, бизонов, сайги.

Скелет взрослого мужчины, расположенный на 60 см ниже культурного слоя, был исследован Ф. Дебецом, а затем В. В. Бунаком. Древность скелета, определенная радиокарбоном, оказалась равна приблизительно 23-24 тыс. лет. По предварительным исследованиями Дебеца, возраст человека 55-65 лет. Рост около 180 см. Ширина плеч (судя по длине ключицы) очень велика, не менее 45 см. Общее строение костей плеча и предплечья несколько грацильное. На бедренной кости отмечается платимерия, на большой берцовой - платикнемия, что сближает его с кроманьонцами. Дебец обратил внимание на сходство скелета из стоянки Сунгирь со скелетом № 101 из верхнего грота Чжоукоудянь. Несмотря на далеко не полное совпадение по многим размерам, можно признать довольно большое сходство сопоставляемых скелетов по таким особенностям, как высокий рост, резкая долихокрания, высокое лицо, низкие орбиты, довольно малое выступание носовых костей, небольшая их ширина, большой скуловой диаметр, большая верхняя ширина лица. Бунак отмечал сходство сунгирь-ского черепа с черепом Пшедмост III из Чехословакии.

Три скелета мезолитического времени были обнаружены С. Н. Бибиковым и С. А. Трусовой в Крыму в пещерах Мурзак-Коба (2 скелета) и Фатьма-Коба (1 скелет) (рис. 189). Мужской скелет из Мурзак-Коба весьма напоминает кроманьонцев Западной Европы, в частности (по краниологическим признакам ) Пржедмост III, женский скелет из Мурзак-Коба и скелет из Фатьма-Коба в общем также воспроизводят черты, сходные с кроманьонскими (Жиров, Дебец). Прогнатизм черепа из Фатьма-Коба,

430

возможно, является следствием примеси негроидных элементов. Своей большой высотой названные черепа сближаются с находками тарденуаз-ского времени из Тевьека в Бретани. Скелет из Фатьма-Коба сходен с те-вьекским почти по всем морфологическим особенностям.

В 1952 г. археологом А. В. Бодянским был открыт древний эпипалео-литический могильник у порожистой части Днепра, близ с. Волошского, с остатками 19 скелетов, из которых только один был детским. Волошские черепа оказались европеоидными, чрезвычайно длиннолицыми, резко долихокранными, высоко-орбитными; Дебец отнес их к древнесредиземному типу и указал на их сходство с мезолитическими и неолитическими черепами из Кении (в Восточной Африке). Другой мезолитический могильник в районе Днепровских порогов был обнаружен Бодянским близ с. Васильевки и получил название "Васильевка I". Одиннадцать мужских черепов были изучены Кондукторо-вой, которая пришла к выводу о смешанном составе этой серии - протоевропейские ("кроманьонские") элементы в ней перемешаны с древнесредиземными.

Рис. 189 Человек из Мурзак-Коба (реконструкция М. М. Герасимова)
Рис. 189 Человек из Мурзак-Коба (реконструкция М. М. Герасимова)

В целом все три черепные мужские серии эпохи мезолита Украины характеризуются сильным развитием надбровных дуг, очень большим продольным диаметром черепа (194, 9 мм), малым поперечным диаметром (135,5 мм), очень большой высотой (143,0 мм), умеренными размерами лица, малым носовым указателем (47,4), довольно низкими орбитами (75,9), весьма сильным выступанием носовых костей (34,6°), небольшим назо-малярным углом (137, 5°) и очень малым зиго-максиллярным углом (123,1°) (Кондукторова, 1973).

За последние 10-15 лет были изучены несколько серий черепов эпохи неолита на территории Украины. Это серии из Никольского (Зиневич), Васильевка II (Гохман), Дереивка I (Зиневич), Вольнено (Сурнина), Правобережный днепровский могильник Вовниги (Кондукторова, Гохман), Левобережный днепровский могильник (Кондукторова, Гохман), Нижний Днепр (Герасимов, Кондукторова), бывший Мариуполь (Гохман). Общая численность по всем сериям -мужских черепов 132, женских 86.

Неолит Восточной Европы и прилежащих территорий может быть разделен на два пояса (Телегин, 1966): северный (европейско-сибирский) и южный. Обитатели северного пояса были главным образом охотниками, собирателями и рыболовами. Представители южного пояса были земледельцами и скотоводами. Они отличались многими особенностями культуры, в частности чертами погребального ритуала. В европейско-сибирском поясе было принято вытянутое положение погребенных, в южном - скорченное.

431

Оба пояса представлены на Украине: европейско-сибирский - днепро-донецкой культурой и культурой ямочно-гребенчатой керамики; южный-буго-днестровской, трипольской, сурско-днепровской и дунайской (Кондукторова, 1973).

Скелеты днепро-донецкой культуры в общем довольно сходны со скелетами мезолитической эпохи. Это европеоиды с долихокранными и высокими черепами. Однако люди неолита более массивны и по длинным костям и по черепу, чем их мезолитические предшественники. Это можно проиллюстрировать следующими цифрами по мужским сериям:

 | Мезолит | Неолит
Надпереносье | 3,44 | 3,87
Надбровные дуги | 3,64 | 4,24
Наружный затылочный бугор | 1,86 | 3,00
Скуловой диаметр, мм | 138,2 | 146,8

Чем объяснить такое увеличение массивности? Широко распространенное явление уменьшения массивности черепа, описанное и освещенное с разных точек зрения Дебецом (см. гл. 26), заставляет предположить в данном случае возможность смены населения, т. е. миграции каких-то иных расовых вариантов из других областей. Не исключена возможность их прихода из Прибалтики, учитывая исключительно большую скуловую ширину двух черепов из мезолита Дании, найденных с культурой Эртёбелле (Кондукторова).

Что касается физического типа людей "южного пояса", то они были значительно более грацильными, чем только что описанные.

Подводя итог своих тщательных исследований населения Украины в эпоху мезолита и неолита, Гохман в числе выводов указывает на отсутствие в этом населении монголоидной примеси, а также на его существенные отличия по антропологическому составу от современного населения. Он отмечает также, что на территории Восточной Европы процесс расообразования протекал своеобразным путем по сравнению с Западом, главным образом, в том отношении, что процессы грацилизации и брахикефализации на Востоке шли менее интенсивно (1965).

В неолите и бронзе на территории степной полосы Юго-Восточной Европы можно проследить смену антропологических типов с III тысячелетия до н. э. Скелеты древнеямных погребений очень сходны с описанными костяками из крымского мезолита. Черепа следующей по времени катакомбной культуры мало отличаются от древнеямных. Более поздние скелеты из срубно-хвалынских погребений в общем также очень похожи на древнеямные и лишь в небольшой степени отличаются меньшим ростом, менее сильно развитыми надбровными дугами, более узким лицом. Однако "кроманьонские" черты видны в них еще достаточно отчетливо, и эти черепа резко отличны от узколицых черепов из погребений со шнуровой керамикой Западной Европы.

Приведем важнейшие данные по "неолитическим" культурам лесной полосы. В погребениях культуры ямочно-гребенчатой керамики Волго-Окского бассейна (Языковский могильник Калининской области, Старший Волосовский могильник Владимирской области) были найдены мезобра-хикарные черепа с чертами саамского ("лапоноидного") типа; в Горьковской области в Дзержинском районе близ с. Гавриловка был обнаружен с остатками балахнинской культуры женский череп своеобразного типа - небольшой, узколобый, очень прогнатный, узколицый, с уплощенным носом и округлыми глазницами (Акимова).

Черепа, относящиеся к культуре с ямочно-гребенчатой керамикой, обнаруженные при работах на Ладожском канале, оказались сходны с мезолитическими черепами Тевьека, т. е. принадлежали к высокоголовому варианту

432

"протоевропейского" или кроманьонского типа (Дебец). В большой серии черепов из "неолитического" могильника на Оленьем острове (Онежское озеро) были выделены два типа: один численно значительно преобладающий, весьма широколицый, с мощными надбровными дугами, низкоорбитный, мезодолихокранный тип кроманьонского облика, другой - с монголоидными чертами, в частности уплощенным лицом и слабым выступанием носовых костей (Жиров) (рис. 190).

Несколько дальше к востоку, в Вологодской области, близ оз. Воже в .могильнике у Караваихи с инвентарем "каргопольской неолитической" культуры, раскопками А. Я. Брюсова было добыто несколько различных по типу костяков. Черепа, относящиеся к более позднему времени, обладали чертами "кроманьонского" типа; наряду с ними были найдены массивные брахикранные европеоидные черепа с примесью монголоидного типа. В более древнем погребении был найден один <5рахикранный женский череп, имевший европеоидные особенности, но со слабо выраженными чертами лапоноидной примеси.

Рис. 190. Человек с Оленьего острова (реконструкция М. М. Герасимова)
Рис. 190. Человек с Оленьего острова (реконструкция М. М. Герасимова)

Изложенные здесь факты указывают, по мнению Жирова, Акимовой, Дебеца, Марк и многих других советских антропологов, на уральскую примесь в древнем населении лесной полосы Восточной Европы уже в раннем неолите и даже в мезолите. Иное освещение дано этим фактам в исследованиях Якимова. Он указал, что и большие величины назо-малярных углов и слабое выступание носа встречаются совсем не редко в позднем палеолите Западной Европы, в мезолите Северной Африки и в мезолите и раннем неолите степной полосы Восточной Европы. Для всех этих областей, по мнению Якимова, невозможно относить названные признаки к монголоидной примеси, и следует искать для них иное объяснение. Ниже об этом разногласии будет сказано подробнее.

Одновременно с культурой ямочно-гребенчатой керамики на территории Верхнего и Среднего Поволжья бытовала фатьяновская культура, происхождение которой пока еще остается невыясненным. Имеются факты в пользу гипотезы о приходе фатьяновских племен в Верхнее и Среднее Поволжье из какой-то другой области. Было показано, что антропологический состав фатьяновского населения резко отличался от "лапоноидного"

433

населения, характерного для ямочно-гребенчатого неолита, но не был вполне однородным: в находках с территории Верхнего Поволжья отчетливо выражены признаки широколицего, очень длинноголового кроманьонского типа; на территории Чувашии (Балановский могильник) обитал также европеоидный тип, но с более длинным и несколько более узким лицом (Акимова). Происхождение этого узколицего типа не вполне ясно. Некоторые ученые объясняют его приходом в III-II тысячелетиях до н. э. скотоводческих племен из Закавказья, а происхождение верхневолжских фатьяновцев связывают с Поднепровьем (Трофимова).

Ранняя пора железного века в степной полосе Восточной Европы освещена не только археологическими материалами, но и свидетельствами Геродота о скифах. Антропологические данные о скифах немногочисленны. Как оседлые, так и кочевые скифы принадлежали к европеоидному динноголово-му типу. Черепа их отличаются от древнеямных более узким лицом, более высокими орбитами, менее развитыми надбровными дугами. Население железного века лесной полосы в антропологическом отношении мало изучено. Палеоантропологический материал известен из погребений Ананьин-ской культуры у поселка Луговского, близ Елабуги, на правом берегу Камы, раскопанных А. В. Збруевой. Серия черепов из Луговского могильника характеризуется преобладанием монголоидного типа с незначительной примесью долихокранных европеоидных форм (Т. А. Трофимова). В числе их основных признаков она отмечает крупные размеры мозговой коробки с покатым лбом с сильно выступающим надпереносьем (у мужских

Рис. 191. Ананьинский человек (реконструкция М. М. Герасимова)
Рис. 191. Ананьинский человек (реконструкция М. М. Герасимова)

черепов), уплощенный лицевой скелет и слабо выступающие носовые кости (рис. 191). Исследования последних лет, посвященные краниологии древнего славянского населения X-XIV вв., показали, что восточные славяне принадлежали к европеоидному длинноголовому типу, в пределах которого можно выделить местные, не резко отличающиеся друг от друга варианты (Т. И. Алексеева). В целом современные серии в отличии от средневековых характеризуются несколько меньшими продольным и высотным диаметрами черепа и меньшей длиной основания черепа; поперечный диаметр черепа, черепной указатель и наименьшая ширина лобной кости у современных черепов больше, чем у древних восточных славян. Лицевой скелет современных черепов уже и выше, основание лица короче, немного шире и заметно выше орбиты, нос выше,

434

грушевидное отверстие уже, отчетливо больше выступают носовые кости, значительно меньше зиго-максиллярный угол, т. е. меньше уплощен нижний отдел лица (В. П. Алексеев). Были выделены локальные варианты у древних славян. Ширина лица в общем последовательно убывает с запада на восток, а черепной указатель слегка увеличивается в трех районах - у полян по среднему течению Днепра, у северо-восточных кривичей и вятичей в Ярославской, Костромской, Владимирской и Рязанской областях, а также в области расселения новгородских славян. Тенденция к повышению головного указателя выявляется в средневековых городах (Чернигов, Киев, Любеч и Старая Рязань). Некоторые варианты обнаруживают легкую примесь уральской расы - у восточных кривичей, а также у вятичей (Седов, Трофимова).

Утверждения об исконных якобы антропологических различиях в головном указателе между украинцами и русскими не соответствует действительности. Черепной указатель северян (74,1) в общем очень близок к черепному указателю кривичей (73,8 -76,8) и вятичей (73,3). Очевидно, не может быть и речи о большей брахикефалии южных племен (полян, северян) по сравнению с северными.

Палеоантропологические материалы и анализ современного антропологического состава народов Восточной Европы свидетельствуют о наличии древних уральских элементов, которые проникали с востока (черепа из погребений на Оленьем о-ве, из Луговского могильника), и южноевропейских элементов, продвижение которых шло по Волге (Балановский могильник?) и по Днепру (фатьяновские могильники?).

Выше говорилось об ином истолковании малой горизонтальной профилировки лица древних краниологических серий в работах Якимова. Он показал несколько большую уплощенность лицевого скелета в сочетании с европеоидностью в позднем палеолите и мезолите по сравнению с современностью. Однако правильность этого положения не находится в противоречии с признанием проникновения сибирской примеси в неолитическое и более позднее время на север и северо-восток Европы. В пользу такого допущения косвенно свидетельствуют и факты археологии.

Некоторое приближение к монгольскому типу наблюдается и в Караваевском могильнике и на Южно-Оленьем острове, и притом не по одному признаку, а по характерному сочетанию особенностей. Совершенно бесспорно доказано позднейшее движение сибирских элементов на запад, например распространение в начале второго тясячелетия по азиатской, а затем и по европейской тундре оленных саянских самоедов. Говоря о раннем неолите, следует, однако, иметь в виду, что соприкасавшиеся тогда расовые типы не могли не отличаться от современных и, может быть, в сильной степени.

Может считаться доказанным, что в состав различных групп восточных славян входили некоторые общие элементы и что эти же элементы выделяются и у дославянского населения Восточной Европы.

Русские, обитающие за пределами области восточных славян IX-XI вв., очень сходны по своему типу с соседними неславянскими народностями. Так, русские Севера, заселившие земли бывшей "еми" и "веси", очень сходны с вепсами; русские из некоторых районов Поветлужья сближаются с мари; "восточный великорусе" в бассейне Цны и Мокши - с мордвой. Эти факты, по-видимому, объясняются тем, что в процессе расселения восточных славян происходила славянизация местного населения. Аналогичные процессы происходили и позднее. Сходство русского и дорусского населения, таким образом, могло явиться следствием, во-первых, древней общности некоторых антропологических элементов, входивших как в славянскую, так и в неславянскую массу населения, и, во-вторых, более позднего процесса славянизации и обрусения.

435

1 Московскую губернию он исключил по причине заведомой смешанности ее населения, возникшей в разные периоды русской истории вплоть до XIX в.


ЗАРУБЕЖНАЯ ЕВРОПА

Этнический состав. Весьма большая часть зарубежной Европы говорит на индоевропейских языках1.

К западным славянам относятся поляки (около 33 млн.), поляки кашубы (около 200 тыс.), живущие к западу от низовьев Вислы; лужичане (около 120 тыс.), которые сохранились к юго-востоку от Берлина и представляют остатки древнего славянского населения этой территории; чехи (9,8 млн.) и словаки (4,3 млн.).

К южным славянам относятся болгары (7,7 млн.), народы Югославии - сербы (9,2 млн.), хорваты (около 5,2 млн.) и словенцы (1,9 млн.); македонцы (около 1,4 млн.) - в центральной части Балканского полуострова, в бассейнах рек Быстрицы и Вардары.

К греческой группе индоевропейских языков относятся языки древнегреческий, среднегреческий (византийский) и новогреческий - язык современных греков (9 млн.) Албанцы (около 3,5 млн.), язык которых образует самостоятельную группу индоевропейских языков, живут помимо Албании в Италии, Югославии и Греции.

Народы романской группы населяют преимущественно Юго-Западную Европу. На Пиренейском п-ове к ним относятся испанцы (26,5 млн.), каталонцы (около 6 млн.), язык которых близок к провансальскому, португальцы (свыше 9 млн.) и галисийцы - на северо-западе Испании (около 3 млн.), язык которых ближе к португальскому. На севере Испании и в соседних районах Франции живут баски (около 1 млн.) - остатки древнего доиндоевропейского населения полуострова. В состав народов Пиренейского п-ова влились помимо романизированного древнего населения также германские племена и группы северо-африканского происхождения.

Самые многочисленные народы романской группы - итальянцы (около 57 млн.) и французы (около 46 млн.). Современные итальянцы сложились на основе древнего населения полуострова - этрусков и итальянцев, - смешавшегося на севере с германскими племенами и на юге с арабами, греками и другими этническими группами. Население Франции сложилось в результате романизации древнего кельтского населения (галлов), в которое вошли также различные германские племена (франки, бургундцы и др.). Остатками древнего романизированного кельтского населения являются также ретороманцы - фриулы и ладины в Северной Италии и Швейцарии (около 450 тыс.). Самый восточный язык романской группы - румынский. Румыны (18,5 млн.) образовались при романизации древнего фракийского населения в период Римского государства..

Кельтские языки были в прошлом широко представлены на территории Западной Европы. На них говорило древнее население Британских о-вов, Франции, Северной; Италии; кельтские племена распространялись и далее на восток. В дальнейшем кельтские языки были большей частью ассимилированы романскими и германскими. К современным кельтским языкам относятся бретонский на крайнем северо-западе Франции, уэльский (валийский) на западе п-ова Уэльс в Англии, горно-шотландский на крайнем севере Англии, ирландский в западной части Ирландии и ныне почти исчезнувший - мэнский - на о. Мэн в Ирландском море.

Современные германские языки подразделяют на западные и северные. К западным относится немецкий, на котором говорят немцы (около 78 млн.), австрийцы (около 7 млн.), англичане (45,5 млн.) и часть швейцарцев; немецкий язык подразделяют на верхненемецкое и нижненемецкое наречия: к первому относятся диалекты южной: части ФРГ, Австрии, ко второму - говоры северных частей ГДР; ФРГ; на языках западной подгруппы германских языков говорят также фламандцы (5,5 млн.) в Нидерландах и Бельгии (другой крупный народ Бельгии - валлоны (свыше 4 млн.) - говорит на языке, близком к французскому), голландцы (свыше 13 млн.), фризы (около 450 тыс.) на Фризских о-вах, в северной части ФРГ; на севере Нидерландов. Английская нация сложилась в результате смешения различных этнических групп: пиктов, принадлежавших к древнему населению Европы; кельтских племен - бриттов и скотов; англов, саксов и других германских племен, переселившихся сюда в V-VI вв. с материка. Позднее влились отдельные группы скандинавов (VIII-IX вв.) и норманнов Северной Франции, завоевавших Англию в XI в. Особый диалект английского языка распространен у шотландцев (5,5 млн.), часть которых сохранила кельтский язык.

На языках северной подгруппы германских .языков говорят датчане (5 млн.), шведы (8,4 млн.), норвежцы (4,0 млн.) и исландцы (200 тыс.) - потомки норвежцев, прибывших в Исландию в X в.

436

Среди народов Центральной Европы особое место занимают венгры (около 10 млн. в Венгрии, 1,9 млн. в Трансильвании, 600 тыс. в Югославии), язык которых относится к угорской ветви угрофинских языков. Венгры сложились в результате слияния древнейшего славянского населения с кочевыми, степными племенами мадьяр, переселившимися в Центральную Европу в IX в.

На финских языках говорят финны, основное население Финляндии (4,3 млн.), и саамы (около 33 тыс. в Норвегии, около 10 тыс. в Швеции и около 3 тыс. в Финляндии).

Из народов, не имеющих компактной территории расселения в различных странах зарубежной Европы, живут евреи (1,4 млн.), а также цыгане (0,85 млн.), язык последних относится к индийской группе индоевропейских языков.

Рис. 192. Схематическая карта распространения расовых типов в Европе: 1 - атланто-балтийская раса, 2 - индо-средиземноморская раса, 3 - балкано-кавказская раса, 4 - беломоробалтийская раса, 5 - среднеевропейская раса, 6 - уральская раса, 7 - южносибирская раса
Рис. 192. Схематическая карта распространения расовых типов в Европе:
1 - атланто-балтийская раса, 2 - индо-средиземноморская раса, 3 - балкано-кавказская раса, 4 - беломоробалтийская раса, 5 - среднеевропейская раса, 6 - уральская раса, 7 - южносибирская раса

Антропологическая характеристика населения зарубежной Европы представляет особые трудности вследствие его большой смешанности (рис. 192). Одной из первых попыток классификации рас Европы является монография Риплея "Расы Европы" (1899), в которой предлагается различать три европейские расы: 1) тевтонскую, 2) альпийскую, или кельтскую, 3) средиземноморскую.

Тевтонская - высокорослая, светловолосая и светлоглазая, долихо-кефальная - распространена главным образом на севере и северо-западе Западной Европы. Альпийская - меньшего роста, значительно более темноволосая и темноглазая, брахикефальная - населяет центральные, главным

437

образом горныг районы и постепенно утрачивает свою чистоту к востоку от Карпат. Средиземноморская -меньшего роста, чем тевтонская, темноволосая и темноглазая, дрлихокефальная - составляет основную массу населения Южной Европы, в] особенности южных областей Франции, Южной Италии, Сицилии, Сардинии. Одновременно с Риплеем И. Е. Де-никер предложил значительно более детальную классификацию, выделив шесть рас (обозначенных цифрами) и четыре "второстепенных" расы (обозначенных буквами).

1. Северная (соответствует "тевтонской" расе Риплея) - рост 173 см, головной указатель 76-79;

а) под-северная-мезокефалы, блондины с угловатым лицом, с несколько вогнутой спинкой носа; обитает в Северной Германии, Финляндии, Латвии, Литве.

2. Восточная - малорослые блондины с вогнутой спинкой носа, рост 163-164 см, головной указатель 82-83, обитает в Восточной Европе;

б) привислинская - весьма малорослые мезокефальные блондины.

3. Иберийско-островная -длинноголовая, темноволосая, малорослая, рост 161-162 см, головной указатель 73-76; населяет Пиренейский п-ов, Южную Италию, Корсику, Сардинию, Сицилию.

4. Западная, или севенская (соответствует "альпийской" расе Риплея), - рост 163-164 см, головной указатель 85-87.

5. Средиземноморская -темноволосая, рослая; рост 166 см, головной указатель 79-80. Распространена по берегам Средиземного моря от Гибралтара до устья Тибра и во многих частях атлантического побережья; нигде не встречается дальше, чем в 200-250 км от моря;

в) северо-западная -длинноватоголовая, рослая, с каштановыми волосами; распространена на северо-западе Ирландии, в Уэльсе, в Восточной Бельгии.

6. Адриатическая, или динарская, -темноволосая, рослая, коротко головая; рост 168-172см, головной указатель 85-86. Характерна для восточного берега Адриатического моря, для северной части Балканского п-ова, для Тироля;

г) под-адриатическая -меньше ростом, не столь короткоголовая и нестоль темноволосая, как адриатическая; вероятно, представляет собой результат смешения динарской расы со среднеголовыми блондинами; населяет южные зоны Центральной Европы.

Дальнейшие исследования показали, что и схема Деникера не вполне точно отражает антропологический состав Европы и сложную картину распространения европейских типов. Так, например, у населения Шлезвиг-Голшгинии очень высокий рост (173-174 см) сочетается с очень большим процентом светлых глаз (до 80%), что характерно для северной расы Деникера; однако головной указатель здесь высок (около 84) и скуловой диаметр достигает 145мм, что вовсе не соответствует характеристике северной расы.

Типичная для человечества смешанность расового состава в Западной Европе особенно сильна. Поэтому всякие попытки резко противопоставить друг другу смежные страны Европы по их расовому составу совершенно несостоятельны. Лишены всякого научного основания, естественно, и рассуждения о "чистых" расах Европы. Особенно очевидно отсутствие резких границ между антропологическими типами в ее центральных областях.

Население большей части Ирландии, Шотландии, Англии, Норвегии, Швеции, Дании в антропологическом отношении относится к атланто-балтийокой расе, а именно к ее долихо- или мезокефальному и узколицему варианту. В Голландии и на севере ГДР распространен брахикефальный и широколицый ее вариант.

438

Для населения Пиренейского п-ова, Юго-Западной Франции, значительной части Италии, Южной Греции и о-вов Средиземного моря характерны разные варианты индо-средиземноморской расы.

Население Югославии, Северной Греции, Тироля и прилежащих стран относится к балкано-кавказской расе, а именно к ее балканскому варианту.

Население центральных областей зарубежной Европы обладает чертами среднеевропейской расы, которая представляет собой сборную группу вариантов, включающую, в частности, типы, соответствующие "под-адриатической" расе Деникера.

Разрешению сложного вопроса об этих вариантах, а также общей проблемы формирования антропологического состава центральной Европы весьма содействовали обширные и всесторонние исследования, проводившиеся и продолжающиеся ныне антропологами Болгарии, Румынии, Венгрии, Польши, Чехословакии и Австрии.

Население Юго-Восточной Франции относится к широкоголовому низкорослому типу, место которого в системе не вполне ясно вследствие недостаточной изученности черт этого типа, известного в литературе под названием альпийской расы.

Исследования последних лет показали, что как у населения ГДР, так и у населения ФРГ (Бавария) обнаруживается весьма малая, небесспорная примесь монголоидной расы (Чебоксаров). На юге Италии прослеживается некоторая примесь экваториальной расы.

Ископаемые находки. Позднепалеолитический материал из зарубежной Европы в общих чертах уже был рассмотрен в разделе "Происхождение человека", где были описаны остатки неандертальцев и дана характеристика кроманьонского типа.

От кроманьонцев по многим признакам отличается скелет взрослого мужчины, найденный в 1909 г. в раннеориньякском слое грота Комб-Капелльв Перигоре (Франция). Прежде всего рост комбкапелльского человека значительно меньше (160см); черепу него высокий, исключительно узкий и длинный (черепной указатель 66,4); лицо средней ширины и очень длинное (лицевой указатель 57,6) (рис. 193). Чертами, общими с кроманьонцами, являются весьма низкие угловатые глазницы, сильные надбровные дуги и комплекс черт, сближающих его с европеоидной расой, т.е. ортогнатность и заметное выступание носовых костей. Следует, впрочем, отметить, что признаки европейского типа выражены у него довольно слабо - подбородочный выступ невелик, носовой указатель большой (58,8), небо длинное, величина поперечного диаметра черепа малая.

Еще более удаляются от типичного кроманьонца два скелета из раннеориньякского слоя грота Детей (найденные Верно в 1906 г.), которые залегали на 0,6 м глубже, чем скелет кроманьонского типа. Скелеты принадлежали пожилой женщине и юноше лет 16. Оба индивида обладают рядом черт, которыми они напоминают негров, - прогнатизм, широкий нос, очень крупные зубы, относительно длинное предплечье, узкий таз. На этом основании скелеты получили название "негроидов Гримальди" (рис. 194). Оба индивида характеризуются, в отличие от кроманьонцев, сравнительно небольшим ростом (женщина около 157 см, юноша около 159 см). При сходстве с негроидами они, однако, обладают и такими признаками, которые сближают их с кроманьонцами или с европеоидами в широком смысле слова. Прежде всего спинка носа у них не уплощена, а выступает довольно сильно. Длина зубного отростка мала, что нехарактерно для негроидов, но довольно типично для кроманьонцев. Лобные бугры у них широко расставлены и не вливаются в одну выпуклость по средней линии лба, что часто наблюдается на негрских черепах.

439

Костные материалы из грота Детей были в 1962 г. заново изучены чехословацким антропологом Влчеком. Этот автор пришел к выводу, что оба черепа из парного погребения подверглись значительной посмертной деформации, а кроме того, были в свое время не вполне точно реконструированы. В действительности их прогнатизм был существенно меньше. Реконструкции Верно и Годри оказались также не вполне точны в отношении формы орбит, носовой полости и других частей лицевого скелета. В итоге Влчек заключил, что люди из нижнего слоя грота Детей не могут быть отнесены к негроидной расе. Они, по его мнению, сходны с кроманьонцем из

Рис. 193. Череп из Комб-Капелль
Рис. 193. Череп из Комб-Капелль
Рис. 194 "Негроиды Гримальди"
Рис. 194 "Негроиды Гримальди"

верхних отложений грота и их большая грацильность объясняется полом и возрастом (Якимов, 1967). Следует, однако, учитывать, что, по данным Верно, подвздошная и седалищная кости женщины по своей форме имели отчетливые негроидные черты. Удлиненность голеней и предплечий при небольшом росте, равно как очень крупные размеры коренных зубов по отношению к величине нижней челюсти также не характерны для европеоидных рас.

Некоторые отличия от кроманьонского типа обнаружили черепа, найденные в 1923 - 1924 гг. в ориньякских слоях грота Кро-дю-Шарнье близ Солютре; сходные во всех существенных чертах с кроманьонскими, они, однако, имеют совершенно необычную для палеолитических черепов большую величину черепного указателя, в среднем для пяти черепов взрослых - 80 (76-86).

В Чехословакии были сделаны очень интересные находки позднепалео-литического времени: в 1871 г. близ Брюкса - черепная крышка (в каменноугольных копях; датировка отсутствует); в 1881-1904 гг. близ Лауча - шесть скелетов; в 1891 г. и ранее близ Брно - 2 черепа и в 1894 г. в Пржед-мости -20 скелетов.

Найденные скелеты в общем сходны с кроманьонскими. Попытки выделить особую "брюкскую" или "брюнн-пшедмостскую" расу встретили убедительные возражения (Дебец, 1936). Некоторые аналогии с "негроидами Гримальди" представляет череп Пржедмост IV. Следует, впрочем, отметить,

440

что отдельные черепа обратили на себя внимание очень малой высотой свода. Указатель высоты черепной крышки на черепе Лауч V оказался равен 46,8, Брюкс - 47, 6 (?), Лауч VI -50,8 (?), Брно I -51,2.

В более позднее, мадленское время в зарубежной Европе жили люди, еще сохранявшие некоторые кроманьонские черты. К мадленским находкам хорошей сохранности относятся: мужской скелет из Шанселяда, найденный в Юго-Западной Франции в 1888 г., и 2 скелета (мужской и женский) из Оберкасселя близ Бонна, обнаруженные в 1914 г. (рис. 195).

При очень мощном развитии костей мадленские люди были, однако, малы ростом. Отмечали некоторое сходство шанселядского человека с эскимосами (Тестю) и даже пытались доказать их близкое родство (Соллас).

Однако эта точка зрения опровергается не только огромной территориальной удаленностью эскимосов, но и морфологическим типом шанселядского человека - у него чрезвычайно сильно выступающий нос, короткий зубной отросток верхней челюсти, резко выступающий подбородок, широкий лоб (рис. 196).

Ниже приведены сравнительные данные по некоторым позднепалеолитическим черепам Западной Европы.

Рис. 195. Человек из Оберкасселя (реконструкция М. М. Герасимова)
Рис. 195. Человек из Оберкасселя (реконструкция М. М. Герасимова)

Мезолитические остатки человека в зарубежной Европе представлены рядом находок: на о-ве Тевьек (в Бретани), в Мугеме (в долине р. Тахо близ Лиссабона), в отложениях Притцербергского озера (в Бранденбурге), в пещере Офнет (в Баварии), в пещере Теодора (в Сицилии).

441

Тевьекские черепа имеют несколько смягченные черты кроманьонского типа. Этими же чертами обладают черепа из пещеры св. Теодора, а также единичные черепа большой серии из Офнет. Другие черепа из той же Офнетской пещеры сближаются по своему типу с черепами индо-средиземноморской расы; наконец, часть черепов характеризуется брахикефалией. Черепа из Мугема в преобладающем большинстве долихокефальны; серия в целом характеризуется большой толщиной черепных костей, мощными надбровными

дугами, удлиненными лицами; некоторые признаки - прогнатизм, длинное предплечье - напоминают негроидную расу; рост людей из Мугема малый. Два черепа из отложений Притцербергского озера имеют, по мнению некоторых авторов, отдельные признаки уральской расы (Чебоксаров).

Таким образом, в мезолите, по-видимому, жили потомки кроманьонцев, к которым на юго-западе примешивался негроидный элемент, а на севере - уральский.

Рис. 196. Череп из Шанселяд
Рис. 196. Череп из Шанселяд

Состав неолитического населения зарубежной Европы был менее однороден. Установлены различия между краниологическими сериями, добытыми вместе с археологическими остатками разных культур: "дунайской", или "культуры ленточной керамики", "культуры крашеной керамики", "мегалитической", "культуры шнуровой керамики", "культуры колоколовидных сосудов".

Приведем краткую характеристику антропологических типов разных неолитических культур.

Черепа "культуры ленточной керамики" неоднородны; численно преобладает тип длинноголовый, очень грацильный, с довольно ясно выраженными "негроидными" чертами лица-широким носом, относительно невысоким переносьем, некоторой прогнатностью; в Польше и в смежных областях отмечен также более массивный и узконосый тип кроманьонского облика.

Черепа "культуры крашеной керамики" узколицы, длинноголовы, евро-пеоидны; глиняные человеческие изображения, найденные в трипольских памятниках, обладают резкими чертами переднеазиатского типа (Пассек). В групповых могилах "мегалитической культуры" чаще встречаются довольно массивные черепа кроманьонского типа; в дольменных захоронениях преобладают весьма долихокефальные, узколицые и узконосые черепа.

Тип черепов "культуры шнуровой керамики" резко отличен от типа черепов "культуры ленточной керамики"; для них характерен общий европеоидный облик, умеренная массивность, относительно узкое лицо, очень узкий выступающий нос, очень большая высота черепа.

В "культуре колоколовидных сосудов" представлены короткоголовые европеоидные типы.

Неолитическая и последующие эпохи характеризуются постепенным все более отчетливым формированием современных европеоидных рас; неолитические черепа по сравнению с позднепалеолитическими гораздо более узколицы и в целом менее долихокефальны.

Вопрос о происхождении европейских брахикефалов породил ряд гипотез. Одна из них - об азиатском происхождении всех европейских

442

брахикефалов - получила признание со стороны многих исследователей, опиравшихся главным образом на факт широкого распространения в Передней Азии, на юге Средней Азии, на Кавказе темноволосых, темноглазых брахикефальных народов.

Против этой гипотезы, однако, были выдвинуты серьезные возражения: 1) исторически невероятно поголовное вытеснение местного европейского населения пришлыми массами, которые якобы двигались через огромные пространства от Памира до Альп. Эта гипотеза предполагает массовые миграции, сопровождающиеся уничтожением автохтонных рас, и основывается на неверной концепции о полной неизменности расовых типов; 2) появление брахикефалии в зарубежной Европе восходит уже к весьма ранней эпохе, к позднему палеолиту; брахикефалия констатируется и в мезолите, и в раннем неолите; 3) в Малой Азии и в Иране, откуда, согласно миграционной теории, должны были продвинуться в Европу брахикефалы, обнаружено численное преобладание долихокефалии в энеолите, а частично и в более позднее время (Дебец).

В советской антропологии преобладает мнение, что позднепалеолитические расы зарубежной Европы представляют собой предков неолитического населения этой территории. Наряду с этим считается весьма вероятным, что в неолите имели место и переселения из области Восточного Средиземноморья за запад. Так, в формировании древнедунайских племен известное значение, по-видимому, могли иметь передвижения с юга на север из [Средиземноморья, где еще в мезолите могли попадаться элементы с экваториальными чертами. Весьма вероятна также миграция с востока переднеазиатского варианта с "культурой крашеной керамики". Не исключена возможность, что распространение мегалитической культуры из Северной и Западной Европы связано с проникновением в эти области длинноголовых и узконосых европеоидов из Западного Средиземноморья вдоль атлантического побережья (Бунак, Дебец, Трофимова, Чебоксаров).

443

1 Индоевропейская семья языков в целом подразделяется на следующие группы: индийскую, иранскую, армянскую, славянскую, летто-литовскую (балтийскую), греческую, албанскую, романскую, кгльтскую, германскую.


АФРИКА

Этнический состав. Современное население Африки исчисляется в 400 млн. человек. Процент европейского населения незначителен. Общая численность европейцев 9,5 млн., живут в основном в Южно-Африканской Республике - английские переселенцы и потомки голландских колонистов (буры или африканеры) (свыше 4 млн.) - и в Северной Африке - главным образом французы и итальянцы (0,2 млн.).

К моменту европейской экспансии народы Африки находились на различных стадиях общественного развития. Наряду с народами древней высокой культуры (народы Египта, Северной Африки, Западного Судана и др.) здесь, особенно в тропических лесах Центральной Африки, жили народы, сохранившие в своей культуре многие первобытные черты.

Европейская колонизация сопровождалась жестокой эксплуатацией, разрушением культуры и массовым уничтожением коренного населения целого ряда областей. Миллионы африканцев, особенно Атлантического побережья, были обращены в рабство и вывезены в страны Америки.

В языковом отношении коренное население Африки составляет множество отдельных групп. Некоторые из них объединяют многочисленные родственные языки, другие имеют сравнительно небольшое распространение.

В Северной и Северо-Восточной Африке живут народы, говорящие на языках семито-хамитской семьи, подразделяющейся на языки семитские, берберские, кушитские, языки чадской подгруппы (хауса)1.

443

Из семитских языков наиболее распространен арабский, на котором говорит население Алжира, Туниса, Марокко, Ливии, Египта, кочевые арабкие племена Сахары, Восточного Судана и др. На арабском языке говорят в Африке свыше 83 млн. человек. Распространение арабского языка в Африке началось после завоевания арабами Египта (639-640 гг.), Северной Африки и некоторых областей Судана (VIII-XV вв.).

Доарабское население Северной Африки составляли различные берберские племена, известные у античных авторов под именем ливийцев. В результате арабского завоевания значительная часть их усвоила арабский язык. Современное оседлое земледельческое население Северной Африки представляет собой в значительной степени результат слияния берберов и арабов. Берберские языки сохранили лишь отдельные группы населения: рифы, шлех в Марокко, кабилы в Алжире и некоторые другие. К берберским относится язык туарегов - кочевников Западной Сахары и среднего течения Нигера.

До арабского завоевания население Египта говорило на коптском языке. В настоящее время коптами называют лишь небольшую группу населения Египта, сохранившую христианство и богослужение на древнем коптском языке.

Кроме арабского к семитским языкам относятся языки Эфиопии: амхара (государственный язык страны, на котором говорят свыше 13,5 млн. человек), тигре, тигринья и др.

Кроме семитских в Эфиопии живут народы, говорящие на языках кушитской группы. Наиболее крупный из них - галла (6,6 млн.), населяющий как Центральную Эфиопию, так и ее южные провинции вплоть до Кении. Северные галла, как и амхара,- земледельцы; южные галла в основном скотоводы. На кушитских языках говорят также племена данакиль, кочующие в пустыне Данакиль; сомали, населяющие одноименный полуостров, и племена беджа, кочующие в степях между Нилом и побережьем Красного моря в Восточном Судане: бишарии, хадендоа и др.

Население Судана характеризуется большим языковым разнообразием. Выделение особой группы суданских языков, принятое в старых классификациях, необоснованно, так как в нее включали совершенно различные по своему грамматическому строю и словарному фонду языки.

В Западном Судане живет ряд различных по языку народов. В нижнем течении р. Сенегал, между его левым берегом и Атлантическим побережьем, живут земледельцы - волоф, к югу от них - серер, далее - темне и др. Языки этих народов включаются в так называемую атлантическую группу языков. Наиболее крупной группой в бассейне р. Сенегала и верхнего течения р. Нигера являются земледельческие народы - мандинго (9,6 млн.). Сюда относятся малинке, бамбара, сонинке и др. Народы мандинго были создателями в прошлом ряда существовавших здесь государств.

В верхнем течении р. Вольты живут многочисленные племена и народности, принадлежащие к языковой группе гур. Народность моей - наиболее многочисленная из них - земледельцы и скотоводы. К северу от моей и к востоку от народов мандинго по среднему течению р. Нигер живут сонгаи (около 1,3 млн.). Крупными культурными центрами существовавшего уже в X-XIV вв. государства сонгаев были города Гао и Томбукту (Тимбукту). Языки народов Гвинейского побережья объединяются в группу ква. Сюда относятся языки нескольких народов: кру на побережье Либерии, акан (ашанти, фанти и др.) далее к востоку (около 5,8 млн.), эве в устье р. Вольты, йоруба (11,5 млн.) и ибо (12 млн.) в нижнем течении Нигера. Общая численность народов около 42 млн. человек. Занятие их - земледелие.

В Северной Нигерии, между р. Нигером и оз. Чад, распространен язык хауса, на котором говорят около 15 млн. человек. Помимо народности хауса на нем говорит большая часть населения Северной Нигерии. Отдельные группы хауса обитают и далеко за пределами рассматриваемой области: в Северной Африке, Восточном Судане и других областях.

По всему Западному Судану расселены отдельными группами фульбе, которые в начале XIX в. завоевали часть Северной Нигерии и Адамауа. В недавнем прошлом фульбе являлись в основном кочевниками-скотоводами; теперь многие из них перешли к земледелию. Фульбе говорят на языке, включаемом в атлантическую лингвистическую группу. К северу от оз. Чад живут канури и канембу, составляющие основное население Борну и других существующих здесь мусульманских эмиратов. Канури (3,9 млн.) по своей культуре сходны с хауса. В языковую группу канури включаются также тубу (или тиббу), кочующие в Сахаре к востоку от туарегов, в горной стране Тибести. Народы Центрального Судана говорят на различных языках, еще мало изученных. В водоразделе Нила и Конго расселены мангбету, к востоку от них мади, к западу - азанде, далее группа народов бонго и др.

Особую лингвистическую группу составляют нилотские языки, на которых говорят народы, живущие в верхнем течении Нила и южнее - к востоку от озер Альберта и Виктории. Из них в верховьях Белого Нила и западнее, в бассейне Бахрэль-Газаля, живут шиллуки, динка (2,1 млн.) и нуэр (свыше 800 тыс.) - в основном скотоводы. Южнее, на территории Уганды, Кении и Танзании, среди народов банту,

444

живут народы нилотской группы - масаи и календжин, которые в недавнем прошлом были типичными кочевниками-скотоводами.

Кроме народов нилотской группы в Восточном Судане живут различные кочевые кушитские (бишарин, хадендоа и др.) и арабские племена. В долине Нила, ниже его излучины, расселены нубийцы; язык их относится к северной группе нилотских языков. Большая часть населения Восточного Судана говорит на арабском языке, распространение которого, как отмечалось выше, связано с проникновением арабов в Восточный Судан.

В отличие от народов Восточного, Центрального и особенно Западного Судана, которые говорят на многочисленных, далеких друг от друга языках, языки народов Центральной и значительной части Южной Африки составляют большую группу языков банту. На языках банту, весьма близких друг другу, говорят около 114 млн. человек.

При чрезвычайной языковой близости народы банту разных областей Африки значительно отличаются друг от друга по своему хозяйству и культуре. Так, западные банту (бассейн Конго и другие районы Западной Тропической Африки) - земледельцы тропических лесов, почти не знающие скотоводства; в некоторых отношениях они ближе к суданским неграм Гвинейского побережья, чем к восточным и южным банту, в хозяйстве которых скотоводство играет более значительную роль.

К западным банту относятся: народы дуала, мпонгве, фанг - в Камеруне и Габоне, аконго - в низовьях р. Конго, далее к югу в Анголе - народы мбунду и чокве. В водоразделе р. Кассаи и р. Замбези живут лунда, к востоку от них - луба, сонге, куба, или шонго. В среднем течении Конго расселены монго, нкунду и др.

В тропических лесах бассейна Конго расселены отдельные группы африканских пигмеев, или негриллей. Большая часть их живет по рекам Уэле и Итури. Пигмеи батва, батчуа, бабонго, багиели - охотники и собиратели. Они говорят на языках своих высокорослых соседей - негров банту, на различных языках Судана - бабинга, бамбути и др. Численность пигмеев незначительна.

Восточные банту занимают территорию к северу от р. Замбези до района Великих озер. В Уганде, Руанде, Бурунди, между озерами Виктория и Танганьика живут ганда, ньоро, рунди; в Кении - кикуйю, камба, чагга; в Танзании - ньямвези, хехе, того и др. На Атлантическом побережье живут суахили. Язык суахили широко распространен по всей Восточной Африке; на нем говорят 30-40 млн. человек. К востоку от оз. Ньяса обитают макуа, к северу от них - маконде.

Хозяйство восточных банту основывалось в недавнем прошлом на скотоводстве к земледелии. В районе Великих озер много веков тому назад возникли государства Буганда, Руанда, Урунди и некоторые другие.

В группу южных банту, которые составляют основное население Южной Африки, включается целый ряд народов. В Южно-Африканской республике живут бечуаны, суто, зулу (или зулусы), коса, свази и др. К северу от Лимпопо живут шона.

В результате европейской колонизации южные банту были вытеснены со своей прежней территории; в Южно-Африканской республике большая часть земли захвачена европейцами и значительная часть банту поселена в резервации- особо выделенных для них землях, где они живут в исключительно тяжелых условиях; около 25% банту обитает в городах.

В северной части Юго-Западной Африки живут гереро и овамбо, которые до европейской экспансии занимали обширную территорию, а в настоящее время почти полностью истреблены. Гереро были одним из немногих народов Африки, который занимался исключительно скотоводством.

В Южно-Африканской республике значителен процент мулатов (10%). Кроменародов банту, в Южной Африке живут народы койсанской языковой группы: бушмены, готтентоты и горные дамара. В прошлом эти народы занимали почти всю Южную и Восточную Африку; в настоящее время в центральных областях Танзании живут племена хадзапи и сандаве, говорящие на языках родственных языкам бушменов и готтентотов. Бушмены - один из наиболее отсталых народов Африки: они занимались исключительно охотой и не знали ни земледелия, ни скотоводства и, в отличие от других народов Африки, не были знакомы с обработкой железа. До вторжения европейских колонизаторов в XVII в. бушмены населяли почти всю южную оконечность материка, но в настоящее время они почти истреблены; небольшие группы их сохранились в пустыне Калахари и в Юго-Западной Африке - в пустыне Намиб (свыше 0,1 млн.). Готтентоты, занимающиеся преимущественно скотоводством, в прошлом заселяли всю территорию к югу от р. Оранжевой. В этих районах они полностью уничтожены европейскими колонизаторами, и в настоящее время лишь несколько десятков тысяч их живет в резервации Юго-Западной Африки. Горные дамара - охотники, численностью свыше 40 тыс. человек, живут в северной части Юго-Западной Африки.

Население о-ва Мадагаскар, который географически относится к Африке, по своему языку и культуре связано не с Африкой, а с Индонезией. Основной народ Мадагаскара - малагасийцы (7,9 млн.) - говорит на языке, который очень близок к

445

индонезийским. В их составе можно выделить ряд этнических групп: мерина, составляющие примерно четвертую часть населения, живут в центральной части Мадагаскара; к югу- бецилео (около 0,5 млн. человек); к востоку - бецимизарака; в западных районах острова - племена сакалава.

Антропологическая характеристика населения. В современном населении Африки представлены различные антропологические типы, относящиеся к следующим расам: негрской, негрилльской (центральноафриканской) и бушменской (южноафриканской), которые характерны для коренного

Рис. 197. Схематическая карта распространения расовых типов в Африке (до расселения европейцев): 1 - индо-средиземноморская раса, 2 - негрская раса, 3-негрилльская раса, 4 - эфиопская раса, 5 - бушменская раса, 6 - южноазиатская раса
Рис. 197. Схематическая карта распространения расовых типов в Африке (до расселения европейцев):
1 - индо-средиземноморская раса, 2 - негрская раса, 3-негрилльская раса, 4 - эфиопская раса, 5 - бушменская раса, 6 - южноазиатская раса

населения африканского материка к югу от Сахары, а также эфиопской (восточноафриканской) и индо-средиземноморской.

И по занимаемой территории, и по численности преобладают народы негрской расы. К ним принадлежит население Западного Судана, Гвинейского побережья, Центрального Судана, народы нилотской группы в верхнем течении Нила и, наконец, многочисленные народы группы банту (рис. 197).

При общем большом сходстве антропологического типа здесь можно выделить несколько различных вариантов. Характерные признаки негрской расы наиболее полно представлены в населении Гвинейского побережья и Западного Судана (суданский тип). Народы нилотской группы обладают

446

некоторыми своеобразными чертами: несколько менее толстыми губами, менее выраженным прогнатизмом, но весьма темной кожей и волосами не менее курчавыми, чем у негров Гвинейского побережья. Типичной особенностью народов Верхнего Нила является их очень высокий рост, превышающий в некоторых группах 180 см (мировой максимум). Такое сочетание признаков не позволяет рассматривать антропологический тип динка и других народов нилотской группы как результат смешения негрской и эфиопской рас, что можно было бы предполагать, исходя из их географического распространения.

Народы банту в общем более или менее близки по своему антропологическому, типу к негрским народам Судана, но в различных областях своего расселения обнаруживают черты смешения с другими антропологическими типами. Так, западные банту, обитающие в тропических лесах бассейна Конго, отличаются от негров Гвинейского побережья более низким ростом, менее выраженной долихокефалией, более обильным третичным волосяным покровом. Имеются основания предполагать смешение с пигмеями - представителями негрилльской расы, для которой, как известно, характерны и очень малый рост, и меньшая долихокефалия, и усиленный по сравнению с неграми рост волос на лице и на теле. У отдельных групп восточных банту выявляются черты сходства с народами Северо-Восточной Африки, относящимися к эфиопской расе.

Негрилли, или африканские пигмеи, обладают, как уже указывалось, комплексом признаков, отличающих их от негров. Помимо очень малого роста, более сильного развития третичного волосяного покрова они обладают такими признаками, как очень широкий нос (еще более широкий, чем у негров) с сильно уплощенным переносьем и нередко выпуклой спинкой, тонкие по сравнению с неграми губы и несколько более светлая кожа. Смешение негриллей с их соседями - высокорослыми негрскими группами привело к значительному разнообразию их антропологического типа. Черты негрилльской расы среди народов западной группы банту были уже отмечены выше.

Бушменская раса составляет основной антропологический элемент у бушменов и готтентотов. Отличительными особенностями их антропологического типа по сравнению с негрской расой являются: более светлая, желтовато-бурая кожа, более тонкие губы, более плоское лицо, наличие в известном проценте случаев эпикантуса и такие специфические признаки, как морщинистость кожи и стеатопигия.

При общем сходстве антропологического типа бушменов и готтентотов между ними имеются и некоторые различия: у готтентотов несколько более покатый лоб, более сильно развитые надбровные дуги, выше переносье, крупнее размеры черепа, относительно более высокий череп, значительно выше рост. По Лебцельтеру, у бушменов кунг ширина носа 38,7 мм (мужчины) и 35,4 мм (женщины) и носовой указатель соответственно 73 и 70,2; волосы менее курчавы, чем у соседних негров банту.

В прошлом бушменская раса была распространена далеко к северу от области современного расселения бушменов и готтентотов. Черты этой расы обнаруживаются у сандаве в Центральной Танзании; родство их языка с языками бушменов и готтентотов отмечалось выше.

Наиболее типичными представителями эфиопской расы являются народы Эфиопии и п-ова Сомали. Эфиопская раса занимает промежуточное место между индо-средиземноморской и негрской расами. Примесь эфиопской расы обнаруживается среди некоторых групп восточных банту.

Северная Африка является областью распространения европеоидной большой расы. Естественной границей между европеоидными и негроидными типами является пустыня Сахара. Европеоидные варианты Северной Африки

447

принадлежат к индо-средиземноморской расе. Сюда относится арабское и берберское население Алжира, Туниса, Марокко, Ливии, кочевые арабские и берберские племена Сахары.

Берберы отличаются от арабов угловатыми чертами лица, прямым по форме спинки носом, более широкой головой, менее высоким ростом. Однако такое разграничение не может быть строго проведено: как среди арабов, так и среди берберов проявляется большое разнообразие в отдельных признаках. В антропологической литературе неоднократно отмечалось наличие среди берберов светлоглазого и сравнительно светловолосого элемента. Наиболее светлы рифы. Вопрос о происхождении этого светлопигментированного типа неясен. Его появление приписывали вторжению вандалов с севера. Однако следует указать, что еще на древнеегипетских фресках встречаются изображения светлоглазых ливийцев.

Внимание антропологов давно привлекал вопрос о физическом типе древних обитателей Канарских островов - гуанчей(гуанхов). Выяснилось, что-среди них отчетливо различаются два варианта. Один - узколицый, средиземноморский, другой гораздо более широколицый, с более низкими орбитами, более отчетливыми надбровными дугами, в некоторой степени сходный с мезолитическим населением Северной Африки (см. ниже). На шести мумиях гуанчей удалось определить пигментацию радужины, она оказалась темной.

Народы хауса, фульбе в Северной Нигерии, канури и канембу в районе оз. Чад, теда (тиббу) в горной стране Тибести представляют по своему антропологическому типу смешанную группу. Среди них преобладает негрский тип, но с большей или меньшей примесью европеоидных элементов. Однако есть указания, что среди населения Ахаггара имеется группа мааль-минов, которая характеризуется чрезвычайно темной кожей, но заметно отличается от негров чертами лица. То же самое отмечено у основного населения Тибести - тубу, особенно у горных теда.

Население Мадагаскара неоднородно по антропологическому составу. Главные элементы, из которых оно сложилось, - южно-азиатский и негроидный. Первый наиболее отчетливо выражен у мерина, второй - у бара, сакалавов и некоторых южных групп населения острова. В целом малагасийцы характеризуются преобладанием узкого разреза глаз, приподнятостью их наружного края, выступанием скул; однако эпикантус среди шестисот человек встретился только два раза; у большинства курчавые волосы; уплощенный и довольно широкий нос; прогнатизм выражен в разной степени; цвет кожи очень варьирует (Сингер, Будц, Брэйн). Если происхождение южноазиатской примеси бесспорно связывает малагасийцев с Индонезией (возможно, с Суматрой), то вопрос о генезисе экваториального компонента долгое время оставался совершенно не ясным.

Исследования Марии Шамля (1958) приводят к выводу, что темнокожее население Мадагаскара происходит из Африки. Это подтверждается большим сходством бара и некоторых других малагасийцев не с меланезийцами, а с неграми Мозамбика и Южной Африки по краниологическим признакам, по соматологическому типу, по кровяной системе Rh, по кожным узорам на концевых подушечках пальцев; кроме того, они оказались похожи на африканских негров по направлению ладонных линий.

Ископаемые находки. Наиболее ранние находки человека современного вида в Северной Африке обнаружены вместе с мезолитической иберо-маврской культурой; несколько моложе, но также мезолитические скелеты были найдены с позднекапсийской культурой.

Остатки иберо-маврского человека распространены на побережье Средиземного моря от Марокко (Тафоральт) до Туниса. Важнейшая находка в Алжире-Афалу (рис. 198). Абсолютная, древность скелетов Тафоральта.

448

8850 лет до н. э. Люди из Тафоральта и Афалу в общем сходны с кроманьонцами. Они очень высокорослы: из Афалу - 177,7 см, из Тафоральта - 173,3 см."Вместимость черепа весьма велика (1615 и 1650 см3). Их отличает от кроманьонцев большой носовой указатель (54,3 и 53,1) и более развитые надбровные дуги. К востоку от Тафоральта. в Колумнате, были обнаружены вместе с иберо-маврской культурой скелеты, имеющие древность от 5350 до 6330 лет до н. э. Черты кроманьонского типа у них менее отчетливы.

Более негроидный вариант был обнаружен в Нижней Нубии вместе с макролити-ческой культурой в Джебель Сахаба. Однако установлено некоторое сходство его и с типом Тафоральт-Афалу. В северном Судане в местности Вади Халфа были найдены погребенья 38 индивидов, датируемые ранним мезолитом (древность от 7312 до 13150 лет до н. э.). По предварительным описаниям, эти скелеты сильно минерализованы, характеризуются низким сводом черепа, выступающими надбровными дугами, прогнатизмом, низким переносьем и широким носом.

Рис. 198. Череп из Афалу-бу-Руммель
Рис. 198. Череп из Афалу-бу-Руммель

Другой важной палеоантропологической находкой является скелет, обнаруженный в Южной Сахаре, близ форта Асселяр (к северу от луки р. Нигера) (рис. 199). Ассе-лярский скелет, найденный в отложениях высохшего плейстоценового озера, относится, по-видимому, к тому же времени, что и скелеты из Афалу-бу-Руммель. Он характеризуется негроидными признаками: уплощенным переносьем, платиринией (указатель 54,9), низким, широким, и прогнатным лицом, очень низкими орбитами; череп весьма длинный, высокий, узкий (черепной указатель 70,9), лоб прямой, надбровные дуги развиты умеренно; длина тела около 170 см, тип пропорций удлиненный. Асселярский скелет сходен с "негроидными" костяками Гримальди в. Европе. Ценные палеоантропологические материалы добыты в Восточной Африке главным образом раскопками Л. Лики в Кении. К ним относятся скелеты из пещеры Гэмбля, скелеты их погребений у озер Эльментейта и Накуру (рис. 200). Датировка этих остатков вызвала разногласия: Лики датирует костяки из пещеры Гэмбля палеолитом; однако судя по инвентарю, они, как и находки из Эльментейта, относятся к мезолитическому времени. Черепа из Кении характеризуются очень высоким, сравнительно узким, лишь слегка прогнатным лицом, очень узким и средневыступающим носом, весьма длинной, узкой мозговой коробкой (высота черепов варьирует); черепной указатель варьирует от 67 до 80. Длина тела очень большая (175- 180 см); пропорции долихоморфные.

Со скелетами из Кении сходен костяк из местности Олдовай в Танзании. Он также характеризуется очень высоким, узким и слегка прогнатным лицом, узким носом, долихокранией, очень большой длиной тела (180 см). В целом указанные скелеты обнаруживают некоторые черты эфиопской расы, но они значительно более крупны и массивны.

В Южной Африке обнаружены находки, намного более разнообразные, чем восточноафриканские. Среди них выделяют в основном два антропологических типа. Один из них получил название "боскопского" по месту первой

449

находки (Боскоп в Трансваале), где были найдены фрагменты мозгового черепа и нижней челюсти. Боскопский череп характеризуется очень большой величиной (вместимость около 1700 см3), долихокранией (указатель приблизительно 75), прямым лбом, слабым развитием надбровных дуг, нерезко выраженным подбородком. Сходные признаки обнаружены на

Рис. 199. Череп из Асселяра
Рис. 199. Череп из Асселяра
Рис. 200. Череп из Эльментейта (А)
Рис. 200. Череп из Эльментейта (А)

женском черепе из древнего погребенья в местности Цицикама на побережье Южной Африки, близ порта Элизабет.

Указанные черепа, по мнению некоторых исследователей, обладают чертами сходства с бушменским типом, отличаясь от последнего большей величиной и массивностью. В наибольшей степени признаки бушменского типа выступают на черепе из местности Фиш-Хук, близ Кейптауна, найденном в пещере Скильдергат с позднепалеолитическими (?) орудиями

Рис. 201. Череп из Фиш-Хук 450
Рис. 201. Череп из Фиш-Хук 450
Рис. 202. Череп из Флорисбада
Рис. 202. Череп из Флорисбада

450

культуры Стилбей. Он характеризуется плоским носом, небольшими размерами лица, мезогнатностью, слабо выступающим подбородком (рис. 201). От бушменских череп из Фиш-Хука отличается преимущественно большими размерами мозговой коробки. Длина тела, определенная по костяку, около. 158 см.

Другой тип обнаруживают черепа из Флорисбада и Кэп-Флэтса. Череп из Флорисбада (около Блумфонтейна), датируемый, по-видимому, верхним палеолитом, отличается рядом примитивных особенностей, но принадлежит, очевидно, человеку современного типа (рис. 202). Специальные и тщательные исследования позволяют с большой долей вероятности заключить, что древность флорисбадского черепа та же, что и обнаруженных вместе с ним остатков гиппопотама (Hippopotamus amphibius), каменных орудий и фрагментов изделий из окаменевшего дерева. В абсолютных цифрах она равна 39 тыс. лет (Рейнер Протш, 1974). Флорисбадский череп отличается большой толщиной стенок, сильно развитыми надбровными дугами, покатым лбом. Насколько можно судить по сохранившимся фрагментам, лицевой череп характеризуется широким носом, низкими орбитами и, по-видимому, прогнатизмом. Череп из Кэп-Флэтс (около Кейптауна) также относится, как полагают, к верхнепалеолитическому времени, для него характерны сильно развитые надбровные дуги, покатый лоб, доли-хокранная мозговая коробка. Этот тип противопоставляется "боскопскому" и иногда обозначается как "австралоидный".

В целом известный до настоящего времени палеоантропологический материал позволяет установить существование в Африке в эпоху верхнего-палеолита и мезолита антропологических типов, в общем соответствующих современным расам Африки. Европеоидная раса представлена скелетами из Афалу-бу-Руммель; негрская раса - скелетом из Асселяра; эфиопская - скелетами из Кении и Танганьики. В древнем населении Южной Африки можно выделить два типа: "боскопский" и "австралоидный". Первый, может быть, является исходным в формировании бушменской расы. Можно предполагать, что те особенности, которые отличают, как указывалось, готтентотов от бушменов, восходят к "австралоидному" типу. Пигмейские формы на территории Африки известны лишь из погребений более позднего, неолитического времени. Это может служить аргументом в пользу взгляда о сравнительно позднем формировании негрилльской расы.

Для проблемы формирования рас на территории Африки представляют интерес неолитические и более поздние ископаемые находки. В поясе между 15 и 21° северной широты, т. е. к югу от Сахары, было изучено около 58 индивидов. Они сильно отличались друг от друга по носовому указателю и по степени выступания челюстей, причем негроидный комплекс преобладал над среднеземноморским. Общие их черты - массивность особенно нижней челюсти, простота швов и крупные размеры зубов.

Находки более позднего времени (приблизительно на 2-3 тыс. лет) в том же поясе, представленные 66 индивидами, позволяют отчетливо выделить три типа: на юге более негроидный, на севере -более европеоидный и смешанный между ними. Общая их черта -менее мощное строение по сравнению с неолитическими.

451

1 Принятое в старых классификациях объединение берберских, кушитских и некоторых других (фульбе) языков в одну группу так называемых хамитских языков в настоящее время отвергается.


АВСТРАЛИЯ И ОКЕАНИЯ

Австралия и Тасмания. Этнический состав. Коренное население Австралии - австралийцы - до европейской колонизации бщли широко расселены по всему материку. Общая численность их в конце XVIII в. определяется в 150-300 тыс. человек. Австралийцы разделялись на многочисленные племена, из которых наиболее изучены: курнаи и нарриньери на юго-востоке Австралии, камиларои на востоке, племена

451

аранда (арунта), диэри, лоритья, арабана (урабунна) в районе о-ва Эйр и некоторые другие. По данным 1788 г., в Австралии было примерно 500 племен, средняя численность племени 500-600 человек (от 100 до 1500). Числу племен соответствовало число языков или диалектов. Важное значение в жизни австралийцев имели локальные группы в пределах каждого племени (Элькин, 1952).

Как по своему материальному производству, так и по своей общественной организации австралийцы стояли на очень низком уровне развития; основу их хозяйства составляли охота и собирательство; земледелие и скотоводство им не были известны; единственным домашним животным была собака динго. Австралийцы не только не знали металлов, но у них отсутствовало и гончарство. Их каменная техника стояла примерно на уровне мезолита; лишь в Юго-Восточной Австралии встречались шлифованные каменные топоры. Лука австралийцы тоже не знали, за исключением крайнего северо-востока материка, где лук, очевидно, был заимствован от папуасов. Австралийские языки занимают обособленное место в лингвистической классификации, не обнаруживая достоверного родства ни с какими другими языками мира. Языки разных областей Австралии тоже очень различны, хотя большинство из них все же отдаленно родственны друг другу.

В результате европейской колонизации, сопровождавшейся уничтожением коренного населения, вытеснением австралийцев в бесплодные районы внутренних частей материка, численность их катастрофически упала. В 1971 г. австралийцев насчитывалось всего около 40 тыс. человек. Остатки прежних австралийских племен сохранились преимущественно в пустынных областях Западной Австралии и на севере материка. Часть австралийцев продолжает сохранять традиционный образ жизни, другие же либо переселены в резервации, либо жестоко эксплуатируются в качестве батраков в скотоводческих хозяйствах европейцев.

Тасманийцы, составлявшие единственное население Тасмании, были полностью истреблены английскими колонистами во второй половине XIX в. Последняя женщина тасманийка умерла в 1876 г. Язык и культура тасманийцев остались мало изученными. По уровню своего развития они стояли еще ниже австралийцев: у них отсутствовали известные австралийцам копьеметалка и бумеранг; шлифовка камня не была известна; хозяйство основывалось на собирательстве и охоте на мелких животных.

Антропологическая характеристика населения. В антропологическом отношении коренные жители Австралии относятся к австралийской расе. Локальные различия невелики. По сравнению с австралийцами земли Арнхема (север Австралии) южные австралийцы ниже ростом, более широконосы, обладают более развитым третичным волосяным покровом и несколько более низким и длинным черепом. Курчавые волосы отмечены только на о-ве Мельвиль (близ Северной Австралии) и на юго-западе в Виктории.

Имеются сведения о негритосском типе на севере Квинсленда близ Кэрнса. В 1941 г. Тиндэйл и Бердсел обнаружили там в горном районе свыше 12 маленьких групп на территории примерно 160 километров в ширину и 288 в длину. Эти курчавые люди обладали малым ростом и светло-коричневой кожей. Есть много оснований полагать, что курчавые волосы на севере появились вследствие смешения с папуасами, а на юге в результате тасманийской примеси; известно, что тасманийцы в ранний период европейской колонизации в довольно большом числе переправлялись в Австралию, в порт Филиппа, где оседали и смешивались с австралийцами (рис. 203).

Ископаемые находки. Наиболее важными ископаемыми находками на территории Австралии являются черепа из Тальгая, Когуны и Кейлора.

Тальгайский череп, найденный в 1884 г. на юге Квинсленда на глубине 2-3 м, привлек к себе внимание исследователей только в 1914 г. По степени минерализации и по наличию в тех же слоях вымерших форм сумчатых он датируется приблизительно периодом плейстоцена. Череп принадлежал, по-видимому, юноше 14-16 лет (последние коренные зубы еще не вышли из ячеек). Тальгайский человек был крайне своеобразен. Он обладал чрезвычайно примитивными чертами черепа - очень большой величиной поверхности неба, большой толщиной костей свода, низким сводом при большой длине черепа, большими размерами коренных зубов, общей прогнатностью. Будучи значительно примитивнее австралийцев, тальгайский человек характеризовался отдельными признаками австралийской расы - широким

452

и мало выступающим носом, невысоким и нешироким лицом. Нужно учитывать, что сохранность костей черепа плоха и что реконструкция его общей формы не вполне надежна.

Близок по типу к тальгайскому череп взрослого мужчины из Когуны, добытый в 1925 г. на глубине примерно 0,6 м, при прорытии канала близ р. Меррей. Доказательство древности - большая степень минерализации. Чертами примитивности когунского черепа являются: большая массивность,

Рис. 203. Схематическая карта распространения расовых типов в Австралии и Океании (до расселения европейцев): 1 - австралийская раса, 2 - меланезийская раса, 3 - полинезийская раса
Рис. 203. Схематическая карта распространения расовых типов в Австралии и Океании (до расселения европейцев):
1 - австралийская раса, 2 - меланезийская раса, 3 - полинезийская раса

мощные надбровные дуги, большой общий прогнатизм, низкий свод при большой длине черепа, очень крупные коренные зубы. Следует отметить также ставшее впоследствии типичным Тдля австралийской расы сочетание резко выраженной платиринии с невысоким прогнатным лицом и малой шириной черепа.

Примечательно, что обе описанные формы (к сожалению, еще недостаточно подробно изученные) по некоторым признакам не только гораздо архаичнее всех ныне живущих рас, но и несколько более примитивны, чем классические неандертальцы по таким особенностям, как отношение размеров неба к емкости черепа, сильная прогнатность.

В 1940 г. в 17-18 км к северо-западу от Мельбурна, вблизи Кейлора, на глубине около 6 м, в песчаном карьере верхней (третьей) террасы р. Мари-бирнонг, были обнаружены два минерализованных черепа и другие остатки человеческого скелета. Один из черепов, сохранившийся лучше, был описан впервые в 1943 г. и получил известность под названием кейлорского черепа.

453

Кейлорский череп во многих отношениях отличается от двух предыдущих: он значительно превышает их по емкости мозгового отдела, в особенности по очень большой высоте свода; у него меньших размеров коренные зубы, гораздо менее вытянутое в длину небо, более узкий нос.

По мнению антрополога Вундерли, кейлорский череп датируется временем формирования верхней террасы. По мнению других исследователей, череп попал в песчаники этой террасы гораздо позднее того времени, когда последняя образовалась. Эта точка зрения значительно более вероятна. Методом радиоактивного углерода было показано, что древность кейлорского черепа примерно 15 тыс. лет. Приведем некоторые данные по ископаемым австралийским черепам.

Современные австралийские черепа, в общем, меньше по размерам, чем все три ископаемые черепа, в особенности по размерам неба и зубов, пo-большинству краниологических признаков современные австралийцы заметно ближе к кейлорскому человеку, чем к более примитивным, - тальгайскому и когунскому. Однако современные австралийские черепа сильно отличаются от кейлорского меньшей шириной, меньшей высотой свода, более коротким лицом, более высоким носовым указателем.

Замечательны некоторые черты сходства кейлорского черепа с черепом: мустьерского времени Схул V, хотя у человека из Кейлора отсутствуют надглазничный валик и другие неандертальские черты.

В течение последних лет было сделано еще несколько важных находок костных остатков ископаемого человека. Некоторые из них сближаются по-морфологическим признакам с черепом из Кейлора, другие - с черепом из. Когуны. К первым относят скелет из Грин-Галии, обнаруженный в трех километрах от местонахождения Кейлорского черепа, в отложениях той же террасы на глубине около 120 см. Анализ на радиокарбон позволил приписать костям возраст приблизительно 6460 лет.

К морфологическому типу, занимающему промежуточное положение между Когуной и Кейлором, относят фрагменты детских скелетов на о-ве Тартанга и под скальным навесом в Девон-Даунсе в Южной Австралии на нижнем Муррее, найденные в 1929 г. Древность на о-ве Тартанга от 6030-до 4700 лет; в Девон-Даунсе - примерно 3756 лет.

Близка к Когунскому черепу черепная крышка (плохой сохранности), найденная в 1960 г. вблизи г. Мосгил на западе Нового Южного Уэльса. Древность костей не менее 4625 лет.

Большой интерес представляет чрезвычайно архаический по своему строению череп у оз. Мунго (в 900 км к западу от Сиднея), а также черепа

454

на берегу и в окрестностях оз. Каусвамп, в 320 км к северу от Мельбурна Череп из Мунго, по данным радиокарбона, имеет очень большую древность - 32-35 тыс. лет. В нем сочетаются черты Homo sapiens (например, отсутствие надглазничного валика) с архаическими (пяткообразный затылок, покатый плоский лоб).

Близ оз. Каусвамп найдены остатки приблизительно от 40 индивидов (включая взрослых, подростков и детей). Абсолютный их возраст от 10 070 до 8080 лет. Черепа взрослых имеют очень большие размеры, характеризуются весьма покатым лбом, сильно развитыми надбровными дугами, крупным очень прогнатным лицом, не антропинной формой нижнего края грушевидного отверстия, большой шириной носа, исключительной толщиной костей черепного свода. По-видимому, они в общих чертах сходны с Когун-ским человеком. По новым данным, Тальгайски и череп имеет древность 10-12 тыс. лет, Когунский предположительно такую же.

Все приведенные материалы позволяют прийти к выводу, что наиболее древние люди на австралийском континенте отличались весьма примитивным обликом (череп из Мунго), но продолжали существовать около 20 тыс. лет, причем довольно длительное время были современниками значительно более прогрессивного по своему строению Кейлорского человека.

Коренные жители Тасмании обладали курчавыми волосами и по своему антропологическому типу относились к меланезийской расе. Специфические особенности тасманийцев - резко выраженные носо-губные борозды, на черепе - малая высота свода, очень низкое лицо, короткий и широкий нос, низкие орбиты. Рост 163,4 см, головной указатель 75-76.

Относительно происхождения австралийцев и тасманийцев высказывались различные гипотезы, причем многие вопросы, касающиеся первоначального заселения Австралии, остаются еще не решенными.

Так, не ясно, возникло ли австралийское население из одного источника, и, следовательно, представляет ли собой более или менее "чистый" тип, или оно произошло в результате смешения различных рас.

Особую самостоятельную австралийскую расу выделяли некоторые авторы еще в начале XIX в. Позднее выделил ее Томас Гексли (1870). Большую однородность антропологического типа австралийцев отметил Н. Н. Миклухо-Маклай, признавший правильность того мнения, что "австралийцы составляют расу sui generis" (1882).

Многие исследователи не согласились с этой точкой зрения и отстаивали гипотезу о сложности состава австралийских племен. Так, в конце прошлого столетия Джон Мэтью выделил в коренном населении Австралии три антропологических компонента: 1) папуасский, потомками которого являются курчавоволосые тасманийцы; 2) родственный дравидийским типам Индии, т. е. темнокожий, волнистоволосый; 3) малайский, затронувший только северную полосу. Бёрдсел полагает, что австралийское население возникло в результате трех миграций: негритосов, затем "карпентарианцев" (родственных веддоидам) и муррейцев (сходных с айнами).

Возражая против подобных взглядов, некоторые антропологи указывали, что на территории Австралии нигде не сохранилось никаких следов курчавого типа, кроме юго-веточной части материка, куда он проник в результате позднейших смешений с тасманийцами (Хоуэлс, 1937). Указывалось также, что распространение протоавстралийцев не обязательно должно было сопровождаться интенсивным смешением их с древним курчаво-волосым населении, которое отступало на юг и обосновалось в Тасмании (Бунак, 1951). Последняя точка зрения непосредственно касается сложного вопроса о происхождении тасманийцев.

Что касается происхождения тасманийцев, то одни авторы видят в них потомков древнейшего населения Австралии, которое переправилось через

455

Бассов пролив, другие же полагают, что они попали в Тасманию из Меланезии.

Сторонники первой точки зрения указывают на крайнюю бедность тасманийской культуры, что резко отличает тасманийцев от меланезийцев, и подчеркивают, что эта отсталость не была явлением вторичным; приводят также данные о родстве тасманийских языков и австралийских языков Виктории; указывают на невозможность миграции тасманийцев, с их примитивными лодками из Океании, так как ближайший к Тасмании о. Новая Каледония отстоит от Тасмании приблизительно на 3000 км; обращают внимание и на то, что тасманийцы не употребляли в пищу рыбы. Можно, наконец, в подтверждение этого взгляда указать на значительные краниологические различия между тасманийцами и новокаледонцами, а именно: больший высотно-поперечный указатель, более узкий нос, большие размеры лица у новокаледонцев.

Сторонники гипотезы меланезийского происхождения тасманийцев, указывают на наличие у последних "огневого плуга" и подобия скамеечки для головы при лежании, характерных для Меланезии. Следует также отметить, что предки тасманийцев, по-видимому, были знакомы с техникой шлифовки камня, о чем, в частности, свидетельствует найденная диабазовая галька весом в 680 г с очень тщательной шлифовкой (Нетлинг). Эта галька не могла быть зернотеркой, так как отшлифованы были и ее края.

Таким образом, весьма вероятно, что культурный уровень предков тасманийцев был более высок, чем тот, на котором их застали европейцы. Не исключено, что они некогда попали в Тасманию из Меланезии, но скорее всего через восточное побережье материка. Почти никаких следов их типа, впрочем, как мы видели, не осталось в современном населении Австралии. Из этого не следует, однако, что в состав австралийского населения вошел только один антропологический тип. Ископаемые находки свидетельствуют скорее о различных компонентах коренного населения Австралии. Вероятнее всего, что эти разные антропологические типы обладали сходной, волнистой формой волос, но отличались друг от друга в том же направлении, в каком тальгайский череп отличается от кейлорского.

Наиболее достоверными положениями в проблеме происхождения коренного населения Австралии нужно считать следующие:

1) совершенно исключена возможность автохтонного происхождения предков австралийцев на территории австралийского материка, так как Австралия не входила в зону прародины человека (см. гл. 15);

2) на территорию Австралии человек не мог проникнуть сколько-нибудь большими группами во время обитания на Юго-Востоке нгандонгского человека, так как австралийский материк был уже тогда отделен от азиатского морем. Если бы в течение четвертичного периода "мост суши" соединял оба континента, то плацентарная фауна должна была бы проникнуть, в Австралию, а этого не произошло. Приписать же питекантропу или нгандонгскому человеку возможность морских странствий было бы необоснованным. Единичные, случайные проникновения палеоантропов на Австралийский материк на "плавучих островах" и деревьях, однако, не исключены.

Древность первых переселений может быть определена на основании; дат, полученных для археологических местонахождений методом радиоактивного углерода. Вероятно, она немногим превышала 30 тыс. лет. Самые-высокие цифры древности дали археологические памятники в районе Кей-лора (31,6 тыс. лет) и в пещере Куналда на юге Австралии (31 тыс. лет);

3) предки австралийской расы могли проникнуть в Австралию только с севера, т. е. с азиатского материка. Предполагают, что заселение могло произойти на большом протяжении береговой линии от плато Кимберли на западе до п-ова Йорка на востоке. Черты австралийской расы отмечены на

456

древних черепах Индонезии: на черепе из пещеры Ниа на о-ве Калимантан (Борнео), на черепах из Ваджака, а также из Гува-Лава на о-ве Ява, на о-ве Шри Ланка в Балланбанди Палесса.

В современном населении Юго-Восточной Азии и в гораздо более многочисленных группах Южной Азии имеются антропологические типы веддоидной расы, близко родственной австралийской. Дополнительные, хотя и не вполне исчерпывающие аргументы в пользу гипотезы о родственной близости австралийцев и обитателей Южной Индии могут служить такие факты: у тех и других сравнительно не очень высокий процент ощущающих фенилтиокарбамид (50% у австралийцев, 57-72,6% у южных индийцев); довольно отчетливое сходство по дерматоглифике на кистях; оно значительно больше, чем между австралийцами и неграми.

Имеются многочисленные доказательства того, что ранние культуры на австралийском материке во многом сходны с Индостанскими и Индонезийскими. В. Р. Кабо пришел к убеждению, что истоки наиболее древних культур Австралии следует искать в древнем и позднем палеолите, а позднее и в мезолите Южной и Юго-Восточной Азии;

4) такие признаки австралийского черепа, как высокий свод, короткое лицо, отсутствие надглазничного валика, наличие подбородка, характер горизонтальной профилировки лица и др., заставляют полностью отвергнуть попытки некоторых авторов видеть в австралийцах представителей якобы неандертальского типа;

5) о краниологических особенностях предков австралийцев дают понятие тальгайский, когунский и особенно кейлорский черепа, обладатели которых были родственны современным австралийцам.

Меланезия ("Черные острова") включает Новую Гвинею (второй по величине остров земного шара) и ряд менее крупных островов, расположенных к северо-востоку от Австралии: архипелаг Бисмарка (о-ва Новая Британия, Новая Ирландия), о-ва Адмиралтейства, Соломоновы о-ва, о-ва Санта-Крус, Новые Гебриды, о-ва Луайоте, Новая Каледония и др. (общая площадь около 940 тыс. км2).

По языку коренное население Меланезии относится к двум различным группам: папуасской и меланезийской.

Папуасские языки, некогда, по-видимому, распространенные по всей Меланезии, в настоящее время распространены на Новой Гвинее и на некоторых других островах. В папуасскую группу включают также обособленные языки северной части о-ва Хальмахера в Индонезии и некоторые языки о-ва Тимора. Папуасские языки занимают обособленное положение и не обнаруживают родства с другими языками. Не все из них обнаруживают и генетическую связь друг с другом.

Меланезийские языки, напротив, обнаруживают близость к языкам Полинезии, Микронезии, малайским языкам и включаются в австронезийскую семью языков. Меланезийские языки распространены в ряде прибрежных районов Новой Гвинеи и на большинстве других островов. Папуасы и меланезийцы составляют подавлющее большинство населения Меланезии; процент европейцев незначителен.

До соприкосновения с европейцами папуасы и меланезийцы не знали металлов (если не считать бронзовых топоров индонезийского происхождения, временами завозившихся в западную часть Новой Гвинеи); их техника стояла на уровне развитого неолита: распространены были шлифовка и сверление камня, гончарство. Папуасы и меланезийцы употребляли лук и стрелы. Основу хозяйства составляло палочное земледелие. На Новой Гвинее и других островах (за исключением Новой Каледонии) из домашних животных имели собак, свиней, кур. Общество папуасов и меланезийцев находилось на уровне родового строя. У папуасов господствовал отцовский род, для многих меланезийских групп был характерен материнский род. Сравнительно высоко был развит обмен. Прибрежным племенам было известно мореходство.

Подавляющая масса коренного населения Меланезии относится к меланезийской расе. Первыми детальными исследованиями ее особенностей и ее распространения наука обязана Н. Н. Миклухо-Маклаю, который отметил как общие черты этой расы, так и ее местные варианты. Подробно изучил жителей Новой Каледонии и о-ва Луайоте Ф. Саразин, опубликовавший свои исследования в 1916-1922 гг.

457

В пределах меланезийской расы выделяют следующие основные 4 типа: негритосский, собственно меланезийский, новокаледонский, папуасский.

Характерные представители негритосского типа - тапиро, обитающие на южном склоне гор в центральной части Новой Гвинеи; представители собственно меланезийского типа - буин Соломоновых о-вов; новокаледонского - жители Новой Каледонии. Приведем некоторые признаки названных групп:

Собственно меланезийский тип занимает промежуточное положение между негритосским и новокаледонским.

Папуасский тип наиболее отчетливо выражен в некоторых группах на Новой Гвинее, например среди мерауке в центральной области южного побережья острова. Для папуасского типа характерна густая масса мелковолнистых или курчавых волос, нос выпуклый в хрящевом отделе, умеренный рост волос на теле, прогнатизм; рост 162-165 см.

Характерная особенность коренного населения Меланезии - его очень большое разнообразие. Лундквист писал о папуасах, что хотя они в общем очень темнокожие и курчавоволосые, но черты лица у них поразительно варьируют; у некоторых лица европейского типа, у других - резко выраженного негрского, у третьих - китайского или индонезийского. По всей Меланезии средние арифметические длины тела варьируют от 152 (у некоторых пигмеев) до 168 см у аборигенов о-ва Луайоте. Ширина носа от 41,4 мм у группы нагозиви на о-ве Бугенвиль (Соломоновы о-ва) до 47, 0 у байнингов (на о-ве Новая Британия) и 47,3 - у новокаледонцев. Продольный диаметр головы от 177,8 мм у байнингов до 199,7 мм - у жителей Луайоте. Особо следует отметить наличие у некоторых групп меланезийцев слабо выраженного монголоидного комплекса. Нейгауз (1911) указывал на большую "смешанность" пигмеев в восточной части Новой Гвинеи; у некоторых из них он обнаружил гладкие волосы и монгольскую складку века.

Происхождение меланезийцев и история их расселения принадлежит к нерешенным вопросам антропологии. Некоторые исследователи называют Молуккские о-ва как пункт, из которого предки меланезийцев расселились на о-ва Меланезии. Известно, что и в настоящее время в населении Молуккских о-вов имеется меланезийский расовый элемент. Но мы знаем, что этот элемент имеется и дальше к западу (семанги на п-ове Малакка и андаманцы). Венский археолог Гейне Гельдерн, установив, что для культуры меланезийцев характерен так называемый валиковый топор, проследил древний путь распространения культуры валикового топора из Восточной Азии через Тайвань и Филиппины; через Молуккские о-ва и далее в Меланезию, где она оказалась примерно между 1800 и 600 гг. до н. э. Нужно, однако, иметь в виду, что в Восточной Азии не удается уловить никаких следов меланезийского расового типа.

Была высказана гипотеза о том, что этот тип возник в результате мутации в пределах австралийской расы, какая-то группа которой стала курчавоволосой. Основанием для такой гипотезы послужили: 1) убеждение, в резком отличии меланезийской расы от негрской африканской расы по многим

458

признакам; 2) сходство меланезийцев с австралийцами по сильному развитию надбровных дуг, по довольно обильному третичному волосяному .покрову; 3) по территориальной близости меланезийцев и австралийцев и .полной разобщенности Меланезии и Африки.

Трудности, стоящие перед этой гипотезой, следующие:

1. У меланезийцев не только иная форма волос, но весь комплекс австралоидных признаков оказался смягченным по сравнению с австралийской расой.

2. Требует объяснения быстрое и чрезвычайно широкое распространение курчавоволосости на огромной территории, причем оно совершенно не затронуло ни Австралии, ни Индии.

3. Почему эта мутация распространилась только по островам или на побережье и мы нигде не видим ее в глубине материков? Если это мутация, то почему она распространилась только морскими путями?

Несмотря на то что в северной части Меланезии имеются группы, внешне очень напоминающие негров, гипотеза об их взаимном родстве серьезно ле разрабатывалась, так как считали, что негры никогда не совершали дальних плаваний, а какие бы то ни было материалы, опровергавшие такое мнение, отсутствовали. Вопрос до сих пор остается открытым. Однако в настоящее время в науке появились немногочисленные и косвенные указания на какие-то связи африканского населения с Южной Азией. Оставляя в стороне полуфантастические сообщения античных источников о древнейших плаваниях по Эритрейскому морю (Индийскому океану), можно сослаться на некоторые археологические данные, доказывающие давние связи Восточной Африки с Южной и Восточной Азией. Приведу один пример. На о-ве Мадагаскар были найдены в конце 60-годов нашего столетия остатки вымершей птицы эпиорнис, на длинной кости ноги которой было надето бронзовое кольцо с оттиском печати, как будто сходной с печатью древнеиндийской цивилизации Мохенджо-Даро. Древность кости эпиорниса по методу радиокарбона оказалась равна 5 тыс. лет. Позднее постоянная меновая торговля охватила значительное число народов, обитавших по побережью Индийского океана.

Если допустить возможность переселений негрских групп в Южную Азию, то становится понятным, что в результате их смешения с австралийской расой могли возникнуть разные варианты меланезийской расы, причем нашел бы свое объяснение факт резкого усиления австралийских черт на самом отдаленном к югу о-ве Новой Каледонии. Самый факт переселения, конечно, остается недоказанным, хотя вряд ли должен быть безоговорочно отвергнут.

Сторонники другой точки зрения на эту проблему иногда ссылаются на исследования Франца Саразина, который показал, что курчавые волосы у меланезийских детей появляются значительно позднее, чем у негрских, иногда только в десятилетнем возрасте. Конечно, не исключена возможность, что этот факт действительно объясняется независимым возникновением курчавоволосости в Меланезии. Однако следует иметь в виду, что именно в заведомо смешанных по расовому составу группах сильно изменяются не только сами признаки, но и темпы их возрастных изменений. Так, при изучении изменений с возрастом степени развития бороды у японцев, корейцев, киргизов, узбеков, армян и русских оказалось, что в смешанных группах "бородатый" компонент может вполне отчетливо выявиться только в более поздних возрастах (Левин и Рогинский, 1971).

Археологические исследования на Новой Гвинее, систематически проводимые Балмером с 1959 г., подтвердили гипотезу В. Р. Кабо о том, что заселение Восточной Австралии шло через Новую Гвинею, так как

459

обнаружилась и типологическая и хронологическая близость (10-6 тыс. лет назад) древнейших культур Восточной Австралии и древнейшей культуры стоянки Киова Центрального нагорья на востоке Новой Гвинеи. Черепная крышка из Айтапе, морфологически сходная с австралийскими, имеет древность 4-5 тыс. лет. Меланезийцы могли проникнуть в область современного обитания благодаря относительно высокому уровню развития у них мореходства, по-видимому, в эпоху позднего неолита. Отдельные местные особенности в пределах меланезийской расы сформировались уже в самой Меланезии, например очень малый рост у тапиро, а также у некоторых групп на северном берегу Новой Гвинеи, у ряда племен на Ново-Гебридских о-вах.

В Меланезии уже Н. Н. Миклухо-Маклай отметил присутствие примеси полинезийской расы. Она прослеживается кое-где на юге Новой Гвинеи, на Ново-Гебридских и других островах. Микронезийский вариант полинезийской расы очень хорошо представлен у жителей о-ва Онтонг-Явы, близ Соломоновых о-вов (Шапиро); он весьма близок по своим чертам к веддо-идной расе.

Полинезия ("Многоостровье") - группа сравнительно мелких островов, преимущественно вулканического и кораллового происхождения, разбросанных на огромном пространстве Тихого океана к востоку от Меланезии: о-ва Тонга, Самоа, Хорн, Уоллис, Токелау, Эллис, Кука, Общества, Тубуан, Туамоту, Гамбье,. Маркизские, Пасхи, Гавайские о-ва. Исходя из данных этнографии и антропологии, в Полинезию-включают также и Новую Зеландию. Коренное население о-вов Фиджи, лежащих между Меланезией и Полинезией, по культуре сходно с населением Полинезии, по антропологическому типу- в значительной степени с меланезийцами.

Хозяйственная деятельность полинезийцев была аналогична меланезийцам. Но у полинезийцев отсутствовало гончарство, они почти не употребляли лука и стрел, что-не следует рассматривать как свидетельство низкого уровня развития их материального производства: гончарство, лук и стрелы были, по-видимому, известны предкам-полинезийцев, но из-за отсутствия на островах глины, из-за бедности охотничьей фауны были в дальнейшем утрачены. Большое место в хозяйстве полинезийцев занимала культура плодовых деревьев: пальма, хлебное дерево. Полинезийцы - прекрасные мореходы: на своих лодках они издавна совершали далекие морские путешествия.

О сравнительно высоком уровне развития полинезийцев говорит их социальный строй: до прихода европейцев у них зарождалось классовое общество, имелось деление на сословия; на Тонга, Таити, Гавайских о-вах существовали примитивные полинезийские государства. Коренное население Новой Зеландии, известное под названием-маори, хотя и несколько отличалось по своей культуре от полинезийцев других островов, в целом было близко к ним.

Коренное население Полинезии относится к полинезийской расе. Смешанный мелано-полинезийский тип преобладает на архипелаге Фиджи. На огромном пространстве расселения полинезийцев головной указатель их сильно варьирует. Наиболее длинноголовы обитатели о-ва Пасхи (черепной указатель 70), сравнительно длинноголовы маори (77). Высокий головной указатель - на Гавайских о-вах (84). Существует локальная неоднородность и по другим признакам.

Полинезийцев пытались причислить к европеоидной расе (Монтандон, Эйкштедт). В прошлом столетии Катрфаж, полемизируя с полигенистами, указывал на то, что многие расы ныне обитают далеко за пределами того ареала, где они произошли, и в качестве примера справедливо приводил миграции полинезийцев. Однако его мнение о большом сходстве полинезийского-антропологического типа с малайским неубедительно, так как яванцы, сунды и малайцы гораздо более монголоидны. Сторонником близости полинезийской расы к австралийской был А. Уоллес.

В настоящее время также нет единогласия по этому вопросу. Наиболее вероятно, что полинезийское население - это своеобразная, более или менее однородная группа типов, в которой можно отметить сочетание смягченных черт австралийской и монголоидной рас.

460

Микронезия (страна мелких островов). Группа мелких островов вулканического и кораллового происхождения в западной части Тихого океана, куда входят острова Марианнские, Каролинские, Маршалловы, Гильберта (общая площадь около 3400 км2).

Микронезийцы говорят на языках, относящихся к австронезийской семье. В их культуре в том виде, в каком ее застали европейцы, сочетались элементы полинезийского, меланезийского и индонезийского происхождения. Культурная общность с Полинезией особенно ясно обнаруживается в Восточной Микронезии; в Западной Микронезии сильно сказывается влияние Индонезии.

В антропологическом отношении население Микронезии неоднородно. Жители архипелага Гильберта имеют много черт полинезийской расы. Население Каролинских о-вов в общем занимает промежуточное положение между полинезийцами и меланезийцами - по росту, форме волос, цвету кожи, носовому указателю. Однако по головному указателю каролинцы, в особенности на о-вах Трук и Мортлок, отличаются от обеих рас в сторону несколько большей долихокефалии. Форма волос варьирует от тугой и прямой до спирально завитой; цвет кожи от светло-коричневого до шоколадного; нередко встречается эпикантус. На архипелаге Пелау из 20 исследованных 4 имели волнистые и прямые волосы, 7 - вьющиеся, 9 - спиральнозавитые (Миклухо-Маклай).

Относительно происхождения полинезийцев высказывались разные гипотезы. Распространенная некогда идея, что полинезийская раса ниоткуда не приходила, а возникла на вулканических и коралловых островах Тихого океана, сейчас не имеет сторонников, так как лишена всякого научного основания. Подавляющее большинство ученых выводят полинезийцев из Юго-Восточной Азии. Лишь очень немногие до 40-годов нашего столетия полагали, что Полинезия была заселена с востока, т. е. с американского материка. Положение несколько изменилось после того, как норвежский ученый Тур Хейердал совершил свое героическое плавание по Тихому океану вместе с пятью спутниками от Кальяо в Перу до рифа Рарона (между архипелагом Туамоту и островом Таити) на плоту "Кон-Тики" летом 1947 г. Успешный итог этой знаменитой экспедиции сам по себе не мог подтвердить гипотезы Тура Хейердала об американском происхождении полинезийцев. Было лишь точно доказано, что тихоокеанские острова расположены в пределах досягаемости для бальзовых плотов южноамериканских индейцев. Собственными многочисленными исследованиями последующих лет Тур Хейердал привел самые разнообразные аргументы в пользу своей миграционной гипотезы. Подавляющее большинство ученых тем не менее осталось при прежнем убеждении о том, что прародина основной массы полинезийцев расположена на Юго-Востоке Азии. В пользу такого взгляда свидетельствует положение полинезийской группы языков в малайско-полине-зийской языковой семье. Далее, по мнению многих компетентных этнографов и археологов, на юго-восточном побережье нынешнего Китая в III тысячелетии до н. э. обитали племена, предки юэ, о которых у поминает древнекитайская хроника, в районе расселения которых выделились малайе-полинезийская и австроазиатская языковые семьи. Многие хозяйственно-культурные особенности этих юэ очень напоминают полинезийцев (лубяная материя, украшения, типы построек, судов, особенности орудий) (Д. Д. Тумаркин, 1970). Территория юэ была областью контакта южной монголоидной и веддо-австралоидных рас. В связи с этим следует отметить, что в антропологическом отношении современные полинезийцы имеют в целом больше веддо-австралоидных элементов, чем индейцы Перу или северозападного побережья Америки. Сходны с веддами жители о-ва Рнтонг-Ява, притом без всякой примеси меланезийской расы (Г. Шапиро). У полинезийцев о-ва Тонга темнокоричневый цвет кожи был отмечен в 93% случаев, рост бороды на подбородке средний и выше среднего в 81%, причем прогнатизм отсутствовал в 53%, а в 47% был ниже среднего и средний, что говорит об отсутствии меланезийского элемента (Сулливан).

По исследованиям Данна, у гавайцев в 50% случаев волнистая форма волос, а в 28% - кудрявая. Лопатообразная форма верхних резцов

461

чрезвычайно распространена у индейцев Америки (от 89,5% до 98,3%). У полинезийцев, по данным Судзуки и Сакаи, -только в 34,0%, что близко к микронезийцам (35%), индонезийцам(36%), айнам (29,4%). Группа крови А (ген р) отсутствует у индейцев Южной Америки, между тем как у полинезийцев ее процент варьирует от 17% (на Самоа) до 69,8% на о-ве Пасхи, средняя (не взвешенная) по 11 группам около 47%.

Большая часть культурных растений и все домашние животные у аборигенов Полинезии имеют азиатское происхождение. По мнению компетентных археологов, Западная Полинезия заселилась раньше, чем восточная.

Существенная заслуга Тура Хейердала заключается в том, что его работы обнаруживают культурные контакты между полинезийцами и индейцами Америки, и благодаря Хейердалу, по-видимому, можно считать доказанным, что найденное на Галапагосских островах множество черепков аборигенной керамики и другие предметы индейского происхождения попали туда до возникновения государства инков. Многие аналогии между полинезийской и американской автохтонной культурой, открытые Хейердалом, еще ждут своего объяснения. Однако происхождение полинезийцев и микро-незийцев в основном связано с Юго-Восточной Азией. Генеалогические предания полинезийцев позволили установить общность их родоначальников за 23-26 поколений до нашего времени, а также наметить примерную хронологическую дату их первых странствий с запада в Океанию, а именно V в. .до н. з. (Перси Смит).

462


АМЕРИКА

Этнический состав. Общая численность современного населения Америки состав-.ляет около 560 млн. человек: свыше 342 млн. живут в Северной и 216 млн. - в Южной Америке.

По своему происхождению это население относится к нескольким группам:

  • 1) доевропейское население Америки - эскимосы и индейцы;
  • 2) потомки европейских иммигрантов, переселившихся в Америку в разное время;
  • 3) потомки невольников, завезенных в Северную и Южную Америку из Африки, - негры;
  • 4) группы, образовавшиеся в результате смешения европейцев с индейцами, - метисы, европейцев с неграми - мулаты и индейцев с неграми - самбо;
  • 5) позднейшие переселенцы из стран Восточной Азии - китайцы, японцы и др.

К моменту открытия Америки единственными обитателями этой части света были эскимосы и индейцы. Первые занимали сравнительно узкую полосу по северному побережью, вторые - всю территорию Северной, Центральной и Южной Америки до Огненной Земли включительно. Почти все они стояли на уровне неолитической техники, не знали выплавки металлов и сохраняли первобытнообщинный строй.

Некоторые народы Центральной Америки (майя, ацтеки), а также жной Америки (чибча, кечуа, аймара) достигли более высокой ступени развития. Европейцы застали здесь примитивные государства - ацтеков в Мексике и инков - в Перу. Этим народам известна была выплавка меди и даже бронзы (инки), иероглифическая письменность (майя и ацтеки).

В отличие от народов Старого Света, народы Америки до проникновения европейцев не знали скотоводства, за исключением народов Андского нагорья, которые в качестве домашних животных использовали ламу, альпака и вигонь (из семейства верблюдовых).

Эскимосы делились на несколько территориальных групп, которые говорили на очень близких друг к другу языках и промышляли морского зверя. К эскимосам по языку и культуре были близки алеуты, которые в прошлом были расселены на Алеутских и соседних с ними островах.

Индейцы же на огромном пространстве своего расселения представляли различные по языку, хозяйству и культуре группы.

В Северной Америке насчитывалось несколько десятков различных языковых групп (семей). Наиболее крупные из них следующие:

462

  • 1) алгонкинская группа, которая была распространена в восточной части Северной Америки; делавары, могиканы - на Атлантическом побережье; наскапи - в Лабрадоре; оджибве, арапахи, чейены и др.;
  • 2) атапаскская группа, включавшая племена, расселенные в западной части Северной Америки; северные атапаски, известные под общим именем тинне или дене, - в Западной Канаде и на Аляске, южные атапаски- навахи, апачи- на территории юго-западных штатов и др.;
  • 3) ирокезская группа (собственно ирокезские племена, гуроны и др.), занимавшая преимущественно области вокруг озер Эри и Онтарио;
  • 4) сиукская группа (дакота), охватывавшая племена бассейна Миссури; дакоты, ассинибоины, кроу ("вороны"), омаха и др.;
  • 5) группа кэддо- к югу от предыдущей; пауни и др.;
  • 6) мускогская группа - на территории нынешних юго-восточных штатов США, к востоку от нижнего течения Миссисипи: крики, семинолы, натчезы и др.;
  • 7) юто-ацтекская, или сонорская, группа; языки народов Мексики (ацтеков и др.), а также юго-западной части территории США; к последним относились шошонские языки шошонов, юте, команчей и других племен.

Очень большой пестротой отличалась лингвистическая карта Тихоокеанского побережья Северной Америки, особенно Калифорния; наиболее крупными являлись группы пенути и хока в Калифорнии и группа селиш к северу от них; кроме того, здесь были распространены многочисленные изолированные языки.

Хозяйственный уклад индейцев Северной Америки был различен: индейцы северо-западного побережья Северной Америки занимались рыболовством и вели оседлую жизнь. К этой группе относились различные по языку племена: тлинкиты на юге Аляски, хайда на о-ве Королевы Шарлотты, квакиутль и нутка на о-ве Ванкувер, племена селиш и др.

Огромные пространства Канады и севера США были областью расселения лесных охотников, основой существования которых были охота на оленя-карибу. В эту группу входили различные алгонкинские племена - наскапи, кри, оджибве и северные атапаски - чиппевеи, кучины и др.

Область северо-американских прерий, в которых еще в первой половине XIX в. паслись огромные стада бизонов, была населена многочисленными индейскими племенами, принадлежавшими к различным языковым группам: сиукские племена, некоторые алгонкинские племена (арапахи, чейены и др.), племена группы кэддо, южные атапаски - апачи, ряд шошонских племен. Заселение территории прерий индейцами произошло в значительной степени уже в XVII в. в результате вытеснения индейских племен с востока европейцами колонизаторами. Освоив лошадь, вывезенную в Америку европейцами, индейцы прерий превратились в искуснейших конных охотников на бизонов.

Территория нынешних восточных и юго-восточных штатов США была в эпоху открытия Америки областью подсечного мотыжного земледельческого хозяйства, где выращивали маис (кукурузу), тыкву, бобы и др.

Областью земледельческого хозяйства Северной Америки была также территория юго-запада, так называемая область индейцев пуэбло. Для племени пуэбло (керес, хо-пи, зуньи и др.) были характерны огромные дома, вмещавшие целые селения (откуда и название "пуэбло" - по-испански "селение"). В отличие от земледельцев восточных областей индейцы юго-запада применяли ирригацию на своих полях.

Особую область представляла Калифорния с ее богатой и разнообразной растительностью. Индейцы Калифорнии (племена майду, мивоки из группы пенути, кароки из группы хока, многочисленные изолированные по языку группы) жили главным образом собирательством и употребляли в пищу желуди, орехи, клубни.

Общая численность индейцев в Северной Америке достигала нескольких миллионов. Вторжение европейцев и позднейшая колонизация сопровождались массовым уничтожением индейцев и захватом из земель. В настоящее время в Северной Америке индейцы в значительной степени истреблены. Так, в США от многочисленных в прошлом индейских племен сохранились лишь отдельные небольшие группы, почти полностью утратившие свою самобытную культуру. Общая численность индейцев в США - всего лишь около 900 тыс. человек; они проживают в основном в резервациях, где большинство из них, лишенное средств существования, находится в исключительно тяжелых условиях. Сходно положение и индейцев Канады, где их общая численность составляет сейчас около 270 тыс. человек. В таежных областях Канады индейцы несколько в большей степени сохранили свои этнические особенности, но и они в результате хищнической эксплуатации, все более и более оттесняемые европейскими колонистами, неуклонно сокращаются в своем числе.

Эскимосов насчитывается около 115 тыс.; из них около половины - в Гренландии. Численность алеутов составляет около 5 тыс. Во время войны они были переселены американцами с Алеутских островов, и их численность сократилась. Процент смешанного - европейско-индейского и европейско-эскимосского - населения в Северной Америке незначителен.

463

Общая численность индейцев в латиноамериканских странах достигает 32 млн. человек. В отдельных странах индейцы в значительной степени уничтожены (Аргентина, Уругвай), но в других они сейчас составляют значительную и даже основную часть населения (в Перу, Боливии и Эквадоре).

Индейцы Центральной Америки принадлежат к двум основным лингвистическим группам - юто-ацтекской и группе майя.

К юто-ацтекской группе, к так называемой подгруппе науа, относятся ацтеки, живущие главным образом в Мексике; небольшие группы, родственные ацтекам, имеются также в Гватемале и Сальвадоре. Общая численность ацтеков свыше 1,1 млн. человек. Государство ацтеков уничтожено испанскими завоевателями в 1517-1520 гг. В Мексике значительную часть составляет метисное население, образовавшееся в результате смешения ацтеков с испанцами.

Народы майя были создателями древних цивилизаций Центральной Америки, предшествовавших государству ацтеков. Потомки древних майя, сохранившие свой язык, живут в настоящее время в Южной Мексике, а также в Гватемале и в Гондурасе (в очень небольших количествах); общая численность майя превышает 3 млн. человек.

В Мексике имеются и другие крупные индейские народы: мистеки, сапотеки, отоми и другие, объединяемые некоторыми специалистами в макро-атоманскую языковую семью (свыше 1,5 млн. человек), и ряд народов, говорящих на изолированных языках (тараски и др.).

В странах Центральной Америки сохранились племена, говорящие на языках семьи мискито-матагальпа, карибской ("черные карибы" - потомки местных карибов и негров с Антильских о-вов), чибча и др.

Индейцы Южной Америки разделяются на несколько лингвистических групп. Помимо многих отдельных языков выделяются следующие основные языковые группы:

  • 1) аравакская группа. Племена этой группы ко времени европейского завоевания занимали очень обширную територию в северной части южно-американского материка и Антильские о-ва. В настоящее время аравакские племена резко сократились в численности и живут главным образом в Северной и Центральной Бразилии, в некоторых районах Гвианы и в восточной зоне Перу;
  • 2) карибская группа в прошлом также была распространена значительно шире и занимала большую часть северо-востока Южной Америки. В настоящее время индейцы, говорящие на карибских языках, расселены в основном в Северо-Восточной и Центральной Бразилии, в Гвиане, Венесуэле; к ним относятся арекуна, макуши в Гвиане и Северо-Восточной Бразилии и почти вымершие бакаири в Центральной Бразилии;
  • 3) группа же (жес) включает ранее многочисленные различные индейские племена Бразилии - каяло, шеренте, шаванты и др.;
  • 4) группа тупи-гуарани имела широкое распространение и охватывала Бразилию и прилегающие к ней территории Парагвая, Уругвая, Боливии. В настоящее время племена этой группы сохранились по рекам Шингу, Тапажос в Бразилии, по р. Паране и в некоторых других районах. На языке гуарани говорит основное население Парагвая (свыше 2,5 млн.). В антропологическом отношении они метисы;
  • 5) группа гуайкуру жила в бассейне рек Параны и Парагвая и в области Чако. Остатки этих племен в настоящее время почти утратили свой язык и говорят по-испански;
  • 6) язык чибча в прошлом был распространен на Тихоокеанском побережье до Коста-Рики;
  • 7) язык кечуа ко времени испанского завоевания Перу был государственным языкоминков. Он и в настоящее время широко распространен; на диалектах кечуа говорят индейцы Перу, Боливии, Эквадора, частично Аргентины, северного Чили и южной Колумбии (свыше 13 млн.);
  • 8) язык аймара наряду с языком кечуа был широко распространен на Тихоокеанском побережье, а ныне сохранился лишь у индейцев горной страны вокруг оз. Титикака в Боливии и в Перу (около 2 млн.);
  • 9) группа араукан (мапуче) охватывает индейские племена южного Чили (около 450 тыс., из которых почти половина живет в резервациях); часть их живет в южной Аргентине;
  • 10) на языках пуэльче и техуэльче говорили индейцы Центральной и Южной Аргентины; они истреблены испанскими завоевателями, и в 1920 г. их оставалось уже не более нескольких десятков человек;
  • 11) обособленное положение занимают языки огнеземельцев (ямана, алакалуф); огнеземельцы в настоящее время почти полностью вымерли.

Тип хозяйства у индейцев Южной Америки был различен. Народы Андского нагорья (чибча, кечуа, аймара) практиковали ирригационное земледелие; к племенам мотыжных земледельцев относились тупи-гуарани, араваки, караибы; охотники южноамериканской пампы (пуэльчи, техуэльчи, арауканы) по своей культуре напоминали индейцев прерий Северной Америки; наиболее отсталую группу представляли племена Огненной Земли, которые занимались рыбной ловлей, сбором моллюсков, охотой.

464

Белое население стран Северной и Южной Америки имеет различное происхождение. Приток европейского населения в Центральную и Южную Америку шел преимущественно из Испании и Португалии. Поэтому в большинстве латиноамериканских стран господствующим является испанский язык, в Бразилии - португальский, в Гаити и французских колониях (Французская Гвиана, Мартиника, Гваделупа) - французский. Население Аргентины, Уругвая, США и Канады формировалось в основном из европейских переселенцев.

Негры Америки - потомки невольников, завозившихся с начала XVI в. из Африки, главным образом с Гвинейского побережья и из Анголы. Негров и мулатов в Америке около 100 млн. Больше всего их в США (почти 30 млн.) и Бразилии (40 млн.), причем в США, где расовая дискриминация всегда была особенно сильна, мулатов примерно столько, сколько негров (в Бразилии мулатов в 2 раза больше, чем негров). Вообще в результате повсеместного распространения смешанных браков в Бразилии образуется "усредненный" антропологический тип с характерными признаками трех больших рас - европейской, монголоидной и негроидной.

Антропологическая характеристика населения. В антропологическом отношении доевропейское население Америки подразделяется на

Рис. 204. Схематическая карта распространения расовых типов в Америке (до расселения европейцев): 1 - арктическая раса, 2 - американская раса
Рис. 204. Схематическая карта распространения расовых типов в Америке (до расселения европейцев):
1 - арктическая раса, 2 - американская раса

465

две большие группы - эскимосов и индейцев. Среди эскимосов преобладает арктическая раса, среди индейцев - американская раса. Арктическая раса представлена в двух вариантах - аляскинским и гренландским. Эскимосы Аляски значительно более высокорослы (до 166 см) и менее долихокефальны (черепной указатель около 77), чем эскимосы Гренландии (рост около 162 см, черепной указатель около 71).

По вопросу о вариантах американской расы высказывалось много различных мнений. Большинство антропологов считают, что все индейцы Америки, несмотря на вариацию по некоторым признакам (рост, головной указатель, высота черепа, форма спинки носа и др.), обладают большим числом общих особенностей, позволяющих относить их к одной, особой американской расе (рис. 204).

Американская раса в целом ближе всего стоит к монголоидным расам, с которыми ее сближают: желтовато-бурый цвет кожи, прямые, очень часто тугие волосы, слабый третичный волосяной покров, заметное выступание скул, высокие орбиты, очень часто встречающиеся "лопатообразные" латеральные резцы верхней челюсти.

Однако индейцы резко отличаются от азиатских монголоидов почти полным отсутствием эпикантуса у взрослых, за исключением некоторых групп, где его частота достигает 10% (у детей индейцев он наблюдается часто), высоким переносьем и сильно выступающим носом. Резко очерченный нос придает большое физиономическое сходство с европейцами. Наряду с отмеченными чертами индейцы напоминают некоторые варианты экваториальной расы большими размерами коренных зубов, большой шириной рта, значительной шириной носа (до 42 мм), наличием небольшого прогнатизма, удлиненностью предплечья.

И. Е. Деникер выделил среди американских индейцев следующие расы: североамериканскую, характеризующуюся прямым или орлиным носом, высоким ростом, мезокефалией; среднеамериканскую - с прямым или орлиным носом, малым ростом, брахикефалией; патагонскую, отличающуюся прямым носом, высоким ростом, брахикефалией, четырехугольным лицом, темно-бурой кожей; южноамериканскую, характеризующуюся выдающимся прямым или вогнутым носом и малым ростом.

Североамериканскую расу Деникер разделил на две подрасы: а) атлантическую - очень рослую, б) тихоокеанскую, отличающуюся от первой меньшим ростом, более округлой головой и сравнительно развитым третичным волосяным покровом. Южно-американская раса подразделена на две подрасы: а) длинноголовую - палеоамериканскую, с волосами часто волнистыми и даже кудрявыми, и б) среднеголовую -собственно южноамериканскую, с прямыми волосами.

Вариации американской расы не ограничиваются теми, которые отражены в приведенной классификации. Так, отнесенные к атлантической подрасе алгонкины и сиуксы значительно отличаются друг от друга по некоторым признакам: вертикальный краниофациальный указатель у северо-восточных алгонкинов равен примерно 52, у сиуксов 58; орбитный указатель соответственно 84 и 88.

За последние 10 лет были получены новые антропологические данные об индейцах Южной Америки. Веллар, изучив 1066 индивидов, выделил среди индейцев Боливии и Перу в Андах три типа: андиды (в долине Андов, вокруг оз. Титикака); альтипланиды (к югу от оз. Титикака); лагиды - Уру-Чипайя. Первые малого роста (158,8), брахикефалы (головной указатель 83,5) с лицом низким и широким (лицевой указатель 86,0). Вторые (аймара)- роста ниже среднего (160,3), мезокефалы (головной указатель 80,7), более узколицые (лицевой указатель 88,3). Третьи - малого роста, очень длинноголовые (головной указатель 74,4). Они более длинноноги, чем андиды и

466

альтипланиды (кормический указатель 54,0; 53,4; 52,4). Тем же автором изучена небольшая группа индейцев Боливии шама по рекам Бени и Мадре де Диос. Это обитатели леса, охотники и собиратели, стоящие на низком уровне культуры и говорящие на одном из языков группы Такана. Они сходны с лагидами, но характеризуются еще меньшим ростом (156 см у мужчин и 146,8 см у женщин). Головной указатель у мужчин 79,8, лицевой указатель 86,4, носовой указатель - 89,8, при абсолютной ширине 41,5 мм, корень носа широкий и плоский, губы толстые. Носовой указатель у анди-дов гораздо ниже, чем у шама, - 69, 9; у альтипланидов 69,4, часто с выпуклой спинкой.

Проблема первоначального заселения Америки. Вопрос о происхождении индейцев возник в науке вскоре после открытия Нового Света. Очень рано, еще в XVI в., появилась теория азиатского происхождения индейцев. Наряду с фантастическими идеями вроде "гипотез" о том, что их предками были индусы или пропавшие израильские колена, высказывались правильные мысли о родстве индейцев с монголами ("татарами"). В монографии Н. Витсена "Северная и Восточная Татария", изданной в Амстердаме (1692-1705) и составленной при непосредственом участии Петра I, в главе о населении Америки автор развивает теорию о переселении азиатских народов в Америку, обосновывая свои взгляды на фактах антропологического, этнографического и лингвистического сходства североамериканцев с коренными жителями Северной Азии.

Когда в результате первого кругосветного путешествия Магеллана выяснилось, что Америка отделена от Азии Тихим океаном, стали доказывать, что индейцы ниоткуда не приходили, а произошли на территории Америки. Эти представления связывались в XVI в. с "теорией преадамизма", т. е. с теорией существования людей до Адама. Применение к индейцам "учения" о преадамитах служило оправданием тех злодеяний, которые чинили по отношению к индейцам испанские колонизаторы.

Идея об автохтонном происхождении индейцев возродились у полигенистов в XIX столетии. Одна из наиболее известных попыток обосновать эту идею принадлежит известному аргентинскому палеонтологу Аме-гино, который сконструировал теоретический ряд предков человека, ведущий свое начало от американских обезьян (Prothomo, Diprothomo, Triprothomo, Tetroprothomo). Все попытки такого рода ныне полностью отвергнуты в науке. Нет никаких сомнений в том, что предки индейцев переселились в Америку из другой части света. Большинство антропологов указывает в качестве их прародины Восточную Азию. Особенно энергично и успешно защищал эту гипотезу А. Грдличка.

Главнейшие аргументы в пользу азиатского происхождения индейцев следующие.

По своему физическому типу индейцы ближе всего к монголоидной расе (см. табл. VII, рис. 2 и 3), хотя по некоторым своим особенностям (меньшая уплощенность лица, сильное выступание носа, очень малый процент эпикан-туса у взрослых) индейцы Америки заметно отличаются от типичных монголоидов. Однако следует учитывать, что описаны переходные формы. И по своему географическому положению, и по своим чертам арктическая раса монголоидов занимает промежуточное положение между ними и служит как бы соединительным звеном между обеими расами. Это было отчетливо показано Дебецом в результате работ Северо-восточной экспедиции Института этнографии АН СССР в 1945-1947 гг. "Арктическая раса" оказалась переходной между северо-азиатской и американской.

На юго-востоке Азиатского материка также были описаны варианты монгольской расы, сочетавшие очень низкий процент эпикантуса с желтоватой кожей, с прямыми жесткими волосами; таковы, например, локальные

467

варианты южно-азиатской расы (се-данги, баанары, май, хуа в Индокитае, ифугао на о-ве Лусоне) (рис. 205, 206). С другой стороны, участниками второй русской экспедиции в Южную Америку (в составе Г. Г. Манизера, Ф. А. Фиельструпа и др.) было отмечено сходство бо-< токудов с палеоазиатами и индейцев она с бурятами. В 1964 г. советские и чешские антропологи, исследовавшие 40 семей индейцев, не смешанных с народами неиндейского происхождения, на о-ве Куба, обнаружили у них монгольскую складку века (хотя не сильно выраженную) в 34% случаев у мужчин ив 50% у женщин.

Рис. 205. Седанг
Рис. 205. Седанг

Ярким свидетельством родства монголоидов и индейцев служит исключительная частота у тех и у других некоторых особенностей морфологии зубов: верхние медиальные резцы "лопатообразной" формы встречались (на обширном материале) у индейцев в 96-100%, а у монголоидов Азии - в 75-100% случаев. Для сопоставления напомним, что у европейцев частота лопатообразных резцов варьирует от 0 до 14,7%. Менее характерно, но все-таки заслуживает упоминания сходство в частоте "затеков эмали" на коренных зубах нижней челюсти (34% у индейцев, 39,2-100% у монголоидов). У негров Африки это свойство отсутствует. У европейцев, по-видимому, эта частота редко превосходит 20%.

Сопоставление по кожным узорам на кисти показало, что индейцы ближе всего к монголам и чукчам, хотя неожиданно оказались довольно далекими от китайцев и вьетнамцев. Между индейцами и монголоидами имеется специфическое сходство по наличию гена крови группы Диего (по В. А. Шереметьевой, 8% по Северной Азии в целом, 7 % у индейцев; по Швидец-кой, у монголоидов дальневосточной и южноазиатской рас - от 5 до 6,76%; у народов европейской расы, у негров, у океанийских рас ген Диего не был встречен ни разу). Ю. Г. Рычковым был отмечен "очаг" в населении Центральной Сибири с низким уровнем группы крови В и

Рис. 206. Баанар
Рис. 206. Баанар

468

очень высоким - нулевой группы. Как известно, такая картина характерна для коренного населения Америки. В целом же генетическая структура населения Северной Азии по многим факторам, взятым в совокупности, главным образом по локусам групп крови, не позволила выявить особое сходство северных азиатов и американских индейцев. По-видимому, роль изоляции и селективных процессов здесь оказалась преобладающей по сравнению с влиянием общности происхождения.

Важные аргументы в пользу заселения Америки из Северной Сибири были представлены археологом Н. Н. Диковым, который обнаружил на Камчатке, на южном берегу оз. Ушковского, позднепалеолитическую стоянку, где под слоем раннего мезолита (датируемого по данным радиоактивного углерода 10675 годами) оказались предметы, очень сходные с палеолитическими изделиями Америки. Предполагают, что их древность составляет примерно 14-15 тыс. лет.

Интересны также открытия Мочанова, обнаружившего на Алдане поздний палеолит, сходный, по его мнению, с американской культурой "сандия" (см. ниже).

Обращаясь к ископаемому костному материалу на территории Азии, следут вспомнить сочетание некоторых монголоидных особенностей с небольшой высотой переносья на черепах из верхнего грота в Чжоукоудянь.

Тесно связана с вопросом о происхождении индейцев проблема давности первоначального заселения американского материка. Одной из древнейших культур на территории Америки считается культура, созданная охотниками, которые обитали на территории штата Нью-Мексико и оставили следы своей деятельности в пещере Сандия; характерной особенностью каменных наконечников и дротиков была выемка у их основания. Культура, получившая название сандия, была распространена на территории запада США. Ее древность датируется примерно в 25 тыс. лет. Прямыми потомками создателей культуры сандия многие считают охотников культуры кловис, фолсом и других, древность которых определена в 15-7 тыс. лет. Они постепенно заселили всю территорию западного полушария (В. И. Гуляев, 1968).

Как показали многочисленные археологические изыскания, в Америке нет ни одной находки, которая могла бы быть отнесена к раннему палеолиту. Большинство исследователей полагает, что Америка была впервые заселена племенами охотников и рыболовов, техника которых находилась на стадии мезолита или самого конца позднего палеолита.

В кажущемся противоречении с этими археологическими свидетельствами оказались факты палеонтологии. Обнаружилось, что человек в Америке жил одновременно со многими вымершими видами млекопитающих. Так, каменные орудия были найдены вместе со скелетом мастодонта в аллювии р. Бурбез (штат Миссури, 1838). Фрагменты человеческого таза были обнаружены на 0,6 м ниже трех скелетов ленивца Mylodon (в Натчессе на Миссисипи, 1846). В Трентоне, в гравии берега р. Делавар были найдены орудия из камня и человеческие кости вместе с костями бизона и мастодонта (штат Нью-Джерси, 1872). В 1885 г. в штате Массачусетс был обнаружен человеческий череп вместе с бивнем мастодонта.

Очень важная находка была сделана близ г. Фолсом: в отложениях древнего болота, на глубине 2,5-3,5 м были найдены кости двадцати трех бизонов (Bison taylori) рядом с каменными наконечниками, получившими известность как "острия типа Фолсом" (штат Нью-Мексико, 1926); одно острие лежало между двух ребер бизона. Несмотря на прекрасную сохранность скелетов, хвостовые позвонки не были найдены, что дало повод предполагать использование фолсомскими охотниками шкур этих животных, так как при сдирании шкуры вместе с последней всегда отделяются и хвостовые позвонки.

469

В так называемой гипсовой пещере (штат Невада, 1929-1930) под слоями, содержащими остатки культуры индейцев пуэбло, были обнаружены предметы индустрии так называемых выделывателей корзин: факелы, дощечки для метания дротиков, лежавшие на плотном слое навоза, который был оставлен огромным (с крупного медведя) вымершим ленивцем Noihrotherium shastense; сохранились также скелеты, когти и остатки шкуры этого животного; под слоем навоза ленивца были обнаружены остатки более древней культуры с очагами, наконечниками дротиков, костями ленивца, лошади, верблюда. Некоторые кости ленивца несли следы резания и скобления их каменными орудиями.

Известны находки разрезанных кусков шкуры огромного ленивца Grypotherium domesticum в пещере Ультима эсперанца в южной Патагонии (90-е годы). В 1936-1937 гг. близ Фэрбенкса на Аляске, в долине р. Эстер на глубине 20 м от поверхности, вместе с костями мамонта, мастодонта, бизона и лошади были найдены орудия и обожженные камни, причем некоторые орудия - в непосредственной связи с остатками мастодонта; одно кремневое острие лежало в углублении челюсти молодого животного.

Вопрос о том, вследствие каких причин плейстоценовая фауна дожила в Америке до сравнительно позднего времени, разрешается различно. Было высказано предположение, что последнее (висконсинское) оледенение в Америке наступило позднее, чем вюрмское в Западной Европе.

В полном сооответствии с данными археологии находятся материалы по ископаемым остаткам человека. Все они относятся к вполне сформировавшемуся типу Homo sapiens

Палеоантропологические материалы позволяют осветить также вопрос о том, насколько был однороден состав древних насельников американского материка.

Из древних костных остатков человека в Америке наибольший интерес представляют следующие черепа:

Место и дата находок | Условия залегания
штат Миннесота, 1931 | на глубине трех метров с костяными орудиями и раковинами морских моллюсков;
штат Иллинойс (Рок-Блефф) штат Калифорния (Калаверас), 1866 | в трещине скалы; на очень большой глубине под слоем лавы;
Эквадор (Пунин), 1923 | в отложениях, прикрытых вулканическими извержениями, в костеносном слое, содержавшем (но не в том месте, где был найден череп) кости вымершей андской лошади, верблюда и мастодонта;
Бразилия, пров. Минас-Же-раис (Лагоа-Санта), 1833 и позднее | в пещерных погребениях около 30 индивидов с костями современных и вымерших видов;
Аргентина, близ Буэнос-Айреса (Понтимело) | скелет человека с остатками] животных в верхнечетвертичном слое.

А. Грдличка, изучивший многие из названных находок и другие остатки, пришел к заключению, что все они по своему типу ничем существенно не отличаются от современных индейцев. Он резко и справедливо возражал против тенденции видеть в ископаемых черепах признаки австралийской или меланезийской рас, выступая против сторонников того взгляда, что древнейшие обитатели Южной Америки были родственны не монголоидам, а австралийцам или меланезийцам. Такой взгляд отстаивали, в частности, Катрфаж, Риве, Мендес Корреа. Несостоятельными оказались также те лингвистические и этнографические аналогии между Океанией и Южной

470

Америкой, которые приводились в защиту австрало-меланезийской теории происхождения американских индейцев.

В коренном населении Америки рассеяны в разных местах немонголоидные признаки: очень темная кожа у некоторых групп Калифорнии и Аризоны, волнистые волосы у бакаири, довольно заметный рост бороды у индейцев сирионо Ю. Америки и т. п. Особенный интерес представляют статистические материалы по народам Аризоны и Новой Мексики. Оказалось, что яки имеют в 40% довольно темную кожу, более широкий нос, более толстые губы, большую п,рогнатность и больший рост бороды, чем соседние народы. Однако наиболее вероятно предполагать, что это результат проникновения с севера протоайнского элемента (Дебец). Кроме того, следует учитывать в отдельных случаях и возможность более поздней европейской или негрской примеси. В целом, теория заселения Америки из Австралии и Меланезии должна быть признана несостоятельной.

Тем не менее следует иметь в виду неоднородность антропологического состава индейцев Америки и некоторые отличия ископаемых людей американского материка от современных индейцев.

Неоднородность в таких признаках, как цвет кожи, симотический указатель, высота черепа, высота орбит, рост, значительно превосходит те вариации, которые можно наблюдать среди монголоидного населения Сибири или Китая. Вопрос о причинах этой неоднородности может быть в значительной степени объяснен влиянием различных природных условий. Однако не должна быть оставлена без внимания и возможность разнородности исходного состава древних обитателей Америки.

Не могут быть исключены различные примеси других рас как в ранние, так и в поздние периоды истории коренного населения. Так, норвежские викинги бесспорно побывали на восточном побережье Америки. Лейв Эрикс-сон открыл Баффинову Землю, получившую название Хеллуланд, потом Лабрадор-Мэркланд и, наконец, Ньюфаундленд-Винланд. На Ньюфаундленде археологические раскопки обнаружили следы большого поселения викингов. В 1905 г. и позднее в арктической Америке были описаны эскимосы североевропейского типа. В известной книге англичанина Джона Теннера рассказано о его похищении индейцами в 1789 г. и сообщается, что похищение и усыновление индейцами белых детей были нередким делом. В результате небольшая доля европейской крови не может быть исключена у алгонкинов и сиуксов. Прямое отношение к этому вопросу имеет дискуссия о том, кем были созданы великие американские цивилизации в до-колумбову эпоху. Большинство компетентных ученых не сомневаются в том, что творцами этих цивилизаций были сами индейцы. Однако это глубоко обоснованное мнение не исключает возможности эпизодических связей Нового и Старого Света.

Так, на южном побережье Эквадора в Вальдивии раскопки древней стоянки обнаружили глиняную посуду, датируемую рубежом IV-III тысячелетий до н. э. Эта превосходно орнаментированная керамика оказалась в деталях и в целом чрезвычайно сходной с неолитическими кувшинами из Японии эпохи "Среднего Дземона" (9-8 тыс. лет до н. э.). В Центральной Мексике в местечке Калиштлахуак было обнаружено ацтекское погребение, в инвентаре которого были найдены терракотовая головка типа римских статуэток II в. н. э. Эти примеры могут быть умножены.

Что касается особенностей ископаемых черепов, то многие из них (Ла-гоа-Санта, Понтимело, Калаверас) более низкоорбитны и низколицы, чем современные; некоторые (Пунин, Миннесота) обладают очень крупными коренными зубами, некоторые широконосы (Калаверас, Понтимело), про-гнатны (Миннесота, Пунин, Лагоа-Санта, Понтимело), высокоголовы (Ла-гоа-Санта, Понтимело). В целом они обнаруживают некоторое, хотя и не резко

471

выраженное, приближение к черепам из верхнего грота Чжоукоудянь (низкие орбиты, прогнатизм, высокий череп).

Сравнительно недавно были опубликованы данные по черепу, найденному в Мексике,в Тепешпане, в 1947 г.; его абсолютная древность, по методу радиокарбона, оказалась равна 11 тыс. лет. В числе особенностей этого черепа следует отметить очень плоское лицо, небольшую высоту лицевого отдела, по-видимому, слабое выступание носа и его малую абсолютную ширину; череп довольно сходен с низколицыми монголоидными вариантами.

А. А. Зубов обратил внимание на интересный факт: оказалось, что две территориально наиболее удаленные друг от друга группы эскимосов и огнеземельцев чрезвычайно сходны между собой по многим морфологическим, в частности краниологическим, признакам. Обе этнические группы относятся к палеоамериканской расе (по Деиикеру), рассеянной в разных климатических зонах американского материка. Зубов приходит к выводу, что палеоаме-риканский комплекс происходит от древнейшего слоя коренного населения Америки, представители которого могут быть отнесены к недифференцированному "восточному" расовому стволу, позднее разделившемуся на две ветви -монголоидную и австрало-меланезийскую. К западному стволу Зубов относит негроидные и европейские расы.

472


ГЛАВА 23
МОНОФИЛЕТИЧЕСКОЕ ПРОИСХОЖДЕНИЕ
ЧЕЛОВЕЧЕСТВА

В истории антропологии вопрос о том, происходят ли все человеческие расы от одного общего корня или от нескольких разных корней, ставился различным образом: в течение XVIII и до середины XIX в. - в плоскости систематики, начиная со второй половины XIX в. - в плоскости филогении и в течение последних десятилетий - в плане изучения истории древнейшего человечества.

На первом из этих этапов сторонники единства происхождения рас, моно-генисты, как говорилось уже в гл. 18, доказывали, что все человеческие расы образуют в совокупности один вид, полигенисты же утверждали,что человеческие расы представляют собой независимо друг от друга возникшие виды или роды.

После того как Дарвин обосновал эволюционную теорию, т. е. после 1859 г., старый спор о единстве человечества перешел в плоскость филогении. Защитники монофилии производили все ныне живущие расы от одного вида антропоморфных предков; сторонники полифилии стремились доказать, что предки современных рас принадлежали к разным видам антропоидов.

Накопление обширных материалов в области палеоантропологии послужило одной из причин того, что спор о единстве происхождения современного человека перешел в плоскость истории древнейшего человечества.

В этом споре столкнулись моноцентристы и полицентристы, из которых первые отстаивают теорию происхождения всех ныне живущих рас от одного неандертальского предка, между тем как вторые, т. е. полицентристы, полагают, что каждая большая современная раса происходит от своего собственного особого предка - неандертальца или даже питекантропа, обитавшего на той территории, где ныне распространены его потомки.

О моно- и полигенизме уже говорилось в гл. 18. Материал, касающийся спора между моно-и полицентристами, будет рассмотрен в следующей главе. Здесь же мы остановимся на фактических данных, которые позволяют осветить вопрос о моно- и полифилии.

472


ПОЛИФИЛЕТИЧЕСКИЕ "ТЕОРИИ" ПРОИСХОЖДЕНИЯ РАС

Хотя Дарвин привел множество убедительных фактов, свидетельствующих о монофилетическом происхождении человеческих рас, однако даже среди пропагандистов эволюционного учения нашлись сторонники полифилии.

Так, К. Фогт в 60-х годах XIX в., развивая идеи о месте человека в природе, пытался доказывать, что разные расы могли произойти от различных обезьян. При этом он заходил так далеко, что считал возможным производить различные расы Америки от американских обезьян, негров - от африканских и т. п.

Подавляющее большинство антропологов склонилось к монофилетичес-кой точке зрения. Однако временами появлялись попытки доказать, что двуногое вертикальное хождение и другие особенности человека развились независимо в различных группах высших приматов.

Видовое единство человечества уже само по себе является одним из доказательств монофилетического происхождения человеческих рас, так как очевидно, что в случае происхождения от разных видов животных (полифилия) человеческие расы представляли бы ныне по меньшей мере разные виды; при необходимом же допущении дивергенции, расы должны были бы в настоящее время даже перейти пределы видовых различий, тем более, что время с момента появления древнейших гоминид измеряется не одним миллионом лет. Если бы предки людей уже принадлежали к разным видам, то ныне существующие люди, вероятно, различались бы друг от друга примерно как подроды.

О монофилетическом происхождении рас свидетельствует весьма большое сходство рас между собой в тех признаках, которые резко отличают человека от антропоморфных обезьян. Самый набор систематических расовых признаков (рост, пигментация кожи, волос и глаз, форма волос и т. д.) уже говорит о том, что человеческие расы выделяются совсем по иным признакам, нежели те, которые характеризуют человека в целом, отделяя его от обезьян.

Справедливость монофилетической точки зрения доказывается всей массой сравнительного антропологического материала. При этом сравнительно-анатомические данные не только свидетельствуют о монофилетическом происхождении человечества, но и доставляют неопровержимые доказательства того, что все современные расы в равной степени удалились по строению своего тела от исходной антропоморфной формы.

Несмотря на некоторые вариации отдельных признаков по расам, как, например, степени развития шероховатой линии, пилястрического индекса бедра, укорочения первого луча стопы, формы таза и некоторых других, можно утверждать, что все ныне живущие расы по совокупности основных свойств, обеспечивающих прямохождение, рабочие движения рук и всю трудовую деятельность человека, совершенно сходны между собой.

473


ДОКАЗАТЕЛЬСТВА МОНОФИЛЕТИЧЕСКОГО ПРОИСХОЖДЕНИЯ ЧЕЛОВЕЧЕСКИХ РАС

Сходство и единство рас, в комплексе свойств, обеспечивающих прямохождение. Интермембральный индекс на скелете почти совпадает у всех рас; у "белых" - 70,5, у негров - 70,3, у китайцев - 71,1 (по Шульцу). Расовые отличия величины интермембрального индекса оказались ничтожными также и по данным других авторов: у европейцев - 69,1, китайцев - 68,5,

473

австралийцев-68,7, эскимосов-68,7, американских индейцев - 69,0 (по Сулярю). Для веддов этот индекс равен 68,1 (по Саразину), для бушменов - 68,1 (по Шрубзаллу1). Напомним, что у шимпанзе интермембральный индекс равен 107,2, у гориллы - 116,9, у орангутана - 144,6.

Подобное сходство рас, граничащее с тождеством в пределах биологических возможностей, свидетельствует о том, что основной план строения тела был уже достоянием человека до начала дифференциации рас.

Весьма характерным свойством человека является малая длина стопы по отношению к длине бедра. У антропоморфных обезьян цифры индекса 100 стопа/бедро значительно больше; у гориллы, например, 94,4, у шимпанзе - 94,7.

По данным Вингейт Тодд и А. Линдала (на мужских трупах), у 100 американских негров этот индекс оказался равен в среднем 57,4, а у 100 американских "белых" - 57,32. Совершенно очевидно, что расовые отличия отсутствуют.

Типичное для человека как прямоходящего существа положение затылочного отверстия резко отличает его от всех антропоморфных обезьян и оказывается очень сходным у всех человеческих рас. Равновесие головы, балансирующей на шейном отделе позвоночного столба, обеспечивается у человека частично большой массой головного мозга и относительно малой массой лицевого отдела. Было вычислено соотношение между передним и задним проекционными отрезками длины головы3. Длина заднего отрезка в процентах переднего у антропоморфных обезьян оказалось, как и следовало ожидать, гораздо меньше, чем у человека. Так, у 8 шимпанзе индекс вырьи-ровал от 26 до 36. У человека этот индекс примерно вдвое больше, причем расовые различия оказались сравнительно очень невелики (А. Шульц, 1942). У "белых" его величина равна 68, у негров - 77, у эскимосов - 73, у китайцев - 73, у австралийцев - 66, у индейцев -61. Негр, как мы видим, оказался несколько ближе к эскимосу, чем к австралийцу, который сближается с белым и с индейцем. Понижение индекса у белых и некоторых других групп, несомненно, связано с укорочением продольного диаметра, т. е. с брахикефалией, и конечно, ничего общего не имеет с обезьяньей посадкой головы. Следует при этом подчеркнуть, что цифры в пределах группы "белых", равной 4 индивидам, варьировали от 61 до 76.

Очень сходны у разных рас вариации мышц ноги. Хотя многие авторы в в конце XIX в. писали о слабом развитии икроножной мускулатуры у негров по сравнению с "белыми", однако более новые и обширные данные совершенно опровергли это мнение по отношению к негрской расе в целом. Так, при сравнении негров и "белых" уроженцев Америки оказалось, что абсолютная окружность голени у негров немного больше, чем у "белых" (Грдличка). На мужских трупах (100 негров и 100 "белых") абсолютная величина окружности голени у негров оказалась равной 288,5 мм, а у "белых" - 280,7 мм; относительные величины окружности голени (в процентах роста) оказались равны: 16,45 у "белых" и 16,5 у негров (Вингейт Тодд и А. Линдала). На обширном материале (997 "чистокровных" негров Южной Африки) только у 4% ноги оказались "тонкими" по сравнению с туловищем, а "мускулистыми" у 70% (Сук).

474

Характерное для человека (по сравнению с шимпанзе) высокое: положение мясистой части икроножной мышцы оказалось выражено у негров совершенно так же, как у "белых" (Лот).

Специфическая для человека мышца (третья малоберцовая) у разных групп европеоидной расы (берберы, европейцы) оказалась налицо в 76,4 - 92,5% случаев: у негров - 84,7%, у китайцев - 81,5%.

Специфическая для человека подошвенная мышца (m. plantaris) оказалась также в результате исследований на очень большом материале у европеоидных групп в 86-93%, у японцев в 89%, у китайцев и негров в 93% случаев.

Сходство и единство рас в строении кисти и стопы. Не менее точные совпадения можно обнаружить при сравнении разных рас по характерным для человека признакам кисти и стопы.

Одной из важнейших особенностей людей по сравнению с высшими приматами является большая длина первого луча кисти по отношению к остальным, в частности к третьему. Это свойство, как говорилось в главе 12, очень существенно для трудовой деятельности человека, так как оно связано с хватательной способностью его кисти. У гориллы указатель длины первого луча в процентах третьего равен 42,8; у шимпанзе - 40,2; у орангутана - 39,1. У человека междурасовые вариации укладываются в пределах от 60,8 (у огнеземельцев) до 64,1 (у меланезийцев байнинг). Остальные группы располагаются в следующем порядке: австралийцы 61,1; готтентоты и гриквасы 61,8; негры 61,9; эскимосы 62,1; европейцы 62,4 (Саразин): "белые" 64,4 (Шульц); "белые" 61,9 (Фик). Расовые различия совершенно ничтожны; кроме того, их статистическая реальность недостоверна вследствие малочисленности серий.

Гораздо более широкое распространение, чем специальные анатомические "доказательства" близости темнокожих рас к обезьянам по строению конечностей, получили описания хватательной способности их ног, якобы сходных с руками. В особенности часто такие утверждения делались относительно коренных жителей Океании. Однако внимательные и добросовестные наблюдения совершенно не подтвердили того мнения, что способность схватывать предметы с помощью подвижного большого пальца стопы есть якобы расовая врожденная особенность, сближающая ее обладателей с обезьянами. Н. Н. Миклухо-Маклай наблюдал, что у многих папуасов большой палец ноги отступает от остальных на 2-2,5 см; он убедился, что это дает им возможность держать ногой даже крупные предметы и полезно для разных родов работы. При этом, однако, оказалось, что на левой ноге тот же палец не отодвинут в такой степени от остальных, из чего Миклухо-Маклай сделал правильный вывод о приобретенном характере этой особенности. Он приводит ряд доказательств в пользу того, что в результате этого искусства стопа папуасов нисколько не утратила своего совершенства в качестве органа передвижения и опоры. Помимо многочисленных упоминаний о легкости, свободе и быстроте походки папуасов, он описывает любопытный способ ловли рыбы с огнем, обнаруживающий поразительную ловкость и устойчивость вертикального положения папуаса: стоя в лодке на одной правой ноге, он левой ногой снимает рыб с остроги, а правой рукой держит и бросает острогу, причем левой рукой держит зажженный факел, размахивая им по воздуху,когда огонь начинает гаснуть.

Употребление стопы как рабочего органа имело место в древнем Египте, в Индии и в Японии при занятиях ремеслами. Очевидно, что это чисто человеческое искусство, приобретенное в процессе труда. Свобода движений большого пальца при этом ограничивается поперечной плюсневой связкой и строением суставов, что отличает "рабочую" стопу папуаса пли представителя любой другой расы от стопы обезьяны.

475

Употребление стопы для работы ни в какой степени не свидетельствует о менее совершенной специализации руки в качестве органа труда. Н. Н. Миклухо-Маклай указывает, что на о-вах Вуап и Пелау он часто удивлялся необычайной гибкости и самостоятельности движений пальцев руки, в особенности у девочек. Но совершенство движений такого рода, как показали позднейшие исследования, весьма типично именно для человека, в отличие от всех обезьян. Ничего общего с лазанием обезьяны не имеет и ловкость коренных жителей Австралии при взбегании вверх по гладким стволам эвкалиптов, поскольку способ, применяемый ими, связан с употреблением специальных орудий - каменного топора и петли из ротанга.

Сходство рас и их различия в мимической мускулатуре и в строении гортани. Были попытки доказать, что мимическая мускулатура различна у различных рас, что европейская якобы занимает наиболее высокую ступень организации по развитию мимических мышц. Так, высказывалось мнение, что треугольная мышца рта (m. triangularis oris) не развита у негров и готтентотов, что в круговой мышце глаза (m. orbicularis oculi) только у "белых" можно различить три части - глазничную, пальпебральную и глазнично-скуловую, между тем как у других рас круговая мышца глаза соединена с соседними мышцами, вместе с которыми она образует мышечную пластинку вокруг глаза и носа. Неправильность этих и им подобных воззрений была показана М. А. Гремяцким (1938), который обратил внимание на то, что европейцы по частоте присутствия поперечной подбородочной мышцы (т. mentalis transversus) занимают промежуточное положение между неграми и готтентотами, причем все три группы очень сходны между собой (негры 76%, европейцы 78%, готтентоты 82%). Следует напомнить, что поперечная мышца подбородка - это получившая известную самостоятельность часть той же треугольной мышцы, о которой выше шла речь. Таким образом, говорить о меньшей дифференцировке треугольной мышцы у темнокожих рас не приходится. Что же касается круговой мышцы глаз, то утверждение об отсутствии в ней трех элементов у темнокожих рас опровергается работой Беркитта и Лайтгеллера о лицевой мускулатуре коренных жителей Австралии.

Расовые различия в мимической мускулатуре, по-видимому, довольно значительны, но это обстоятельство ни в какой степени не свидетельствует в пользу полифилии. В самом деле, вполне естественно, что размеры и протяженность лицевых мышц отражают величину нижележащих скелетных и хрящевых элементов лица, сильно варьирующих по расам.

Так, у меланезийцев нос значительно шире, чем у европейцев. В соответствии с этим вполне естественно, что у меланезийцев поперечная часть мышцы носа (m. compressor nasi) шире, чем у европейцев; у антропоморфных обезьян названная мышца вовсе отсутствует (Лот, 1931); было бы совершенно неправомерно говорить в этом случае о большей близости европейцев к обезьянам, так как меньшая ширина мышцы, сжимающей нос, непосредственно связана у них лишь с более узкой формой наружного носа. Наличие же у всех человеческих рас названной мышцы свидетельствует, очевидно, в пользу монофилетического их происхождения.

Вряд ли могут возникнуть сомнения в том, что степень дифференци-ровки мимических мышц, как и всех других, непосредственно зависит от упражнения и, следовательно, может оказаться связанной с образом жизни, уровнем культуры и бытом народа, а вовсе не с его расовым составом.

Некоторые различия в мимической мускулатуре, обнаруженные при анатомировании разных групп, не дают отчетливых совпадений с данными систематики рас. Так, например, мышца смеха (m. risorius), не обнаруженная у шимпанзе, была отмечена у европейцев из ста случаев в 64%, а включая случаи ее слабого развития - в 81% (Богданович); у негров в сборной группе

476

из 110 случаев - в 62,5%; у меланезийцев из 54 - в 25,6%; у японцев - из 23 -в 82% (Лот); у китайцев из 75 - в 95,7% (Вагензейль). Данные такого рода невозможно истолковать в духе полифилии, так как негры по частоте присутствия мышцы смеха оказываются гораздо ближе к европейцам, чем к родственным негрской расе меланезийцам, а японцы ближе к европейцам, чем к родственной японцам китайской группе.

В середине прошлого столетия вышло несколько работ, в которых делались тенденциозные попытки доказать, что гортань негров якобы теснее примыкает к соответствующему органу обезьяны, чем гортань "белых". Английский врач Гибб (1866) изучил с помощью ларингоскопа гортань у нескольких десятков негров и пришел к выводу, что ее строение отличается от гортани "белых" тем, что у негров якобы всегда имеются врисберговы хрящи и что их морганьевы желудочки обладают особой "висячей" формой (т. е. располагаются как вьючные сумки по бокам седла).

Однако многочисленные исследования опровергли эти выводы. Так, Вальдейер нашел врисберговы хрящи только у двух из 5 негров, Джако-мини - у 11 из 15, Граберт - у 6 из сборной группы 50 готтентотов и гереро. Что же касается "висячих" морганьевых желудочков, то ни одному исследователю не удалось констатировать большей частоты этой особенности у негров; в тех же случаях, когда подобного рода желудочки были отмечены, они обнаружили типично человеческое строение и были несравнимы с гортанными мешками антропоморфных обезьян (Декворс).

Сходство и единство рас в строении мозга. Сторонники полифилетического происхождения рас, а также идеологи расового неравенства с особой настойчивостью пытались доказать, что головной мозг европейской расы якобы имеет более совершенное строение, чем мозг любой другой расы.

Особенно часто высказывалось мнение, что европейцы обладают наиболее тяжелым мозгом. Это положение не подтверждается фактами.

Прежде всего отметим, что наблюдающиеся различия в массе мозга (или емкости черепной коробки) по разным территориальным группам не дают сколько-нибудь отчетливых соответствий с границами больших, основных, рас. Так, масса мозга японцев, по-видимому, очень близка к массе мозга европейских народов и имеет меньшую величину, чем мозг бурят. Приведем некоторые цифры (для мужчин).

При сопоставлении массы мозга европейцев и негров Топинар получил следующие цифры: для 11 тыс. европейцев - 1361 г, а для 190 негров - 1316 г. Следует, однако, иметь в виду, что для одной и той же народности цифры разных авторов нередко оказываются несколько различными, так как большое влияние на получаемую массу имеет как техника извлечения мозга (с pia mater или без нее, с удалением мозговой жидкости или без такового), а также техника сохранения в формалине или алкоголе. По той или иной причине, например для 8 групп японцев, из которых самая малая по численности состояла из 211 объектов, средние арифметические массы мозга варьировали от 1359,5 до 1402 г (Итару Сибата).

Таким образом, различия, полученные Топинаром при сопоставлении европейцев и негров, не больше, чем различия между разными сериями японцев,

477

и не могут учитываться как надежные и значительные показатели расовых особенностей.

Если обратиться к емкости черепа и к диаметрам мозговой коробки, то нетрудно убедиться и на этом материале, что в пределах больших рас (или их подразделений) имеются большие вариации. Так, индейцы сиу обладают очень большими размерами головы (продольный диаметр 199 мм, поперечный 157,5, высотный 135,6), а некоторые индейцы Южной Америки отличаются небольшой головой. У коренных жителей Австралии емкость черепа оказалась равной 1310 см3, а у родственных им новокаледонцев она составляет 1420 см3 (Саразин), т. е. близка к европейским величинам.

Основываясь на данных различных авторов, сторонник полифилии Карл Фогт еще в 1863 г. считал твердо установленным, что размеры мозгового отдела черепа у негров меньше, чем у "белых". Однако и это обобщение опровергается, например, данными Шрубзалла по южноафриканским неграм, у которых емкость - 1540 см3 - превышает цифры, полученные для многих европейских народов. Интересны также цифры, полученные на мужском трупном материале (Вингейт Тодд и Анна Линдала, 1928).

Окружность и высота головы оказались несколько большими у американских негров по сравнению с "белыми". Очевидно, таким образом, что различия между большими расами не дают отчетливой картины постоянного преобладания какой-либо из рас по размерам мозгового отдела черепа. Следует также иметь в виду, что сравнительно малые размеры головы у пигмеев, веддов, бушменов частично связаны с их малым ростом. Против полифилии свидетельствует также тот факт, что уменьшение размеров головы у некоторых групп произошло уже после того, как полностью сложился тип Homo sapiens и даже после того, как сформировались расовые черты этих групп.

Так, оказалось, что предшественники и предки бушменов на территории Южной Африки обладали большими размерами черепа. С помощью формулы Ли-Пирсона были получены следующие размеры (в см3): боскопский череп 1616, Цицикама 1673, Фиш-Хук 1566, Спрингбок и Кэп-Флэтс 1500, Матизс Ривер I -1377, IV - 1664, V - 1475 (А. Галловей). Очевидно, что возводить сравнительно малую емкость черепа современных бушменов и готтентотов, равную 1317 см3 (Брока), к их предкам и на этом основании-строить какую-то особую родословную линию для бушменской расы, совершенно неубедительно. Уменьшение размеров головы могло явиться следствием вековых влияний недостаточного питания и других неблагоприятных условий существования.

Некоторые исследователи пытались доказать наличие "низшего" типа, строения борозд и извилин мозга у рас неевропейского происхождения. Так, в частности, отмечалось неполное погружение островка Рейля вглубь Сильвиевой борозды в качестве якобы типичного явления для "цветных" рас (Грасиоле, Маршалл и др.). Выводы этих авторов не убедительны, так как, во-первых, они были сделаны на единичных случаях или на ничтожно малых сериях; во-вторых, индивидуальные вариации борозд, извилин и других элементов wosra очень велики: и наконец, по мнению некоторых специалистов, обнажение островка частично могло быть следствием фиксации в формалине.

478

К каким же результатам привели исследования, основанные на более обильном материале? При изучении 56 полушарий мозга взрослых русских на 10 полушариях, т. е. в 18% случаев была обнаружена неполная оперку-ляция островка (Г.З.Левин). Несостоятельность утверждений о том, что эта особенность встречается только у неевропейских рас, была показана также и другими исследователями. На 96 полушариях мозга южных китайцев открытый островок Рейля был обнаружен в 29%, на 76 полушариях мозга северных китайцев - в 26%, а на 87 полушариях голландцев в 37% случаев (Борт-Фельткамп). Китайские ученые Чи и Чун Чань на 100 полушариях мозга китайцев нашли только в 11 % случаев открытый рейлиев островок. Анатом Коннолли констатировал при описании 30 мозгов американских негров слегка открытый островок в 60% на левом полушарии и в 46,7% на правом, а у немцев, также на 30 мозгах, 26,7% на левом и 23,3% на правом полушариях. Сам автор исследования склонен приписывать это различие менее удлиненной форме головы немцев и приходит к выводу, что специфических черт, по которым можно было бы отличить мозг негра и "белого", не имеется. Следует также иметь в виду, что Борт-Фельткамп не обнаружил открытого островка ни на одном из шести полушарий мозга негров в Институте мозга в Амстердаме. Отметим, наконец, что на слепке мозговой полости негроидного черепа из Асселяра, датируемого концом позднего палеолита, островок полностью закрыт (Буль и Валлуа).

Одной из характерных особенностей борозд человеческого мозга является наличие двух передних ветвей, отходящих от сильвиевой борозды. Однако иногда наблюдается только одна борозда. Такая особенность была обнаружена в 20% у латышей и поляков, у эстонцев - в 28%, у голландцев - в 18%, у южных китайцев -в 10%, у северных китайцев - в 9%. Следует подчеркнуть почти полное совпадение у негров и "белых" соответствующих цифр распределения. У американских негров эта особенность не встретилась в левом полушарии ни разу, у немцев - в 0,66%; у негров в правом полушарии она наблюдалась в 27%, у немцев - в 23% случаев. Совершенно очевидно, что,ни о каких стойких и значительных расовых различиях в частоте указанной особенности говорить не приходится.

Аналогичный вывод можно сделать и по отношению к другим бороздам и извилинам мозга. Таким образом, многочисленные исследования подтвердили положение, высказанное еще в 1870 г. крупнейшим русским анатомом В. А. Бецом о том, что распределение извилин на мозгах африканских негров в принципе то же, что и на мозгах европейцев. К аналогичным выводам пришел позднее анатом Кольбругге, опубликовавший в 1908 г. результаты своих исследований, которые охватили 72 полушария мозга яванцев, 46 полушарий различных народностей Индонезии, 12 полушарий австралийцев и новозеландцев и 29 полушарий мозга голландцев. Анатом Молл проделал своеобразный опыт: он разбил неизвестные ему че-ловеческе мозги на две группы: одну составили мозги со сложной структурой борозд и извилин, другую - простого строения. При проверке оказалось, что процентные числа негрских и "белых" мозгов одинаковы в обеих группах.

Данные по цитоархитектонике мозга различных рас весьма скудны. Однако исследования советских анатомов С. А. Саркисова и И. Н. Филимонова показали, что гистологическое строение коры полушарий головного мозга сходно у различных рас. Ю. Г. Шевченко, в частности, обнаружила, что поля нижнетеменной области (39 и 40) совершенно одинаково варьируют у разных народов.

Таким образом, морфологические вариации мозга также свидетельствуют об очень большой взаимной близости всех человеческих рас и опровергают как теорию о полифилетическом происхождении человечества, так и всякие построения о более высоком уровне развития европейской расы.

479

1 Во всех этих исследованиях Длина рук измерялась без кистей, а длина ног без стоп. Различие между цифрами А. Шульца и остальных авторов объясняется, по-видимому, не вполне одинаковой методикой измерения.
2 Длину бедра названные авторы измеряли от лобковой точки.
3 Задний отрезок измерялся от иниона до суставных отростков затылочной кости, передний - от простиона до суставных отростков затылочной кости.


ДОПОЛНИТЕЛЬНЫЕ ДОКАЗАТЕЛЬСТВА ЕДИНСТВА ПРОИСХОЖДЕНИЯ ЧЕЛОВЕЧЕСКИХ РАС

Особенности строения, по которым человеческие расы оказались столь сходными, как мы видели, все относились к органам, имеющим очень важное значение для жизнедеятельности человека - к костям, мышцам, гортани, головному мозгу. Указанное анатомическое сходство рас бесспорно говорит об их биологической равноценности, об одинаковом уровне их развития, о полной приспособленности любой расы к трудовой деятельности.

Однако именно ввиду важности описанных анатомических свойств возникло предположение, что они могли появиться независимо в различных группах.

Многочисленные факты показывают, что эта точка зрения несостоятельна. Следует иметь в виду, что сходство строения, о котором шла речь, нередко охватывает такие детали структуры, которые не могли возникнуть конвергентным путем и без сомнения были унаследованы от общего предка. Можно считать поэтому твердо установленным, что все основные признаки локомоции и способность к осуществлению сложнейших трудовых операций уже были полностью приобретены человеком до того, как дифференцировались современные расы.

Данные сравнительной морфологии позволяют дополнить образ общего предка современных человеческих рас еще целым рядом других черт, помимо только что указанных. Так, весьма сходным у самых различных рас и специфичным для человека оказывается полное отсутствие вибрисс (осязательных волос), тип рельефа ушной раковины, расположение волос на голове. Ярким примером может служить также распределение кожных узоров на пальцах рук. У шимпанзе (25 особей) дуги наиболее часто встречались на пятом пальце (Камминс). У всех человеческих рас, как это показало изучение массового материала по самым различным народам земного шара (голландцам, русским, негриллям, яванцам, неграм и др.), дуги локализуются чаще всего на втором пальце (Данкмейер). Изучение с помощью рентгена стоп коренных жителей Австралии - 27 индивидов мужского и 31 женского пола показало, что сроки окостенения элементов стопы очень близки к европейским нормам и попадают в пределы обычной для европейцев изменчивости. Оказалось также, что явления легкого недоразвития латеральных частей стопы совершенно однинаковы у обеих рас (Эбби и Эди). Обитание больших рас человечества в течение ряда тысячелетий в разных областях земного шара, конечно, не могло не привести к некоторым своеобразным чертам строения, например, к большей или меньшей частоте того или другого варианта расположения отдельных мышц, способов отхождения нервов или сосудов. Так, например, пирамидальная мышца реже всего отсутствует у монголов (3,3%), несколько чаще у негров (7,8%), еще чаще (17,1 %) у европейцев (Линдсей Битон и Берри Ансон). Однако эти и подобные им различия не нарушают огромного сходства человеческих рас как в общем плане анатомического строения, так и в массе отдельных признаков.

Даже сильно варьирующие по расам мягкие части носа тем не менее имеют некоторые черты, совершенно одинаковые у разных рас и в то же время резко отличные от всех высших обезьян. Таким признаком является, например, очень большая величина хрящей носовых крыльев по отношению к большой оси отверстий ноздрей. Это соотношение равно 161 для негров и 162 для "белых", для симфаланга этот показатель равен 48, для орангутана - 129, для шимпанзе - 119-123, для гориллы - 79 (А. Шульц). Для иллюстрации единства плана анатомического строения тела у различных рас (при наличии незначительных вариаций) приведем также

480

несколько диаграмм. На рис. 207 можно видеть, что и у японцев, и у "белых" американцев, и у американских негров наибольшая ширина позвонков (между верхушками поперечных отростков) возрастает от 3-го до 8-го, падает от 8-го до 11-го, увеличивается от 11-го до 13-го, падает до 19-го и круто повышается до 22-го.

Огромное сходство обнаруживают у негров и "белых" размеры нижних диаметров пресакральных позвонков (рис. 208).

На рис. 209 показано, что у американских "белых" и негров совершенно сходно процентное распределение типов начала малой грудной мышцы и ее

Рис. 207. Вариации максимальных широт пресакральных позвонков (по Ланье)№
Рис. 207. Вариации максимальных широт пресакральных позвонков (по Ланье)№

прикрепления: и у тех и у других наиболее часто протяжение мышцы от 2-го до 5-го ребра и от 3-го до 5-го ребра. На рис. 210 показано, что и у японцев, и у "белых", и у негров наиболее частым типом отхождения

Рис. 208. Вариации нижних диаметров пресакральных позвонков (по Ланье)
Рис. 208. Вариации нижних диаметров пресакральных позвонков (по Ланье)
Рис. 209. Типы начала и прикрепления малой грудной мышцы (по Сеибу)
Рис. 209. Типы начала и прикрепления малой грудной мышцы (по Сеибу)

бедренной группы артерий является отхождение одной ветви, реже двух ветвей, еще реже трех. На рис. 211 показано, что у "белых" и у негров весьма сходно процентное распределение трех основных типов ветвления средней артерии мозговой оболочки, причем наиболее часто встречается второй тип, реже первый и очень редко третий.

481

В общем, весьма сходным оказалось распределение потовых желез у европейцев и африканских негров (по данным Томсона): и у тех и у других потовых желез всего больше на лбу, на кисти и стопе (рис. 212).

Таким образом, сравнительно-анатомическое изучение человеческих рас позволяет сделать следующие выводы:

  1. В отношении признаков строения тела, связанных с общественной, трудовой деятельностью, все человеческие расы чрезвычайно сходны друг с другом.
  2. Это сходство во многих случаях охватывает мельчайшие детали строения органов.
  3. По строению органов тела ни одна раса ни в какой степени не приближается в целом к какой-либо антропоморфной обезьяне; все расы в равной степени обладают специфическими для человека чертами строения.
Рис. 210. Типы отхож-дения бедренной группы артерий
Рис. 210. Типы отхож-дения бедренной группы артерий
Рис. 211. Типы ветвления средней артерии мозговой оболочки (по Ротману)
Рис. 211. Типы ветвления средней артерии мозговой оболочки (по Ротману)
Рис. 212. Распространение потовых желез (на 1 см2) на разных участках тела (по Томсону): 1 - лоб, 2 - грудь, 3 - живот, 4 - лопатка, 5 - поясница, 6 - плечо, 7 - предплечье, 8 - кисть (тыльная сторона), 9 - бедро, 10 - голень, 11 - стопа (тыльная сторона)
Рис. 212. Распространение потовых желез (на 1 см2) на разных участках тела (по Томсону):
1 - лоб, 2 - грудь, 3 - живот, 4 - лопатка, 5 - поясница, 6 - плечо, 7 - предплечье, 8 - кисть (тыльная сторона), 9 - бедро, 10 - голень, 11 - стопа (тыльная сторона)

482

  4. Человеческие расы весьма сходны так же по многим признакам, не имеющим сколько-нибудь важного жизненного значения, причем наблюдающиеся различия в частоте разных вариантов между расами не нарушают их сходства в общем плане строения.
  5. Факты сравнительной анатомии свидетельствуют в пользу теории мо-нофилетического происхождения человека и его рас.

483


ГЛАВА 24

ПАЛЕОАНТРОПОЛОГИЯ И ТЕОРИИ
ПОЛИЦЕНТРИЗМА И МОНОЦЕНТРИЗМА

ЗНАЧЕНИЕ НАХОДОК РАННЕГО ПАЛЕОЛИТА

Монофилетическая теория, т. е. теория происхождения современного человечества от одного вида животных предков, признана подавляющим большинством антропологов. Вопросы же о том, произошел ли современный человек от одной группы неандерталоидов, в одной области земли или в разных местах, от различных локальных типов неандертальского человека, в современной антропологии решается неодинаково.

Теория происхождения современных людей в одном месте получила название моноцентризма, противоположная точка зрения - полицентризма. Монофилетическая теория не требует обязательного признания моноцентризма. В самом деле, защищая точку зрения единого корня человечества в животном мире, можно быть в то же время сторонником независимого происхождения современных рас на разных континентах от различных типов палеоантропов или даже от различных питекантропов.

В наиболее развернутом виде полицентризм был представлен в работах Вейденрейха, наметившего четыре центра эволюции человека: в Восточной Азии синантроп постепенно превратился в неизвестного пока "синонеан-дертальца", от которого произошли ныне живущие индейцы и все монгольские группы; от яванского питекантропа через нгандонгского и ваджакского человека шла линия развития к австралийцам; от родезийского человека в Африке путь эволюции вел к неграм или бушменам.

Относительно европейских рас Вейденрейх высказывал предположение, что они ведут свое начало от кроманьонцев Западной Европы, которые в свою очередь являются потомками неандерталоидов типа Схул (см. гл. 14). В основе полицентризма Вейденрейха лежит автогенетическая теория эволюции, сущность которой сводится к следующему. Движущая сила эволюции - внутренняя тенденция организмов каждого вида к развитию в строго определенном направлении независимо от окружающей среды. Для многих видов приматов эта тенденция вела к увеличению массы мозга, у гоминид главным образом к его росту в высоту. Следствием этого автогенетического процесса явилось образование характерных для человека особенностей черепа и лица. Формирование Homo sapiens шло с разной скоростью в различных областях: в Западной Европе человек приобрел черты современного облика уже в раннем плейстоцене, что автор пытался обосновать находкой в Пильтдауне, имея в виду фрагменты черепного свода. В Юго-Восточной Азии этот процесс шел значительно медленнее.

В качестве доказательств в пользу теории полицентризма Вейденрейх приводит некоторые специальные черты сходства между синантропом и монголами. К этим специфическим особенностям он относит ореховидные вздутия на внутренней стороне луночкового отдела нижней челюсти,

483

лопатообразную форму наружных резцов верхней челюсти и др. Общие признаки у яванского питекантропа и австралийцев обнаруживаются, по его мнению, в сагиттальном контуре черепа.

По поводу теории Вейденрейха можно сделать следующие замечания. Прежде всего автогенетическая концепция ошибочна с точки зрения общей теории эволюции. Она также неприемлема по той причине, что игнорирует решающую роль труда в процессе антропогенеза.

Не вполне убедительны также попытки Вейденрейха сблизить синантропа с монголами по его морфологическим чертам. В самом деле, ореховидные вздутия у современных китайцев встретились в 15% случаев, а у бушменов - в 32%, у древних норвежцев в Гренландии - в 66%, вследствие чего эту особенность нельзя считать строго специфической для монголоидной расы. Что касается лопатовидности резцов, то она действительно весьма типична для монгольских групп и для индейцев Америки (А. Грдличка); однако лопатообразная форма верхних боковых резцов не вполне специфична для синантропа, так как аналогичная особенность была отмечена на зубах женщины из грота Табун, а также у европейских неандертальцев из Крапины и из Ле Мустье. Правда, новейшие исследования А. А. Зубова деталей строения моляров обнаружили сходство между синантропом и монголоидами по комплексу признаков, что может рассматриваться как свидетельство в пользу полицентризма.

Теория полицентризма получила признание у некоторых советских археологов и антропологов, руководствующихся мотивами, отличными от тех, которые были у Вейденрейха. Эти исследователи, несомненно, испытывали влияние традиции прогрессивной науки, которая в течение ряда столетий вела борьбу против церковного учения о происхождении человека от одной пары предков в одном центре, в "Святой земле". Еще большее значение имело стремление сторонников полицентризма опровергнуть широко распространенное в зарубежной антропологии представление о том, что неизвестно, где и от кого возникшие кроманьонцы пришли в Западную Европу и в другие области земного шара и, полностью вытеснив там неандертальское население, заняли его место.

Разоблачая тенденциозность этой схемы, исключающей из истории первобытного общества идею развития и сводяющую ее к миграциям некоего высшего типа человека, некоторые советские антропологи и археологи стали склоняться к принятию теории полицентризма. Им казалось, что наилучшим путем для опровержения миграционизма является почти полное отрицание всяких переселений в истории первобытного общества и что наиболее последовательное разрешение этого вопроса заключается в признании того, что все неандертальские группы превратились в современных людей и совершенно независимо друг от друга достигли высшей стадии развития. Этот процесс они обосновывали, не прибегая к ложной концепции автогенеза, указывая, что все неандертальские группы развились под влиянием трудовой деятельности; а так как закономерности развития общества и производства были в принципе везде одни и те же, то и результаты не могли не оказаться весьма сходными.

Против моноцентризма с наиболее развернутой аргументацией выступил в 1949 г. Г. Ф. Дебец. Если Homo sapiens возник в Передней Азии, почему же так похожи процессы развития кремневой индустрии, т. е. переход от мустье к позднему палеолиту в Передней Азии и на западе Европы? Сходство современных рас друг с другом могло быть следствием параллельного развития, а не общности происхождения; возможно также влияние смешения их между собой в значительно более поздние периоды. Если исключить всю Европу из территории формирования неоантропа, то как объяснить наличие переходных форм в Восточной Европе? Как объяснить сходство "европеоидного

484

комплекса" в строении носа, лба, лица у современных европейцев и у западноевропейских неандертальцев?

Кроме того, нам неизвестна степень разновременности появления Homo sapiens в Передней Азии и на западе Европы.

Конечно, эти замечания Дебеца существенны. Но они не приводят к исчерпывающему решению дискуссии в пользу полицентризма. Не так уж похожи были процессы развития кремневой индустрии в Передней Азии и во Франции, о чем свидетельствует, например, открытие Руста в Сирии слоя с довольно типичными позднепалеолитическими "преориньякскими" орудиями под 14 слоями с мустьерской культурой. Кроме того, в пещерах Схул и Кафзех найдены сходные с Homo sapiens скелеты вместе с мустьерской культурой; такого рода факты пока неизвестны на западе Европы. Далее, есть основание сомневаться в том, что один параллелизм мог привести во многих случаях к столь полному сходству именно стадиальных признаков у современных рас. Что касается самых поздних смешений, то вряд ли они были столь велики между большими расами, если судить, например, по полному отсутствию тугих волос и эпикантуса у взрослых европейцев и по полному отсутствию у африканских негров иной формы волос, кроме курчавой.

Территория Юго-Восточной Европы, по-видимому, может быть включена в предполагаемую родину неоантропа. Об этом действительно свидетельствуют некоторые костные остатки человека "промежуточного" типа, хотя и недостаточно точно датированные; кроме того, Юго-Восточная Европа не так уж удалена от Передней Азии: их отделяет Кавказ, между тем как местонахождения синантропа и питекантропа отделены от Ближнего Востока гигантским протяжением всего азиатского материка.

Сходство классических неандертальцев с европейцами и синантропа с монгольской расой, вероятно, можно объяснить очень древними смешениями иммигрантов ранних неоантропов с аборигенами палеоантропами.

Что касается недоказанной разновременности появления людей современного типа в различных областях, то не исключена возможность более раннего формирования неоантропа именно в Передней Азии, если подтвердится, что люди из Кафзех, морфологически сходные с кроманьонцами Западной Европы, на 10-15 тыс. лет древнее, чем последние.

Другой автор, посвятивший много внимания защите полицентризма, - археолог Г. П. Григорьев - в своем капитальном труде о происхождении Homo sapiens во многом разошелся с Вейденрейхом. Григорьев почти не касается Африки и Азии в целом и ограничивается сопоставлением материалов по Ближнему Востоку и Европе. Он лишь вскользь говорит о том, что верхний палеолит там появился на 20 тыс. лет позднее, чем в Европе и в Передней Азии. Все внимание Григорьева сосредоточено на Европе и на проблеме классических неандертальцев в родословной человека современного вида. Для принципиальной стороны этой проблемы существенно вполне правильное утверждение Григорьева о том, что не все неандертальцы приняли участие в формировании Homo sapiens. Весь вопрос заключается в том, имеются ли среди бесспорно разнообразных по строению поздних неандертальцев Западной Европы такие, которые по целому комплексу особенностей своего морфологического строения были бы действительно похожи на ранних неоантропов Западной Европы. Пока такие формы неизвестны. Если их найдут, будет вполне законно предположить, что и территория Франции входила в прародину Homo sapiens.

В изложенных взглядах полицентристов некоторые положения следует признать справедливыми, поскольку в них признается прямое происхождение современного человека от палеоантропа, опровергается миграционизм (как система воззрений, отрицающих закономерности развития общества) и

485

признается единство закономерностей развития для различных групп древних гоминид. Однако принятие всех этих обоснованных положений, как мы полагаем, не должно вести к признанию теории полицентризма.

Принимая вывод о том, что человек современного типа произошел от неандерталоидного предка, не обязательно утверждать, что все группы неандертальцев превратились в современных людей. Далее, миграционизм - безусловно ложная теория, однако из этого не следует, что в течение палеолита, на протяжении нескольких сотен тысяч лет охотничьи группы гоминид никогда не сдвигались с места. Наконец, хотя закономерности развития производства действительно были едиными для всех коллективов древнего человека, отсюда не следует, что скорость развития этих коллективов была строго одинаковой и что этот процесс одновременно завершился в разных областях эйкумены. Необходимо принять во внимание неравномерность исторического развития древних людей, которая рождалась всей совокупностью различий в условиях хозяйства, в степени изоляции, в географической среде, в особенностях окружающего животного и растительного мира, в качествах материала для каменного инвентаря. Вследствие этих условий не могли не оказаться различными как рождаемость, так и смертность в различных коллективах, вследствие чего численные соотношения в течение столетий делались весьма неблагоприятными для одних групп по сравнению с другими. В результате одни группы незаметно поглощались другими, конечно, и без всяких, "военных" столкновений, и без крупных массовых миграций1. Поэтому не все коллективы древнейших и древних людей приняли одинаковое участие в формировании нового человека.

Против теории полицентризма было выдвинуто немало возражений, основанных на данных морфологии. Доказано, что повсеместного соответствия между скелетными признаками современных рас и локальными типами древнейших и древних людей, обитавших на той же территории, не наблюдается. Так, например, у синантропа более низкие орбиты (36 мм), чем у родезийского (39 мм), гибралтарского (39 мм), мустьерского человека (40 мм) и человека из Джебель Ирхуд (41 мм), между тем как для монголоидных черепов характерны как раз сравнительно более высокие орбиты. Далее, родезийский человек более резко отличается от негров, чем другие древние люди, меньшей длиной неба, меньшей шириной носа, более низким фронтоорбитальным индексом, огромной высотой лица, малой прогнатностью альвеолярного отдела.

Современные расы весьма сходны между собой по множеству таких деталей, которые отличают их от всех древних людей. Так, величина "носоос-новного" диаметра (назион-базион) в процентах длины сагиттальной дуги мозгового черепа (назион-опистион) равна приблизительно 27 у самых различных рас - негров, европейцев, меланезийцев, коренных жителей Австралии, веддов Шри Ланка, маори; у палеоантропов этот индекс выше: на черепе из Ля-Шапелль приблизительно 33; Ля-Феррасси - 33; Петралона - 30; Штейнгейм - 28,7; Саккопасторе I - 33,7; Брокен-хилл - 32,5; в среднем около 32. Аналогичные данные имеются по таким признакам, как мощность коронки верхнего клыка, относительная длина и высота чешуи височной кости, относительные размеры локтевого отростка (в процентах длины локтевой кости) и по некоторым другим; весьма мало вероятно, чтобы сходство в таких деталях было приобретено независимо в разных местах земного шара.

486

Наглядно свидетельствует в пользу общности происхождения рас индекс, выражающий длину основания черепа (базион-назион) в процентах высоты черепа (базион-брегма).

Приведем еще один пример. Известно, что диафизы костей синантропа характеризуются малой величиной медуллярной полости по сравнению с толщиной компакты. Так, медуллярный указатель бедренной кости синантропа равен 35,3. У современных (русских) он равен 46,1. Изучение 67 бедренных костей казахов показало, что медуллярный указатель у них в среднем равен 49,5 (Радзюн, 1974). Еще более тонкостенными оказались бедренные кости эскимосов (по данным В. Коваленко и Т, Алексеевой). Таким образом, монголоидные расы оказались в этом отношении дальше от синантропа, чем европеоидная группа. Интересно, что медуллярный указатель бедренной кости олдовайского питекантропа (№ 28), по данным Дэя (1971), равен приблизительно 52,2. У европейских неандертальцев он оказался мал.

Между современными расами обнаруживается большое сходство по признакам, сильно варьировавших у древних людей, Так, все современные расы в общем более или менее кинодонтны, т. е. обладают малой полостью коренных зубов; наоборот, ископаемые люди весьма сильно отличались друг от друга в этом отношении: синантроп и западные неандертальцы обладали коренными зубами с большой полостью, т. е. были в значительном проценте случаев тавродонтны, а люди мустьерского времени из гротов Табун и Схул - кинодонтны, равно как и обладатель нижней челюсти неандертальского типа из пещеры близ Дире-Дава в Эфиопии (Валлуа). У современных рас (негры, европейцы, монголы) первый коренной зуб, как правило, крупнее второго; у большинства ископаемых древнейших и древних людей второй зуб крупнее первого, однако на челюстях Схул IV и Схул V первые коренные значительно больше, чем вторые.

"Верхняя ширина лица" очень мало варьирует у современных рас - примерно от 103,5 мм у китайцев до 107,9 мм у австралийцев; у ископаемых людей этот признак варьирует от 108,9 мм (череп из Ля-Кина) до 140 мм (череп родезийского человека); разница между этими размерами превосходит обычную величину среднего квадрэтического уклонения данного признака приблизительно в 8,5 раз.

Угол с франкфуртской горизонталью линии, проведенной от назиона до наиболее выступающей точки лобного отростка верхней челюсти (на краю грушевидного отверстия), очень сходен у современных рас и весьма различен у разных неандертальцев (по данным Ю. Рычкова): у армян он равен 76,7°, у чукчей - 76,6°, у австралийцев - 77,6°, в то время как на черепе из Ля-Шапелльон равен 47,8°, а на родезийском - 88,75°. Разница между шапелльцем и родезийцем равна примерно 41°; эта величина превосходит среднее квадратическое уклонение примерно в 15 раз. Маловероятно, чтобы от столь разных форм произошли ныне живущие расы, почти неотличимые друг от друга по названному признаку.

487

Многие из общих для ныне живущих рас краниологических признаков не имеют и, по-видимому, не имели приспособительного значения; следовательно, тем более трудно допустить, чтобы большие комплексы сходных признаков независимо возникли несколько раз.

Неандерталоидные формы были весьма разнообразны; некоторые из локальных типов значительно больше, чем другие, приближаются к тому облику, который мы приписываем предку Homo sapiens на основании теоретических соображений.

Эти положения получили подтверждение в тех фактах, которые обнаружились при детальном исследовании скелетов из пещер горы Кармел. Такого большого скопления современных, новых черт, как на скелетах из пещеры Схул, не наблюдалось ни в какой другой группе палеоантропов (см. гл. 14).

Есть основание предполагать, что Передняя Азия входила в ту обширную область, где осуществлялся переход к Homo sapiens и которая, вероятно, охватывала также часть Северо-Восточной Африки и Кавказ.

Все приведенные выше соображения и факты не позволяют согласиться с доводами полицентристов. Однако нельзя признать справедливой и теорию моноцентризма в том ее виде, который мы находим у ряда авторов. Так, было бы неправильно полагать, что западноевропейские неандертальцы или "родезийцы" были фатально обречены на вымирание и неспособны по своей наследственной природе породить более прогрессивное потомство вне всякой зависимости от окружающей их среды. В действительности же причина, вследствие которой они приняли меньшее участие в формировании Homo sapiens, чем передне- и южноазиатские неандертальцы, в конечном итоге коренилась в исторических и географических условиях их существования.

Неверно также представление о том, что исходной формой для человека нового типа была некая чистая раса; в действительности же есть много оснований предполагать, что та зона, где особенно энергично шел процесс формирования Homo sapiens, была одновременно и зоной расового смешения. Напомним огромные вариации признаков на скелетах из пещеры Схул (см. гл. 14). Сама область возникновения Homo sapiens была обширной и включала в себя несколько ареалов локальных типов древнего человека. И теоретически нет оснований полагать, что превращение неандертальца в современный тип человека осуществилось сразу, полностью в пределах одной орды. Необходимо допустить, что это превращение было более или менее длительным процессом, в течение которого промежуточные, переходные формы от древнего человека к новому распространились далеко за пределы их первоначального возникновения. В дальнейшем прогрессивные изменения могли родиться уже на другой территории, на некотором расстоянии от того места, где появились первые признаки нового типа. Таким образом, та область, где протекали разные этапы этой прогрессивной эволюции, должна была постепенно стать более обширной, чем исходная. Процессы смешения выравнивали возникавшие в этой области локальные различия, вследствие чего ни одна часть этой территории в конце концов не могла претендовать на то, чтобы именоваться прародиной Homo sapiens в большей степени, чем какая-либо другая ее часть. Выше уже говорилось о том, что продвигавшиеся за пределы области своего происхождения новые типы людей смешивались с какими-то древними людьми, прежде всего с теми, кто обитал в малом удалении от прародины новых.

Возможно, что флорисбадский человек был одним из тех переходных по морфологическому типу людей, о которых только что шла речь. Подкумский, сходненский и хвалынский черепа вероятно принадлежали каким-то более поздним потомкам одного из подобных типов.

488

1 Для суждения о том, как меняются процентные соотношения между численностью двух групп, вначале равных между собой, приведем пример расчета (конечно, весьма схематичного): если в семьях одной группы среднее число детей на семью равно 2, а в другой - 4, то через сто лет отношение 1:1 изменится примерно как 1:8, а через триста лет- как 1:512.


ЗНАЧЕНИЕ НАХОДОК ПОЗДНЕГО ПАЛЕОЛИТА

Для разрешения спора между полицентристами и моноцентристами существенное значение имеет материал по позднепалеолитическим находкам ископаемых людей.

К сожалению, эти материалы, как мы видели, чрезвычайно скудны.

Однако можно считать доказанным, что в верхнем палеолите и мезолите уже существовали в более или менее выраженной форме антропологические типы, которые могут быть до некоторой степени сближены с современными расами: в Европе - европеоидный (кроманьонский и родственные типы); в Африке - также европеоидный (Эль-Мекта), негроидный (Ассе-ляр), бушменский (Фиш-Хук), "австралоидный" (Кэп-Флетс, Флорисбад) и, наконец, эфиопский (пещера Гэмбля, Олдовай, Спрингбок); в Восточной Азии - монголоидный (Чжоукоудянь); в Сибири также монголоидный (Афонтова гора); на Яве - австралоидный (Ваджак) и в Австралии - австралоидный (Тальгай, Когуна, Кейлор).

При некоторой условности этих определений все же можно утверждать, что в позднем палеолите уже намечались черты больших рас и что некоторые расы уже обитали в пределах тех ареалов, которые они занимают в настоящее время. Особо следует отметить присутствие австралоидных черт на черепах из Южной Африки (Кэп-Флетс, Флорисбад) и с о-ва Явы (Ваджак). Австралоидные черты ваджакских черепов естественно связать с тем темнокожим, волнистоволосым, широконосым населением, о распространении которого говорилось в гл. 22. Австралоидные же черепа из Южной Африки, конечно, ни в каком случае не являются свидетельством каких-либо переселений из Австралии. Напомним, что среди корана - современной народности, родственной готтентотам, часто встречаются наклонные лбы и заметно выступающие надбровные дуги.

В позднем палеолите и мезолите, помимо упомянутых, были обнаружены и такие формы, которые невозможно отнести к какой-либо современной расе. Так, в зарубежной Европе череп из Комб-Капелль по выступанию носа и по углу лицевого профиля мог бы быть отнесен к европеоидной расе, хотя названные черты выражены у него не резко; однако по слабому выступанию подбородка, большой ширине грушевидного отверстия, большой величине и узкой форме нёба, большой высоте альвеолярного отростка череп из Комб-Капелль сближается с австралоидной расой (см. гл. 22). Выше говорилось о таком же сочетании особенностей на черепе из стоянки Маркина гора. В Передней Азии подобную же картину соединения европеоидных и негроидных черт представляют черепа мезолитического населения пещеры Шукба - натуфийцев. На п-ове Индокитай своеобразный характер имеет череп из Тампонга, сочетающий австралоидные и монголоидные черты.

Существенно, однако, иметь в виду, что и те черепа позднепалеолитического времени, которые можно отнести к той или иной современной расе, все же довольно резко от них отличаются.

Так, кроманьонцы Европы отличаются в целом от современных европейцев очень большой шириной лица, низкими орбитами, резкой долихо-кранией, большим объемом черепа, более наклонным лбом, сильными надбровными дугами, крупными зубами, мощностью костей скелета, удлиненностью голени и предплечья.

Южноафриканский череп из Фиш-Хук отличается от современных бушменских гораздо большей вместимостью мозгового отдела, более крупной нижней челюстью; очень большая вместимость была свойственна и другим верхнепалеолитическим южноафриканским находкам (Боскоп, Цицикама); в отличие от современного эфиопского, черепа из Гэмбля и Олдовай имели

489

большие размеры мозгового и лицевого отдела: череп из Спрингбок обладал очень крупной нижней челюстью.

Черепа из Чжоукоудянь в ряде особенностей сильно отличаются от монголоидной расы (низкие орбиты, большая ширина заглазничного диаметра, выступающий нос).

Черепа из Тальгая и Когуны обладают некоторыми австралоидными чертами в чрезвычайно усиленной степени: так, длина неба тальгайского человека (62 мм) превышает среднюю арифметическую австралийцев (50,9 мм) на 11,1 мм, т. е. на величину, превосходящую обычное среднее квадрати-ческое уклонение данного признака (примерно 2,6 мм) больше чем в 4 раза.

Важным свидетельством против теории полицентризма является отсутствие специфического сходства по всему комплексу признаков между ископаемыми типами раннего и позднего палеолита как в зарубежной Европе, так и в Южной Африке и Юго-Восточной Азии. Для западноевропейских неандертальцев была характерна очень короткая голень (круральный указатель 69,3-77,9), а у древнейшего представителя Homo sapiens (Комб-Капелль) она была исключительно длинной (89,0). У западных неандер-вальцев высота черепа в процентах его ширины была весьма малой (81,2) по сравнению с родезийцем (89,3) и с неандертальцами из Схул (88,8); а у Комб-Капелль этот указатель (103,3), наоборот, был весьма высок по сравнению с южноафриканским черепом из Фиш-Хук (82). У ша-пелльца длина нёба в процентах верхней высоты лица (72) больше, чем у ро-дезийца (61), а у человека из Комб-Капелль (63) она гораздо меньше, чем у человека из Фиш-Хук (81). Данные по этому признаку могут одновременно служить примером резкого разрыва между черепом родезийца и черепом из Фиш-Хук (61 у родезийца, 81 у Фиш-Хук). Аналогичный разрыв наблюдается между ними по фронто-биорбитальному указателю (родезиец 69,6, Фиш-Хук 95) и по верхнелицевому указателю (родезиец 64,6, Фиш-Хук около 43).

Черепа позднего палеолита на разных континентах обладают некоторыми общими чертами, которые отличают их от современных. У позднепалеоли-тических черепов большая вместимость, более резкая долихокрания, большая скуловая ширина и более низкий верхнелицевой указатель, более низкие орбиты, более крупные зубы, более длинное нёбо, более сильные надбровные дуги, резче выраженный мускульный рельеф. Некоторые данные об этих различиях между современными и ископаемыми черепами мужчин представлены ниже.

* Ширина орбиты взята от дакриона.

** Сунгирь и Маркина гора.

В дополнение к этим данным можно указать на значительно более низкий лицевой указатель двух черепов из пещеры Хоту в Северном Иране (в среднем 47) и более низкие орбиты (в среднем 76) по сравнению с современными

490

иранскими, у которых лицевой указатель в среднем близок к 55, а орбитный - к 82. Напомним также еще раз о весьма низких орбитах и низком лицевом указателе черепов из стоянок Маркина гора и Костенки П.

Из всех локальных групп палеоантропов только в сборной группе пещеры Кафзех и пещеры Схул имеются скелеты, обладающие некоторыми чертами "кроманьонского" типа; так, верхнелицевой указатель весьма низок именно в этой группе (Схул IV - 49,4), равно как и очень низкие орбиты (Схул V - орбитный указатель 65,3). Замечательно, что и те черты, но которым позднепалеолитические черепа разных областей земного шара резко отличаются друг от друга, также представлены именно на скелетах пещеры Схул и притом очень сильно варьируют. Так, нос выступает на черепе Схул IV и уплощен на черепах, Схул V, Схул II. Очень резко ортогнатны черепа Схул IV (угол лицевого профиля 97°) и Схул IX (93°); наоборот, череп Схул V прогнатен (73,5°). На этом основании было высказано мнение о том, что отдельные особенности европеоидной и негроидной рас уже могут быть отмечены в населении пещеры Схул. Что касается черт монголоидной расы, то о них отдаленно напоминает только низкий лобно-скуловой указатель черепа Схул IV (66,25) и крайняя уплощенность верхнего отдела лицевого скелета черепа Схул V (назо-малярный угол 156°). Впрочем, эта "монголоидность", очевидно, представлена слишком малым числом и притом недостаточно выразительных признаков.

Все эти признаки не сосредоточены в виде типичных комплексов, характерных для современных рас. Сложившихся протоевропейцев, протонегров и протомонголов еще нет в пещере Схул - их черты как бы разбросаны на разных скелетах.

Среди черепов позднего палеолита особое место занимают австралийские черепа Тальгай и Когуна, отличаясь очень крупными размерами неба и зубов. Эти примитивные особенности, выходящие за пределы вариаций современного человека, являются неожиданными у людей мезолитического или в крайнем случае позднепалеолитического времени. Это своеобразие, по-видимому, объясняется тем, что люди тальгайского типа возникли на континенте Азии в результате смешения людей современного типа с ранее проникшими на юго-восток более древними переходными формами, еще близкими по некоторым особенностям (например, по размерам нёба) к палестинским или к другим широконосым и узкоголовым палеоантропам. Аналогичное рассуждение может быть справедливо и для флорисбадского черепа с его огромной "верхней шириной лица".

Следует подчеркнуть большое сходство кейлорского черепа с черепом Схул V. Однако кейлорский череп имеет значительно более узкое лицо, гораздо более высокий орбитный указатель, а главное, лишен надглазничного валика.

Приведенные выше данные позволяют сделать следующие выводы.

  1. Черты основных современных рас уже намечаются в позднем палеолите.
  2. Ареалы позднепалеолитических рас в общем соответствуют тем, которые их потомки занимали в более поздние эпохи, однако экваториальные черты обнаруживаются у палеолитического населения дальше к северу, чем в настоящее время.
  3. В позднем палеолите найдены формы, занимающие промежуточное положение между основными расами.
  4. Позднепалеолитические типы имеют ряд общих черт, которые отличают их от современных рас.
  5. Не наблюдается специфического сходства по всему комплексу признаков между находками раннего и позднего палеолита в пределах каждой области.

491

  6. В группе палеоантропов из пещеры Схул наблюдаются черты формирующегося кроманьонского типа.
  7. В группе палеоантропов из пещеры Схул можно видеть черты разных больших современных рас, но как бы рассеянные по разным индивидам.

Выделяются своими архаическими особенностями черепа - когунский, тальгайский и флорисбадский.

Возможно, что эти особенности возникли в результате древних смешений человека современного типа с архаическими формами, ранее проникшими на периферию Старого Света.

Передняя Азия с прилежащими территориями была, по-видимому, той областью, которая сыграла особую роль в процессе возникновения человека современного типа.

В противоречии с приведенными здесь фактами из области морфологии находятся многочисленные свидетельства археологов, убедительно показавших явную преемственную связь между местными мустье и поздним палеолитом на территории Европы. Это сложный вопрос, подлежащий изучению. Казалось бы, что прогрессивный тип человека мог распространиться из центральной области своего происхождения не с позднепалеолитической, а с финальной мустьерской культурой. Напомним о "сапиентном" типе мустьерских людей из Палестины и из Староселья. Однако соображения археолога Г. П. Григорьева не позволяют принять и эту гипотезу, так как мустьерские культуры Ближнего Востока оказались резко отличными от западноевропейских. Вопрос остается открытым.

За последнее десятилетие довольно широкое распространение получила теория двух центров происхождения человеческих рас, "бицентризм". Основную и наиболее убедительную аргументацию бицентризма дал А. А. Зубов, опираясь на свои выдающиеся по широте охвата и точности им же разработанной методики исследования в области одонтологии. Зубов показал, что по многим одонтологическим признакам европейцы объединяются с африканскими негроидами и что большое число популяций восточных представителей экваториальной расы сходны с монголоидами. Восточный расовый ствол характеризуется большим процентом следующих признаков: лопатообразных резцов, дистального гребня тригонида и коленчатой складки метаконида на первом нижнем моляре, затеков эмали, ореховидных вздутий на нижней челюсти и некоторых других особенностей. Для западного ствола отмечаются высокие частоты бугорка Карабелли, значительная степень редукции верхних латеральных резцов, относительно крупные размеры гипо-конида. Различия между европеоидами и негроидами очень малы и заключаются они, как правило, в меньшей степени редукции зубов у европеоидов. Для западного ствола характерны также частота четырехбугорковых форм первого и второго нижних моляров, наличие диастемы между верхними медиальными резцами. Зубов приходит к выводу, что первым разделением человечества на расы было появление двух расовых стволов - восточного и западного. Главным фактором их дивергенции была изоляция. Дальнейшая дифференциация привела к разделению западного ствола на европеоидную и негроидную (африканскую) расы, а восточного ствола - на монголоидную и австралоидную расы. Таким образом, сходство африканских негров с австралийцами (и с меланезийцами) - результат конвергенции под влиянием сходных климатических и других природных условий их обитания. Когда обнаруживаются эти одонтологические различия между обоими стволами? Зубов, следуя Вейденрейху, Трэтмену и опираясь на собственные данные, отмечает большое специфическое сходство по комплексу признаков между синантропом и современными монголоидными группами, о чем кратко упоминалось в начале гл. 24 (с. 483), где приводились указания Вейденрейха на лопатообразную форму резцов и на ореховидные вздутия

492

внутренней поверхности горизонтальной ветви нижней челюсти. Зубов обнаружил важные аргументы в пользу концепции "двух стволов" в результате своих исследований в Индии, где он нашел отчетливо выраженный "восточный" тип морфологии зубов у представителей веддоидной расы (сан-талы, мунда, ораон). Вместе с тем он указывает на то, что в промежуточной зоне в течение многих тысячелетий шла метисация и возникало много наслоений, различных по времени своего формирования. Микронезия, Полинезия и отчасти Меланезия, например, заселились такими смешанными группами.

Изложенные факты, вероятно, не обязательно ведут к выводу о том, что восточный ствол развился из синантропа совершенно независимо от западного, возникшего от каких-то еврафриканских архантропов. Законно допустить, что смешения, о которых только что шла речь, возникли еще в глубокой древности и что этим обстоятельством можно объяснить как наличие некоторых сходных черт у современных рас с их ископаемыми предшественниками палеоантропами и архантропами, так и большое взаимосходство между ныне живущими расами и их общее отличие от древних и древнейших гоминид.

Между современными расами много общего и в строении зубов, что позволяет их всех противопоставить синантропу. Дополнительные аргументы в пользу гипотезы о двух "стволах" (восточном и западном) привели В. П. Алексеев и Н. Н. Чебоксаров.

493


ГЛАВА 25
СОВРЕМЕННОЕ РАСПРОСТРАНЕНИЕ ЧЕЛОВЕЧЕСКИХ РАС

РАСПРОСТРАНЕНИЕ РАС В ЮЖНОЙ И ЮГО-ВОСТОЧНОЙ АЗИИ И ПРОБЛЕМА ПРАРОДИНЫ СОВРЕМЕННОГО ЧЕЛОВЕКА

Взаимное расположение ареалов и основных рас. Еще в середине прошлого столетия в защиту моногенизма выдвигалось соображение, что на земле есть только одна область, где более или менее близко подходят друг к другу все три основные расы человечества - "белая", "желтая" и "черная", а именно область, располагающаяся вокруг высочайших гор мира - Гималайских гор (Катрфаж).

Само по себе это соображение недостаточно для решения вопроса о количестве центров происхождения Homo sapiens. Можно было бы себе представить, что расы имеют разные источники и возникли независимо друг от друга, но впоследствии, распространяясь по земле, "встретились" в районе Гималаев.

Однако против такого предположения свидетельствуют многие факты. Так, если допустить, что периферические расы постепенно расселялись к центру, то естественно было бы предположить, что уже до этого расселения каждая раса приобрела на своем исходном ареале, т. е. на периферии, хотя бы частично те черты, которые отличают ее ныне на этом ареале. Иначе говоря, европеоидная раса должна была бы на своей прародине обладать сравнительно светлыми глазами и волосами, негроидная - курчавостью,

493

монголоидная - крайней уплощенностью лица и сильным выступанием скул. Но в таком случае пришлось бы допустить, что светловолосые европейцы, передвигаясь к центру, превращались в темноволосых индийцев, курчавые негры - в волнистоволосых эфиопов, весьма плосколицые северные монголоиды с большим процентом эпикантуса - в менее плосколицых южных монголоидов с меньшим процентом эпикантуса. Более правдоподобно, однако, считать, что имело место противоположное направление изменчивости - от темных волос и глаз к светлым, от смуглой кожи к очень светлой, от волнистых волос к спиральнозавитым, от умеренно уплощенных лиц к очень плоским, от малого развития эпикантуса к очень сильному, т. е. от менее специальных черт к более специальным.

Эти положения ослабляют позицию сторонников гипотезы о движении независимо возникших рас к центру. Однако нужно признать, что полицентризм не обязательно связан с этой гипотезой. Можно предположить, что сами неандертальские предки, расселенные по всему пространству Африки, Европы и Азии, кроме северных областей последних двух континентов, в центре эйкумены обладали более "нейтральными", т. е. менее специальными расовыми чертами,чем на окраинах. В соответствии с этим и получившие свое начало от центральных неандертальцев современные расы также должны были бы оказаться менее специализированными, чем те, которые сформировались в периферических областях.

Таким образом, сама по себе картина распространения больших рас не дает достаточного материала для разрешения спора между моно- и полицентризмом.

Однако факт схождения ареалов больших рас в Передней и Южной Азии дает право предполагать, что именно там или на смежных территориях формировался человек современного вида, если, основываясь на всех других данных, принять гипотезу о происхождении современного человечества в одной области.

Разорванность ареала экваториальной расы. Уже давно в антропологии обращала на себя внимание разорванность ареала большой экваториальной расы, отличного в этом отношении от сплошных ареалов европеоидной и монголоидной рас. Была ли некогда связь между африканскими неграми, с одной стороны, и океанийскими негроидами, включая австралийцев, меланезийцев и родственные им группы Юго-Восточной Азии - с другой? В настоящее время область распространения в южном полушарии этих темнокожих рас с широким носом и толстыми губами, волнистыми или спиральными волосами разделена на две части -африканскую и океанийскую, между которыми выдвинут "клин" европеоидной расы. Наиболее западным звеном в цепи океанийских экваториальных рас являются жители Шри Ланка, Южной и Восточной Индии.

Поиски экваториальных элементов в современном населении Азии и Северо-Восточной Африки пока не привели к отчетливым результатам. У белуджей волосы немного более волнисты и губы более толсты, чем у персов. Среди населения Ирака каких-либо следов сходства с неграми по чертам лица не обнаружено, хотя арабы Ирака обладают довольно темной кожей (Филд). Впрочем следует вспомнить такие особенности маленькой народности куваитов (район южнее Басры, у побережья Персидского залива), как светло-шоколадная кожа, не очень высокое переносье, относительно большая ширина носа, более толстые губы, чем у арабов, при широковолнистых или прямых волосах и сильном развитии бороды.

В Южной Аравии, главным образом между Гадрама утоми Оманом, прослеживается антропологический тип, напоминающий веддов, присутствие которого вряд ли возможно приписать влиянию более поздней негритянской примеси (Кун).

494


РОЛЬ СОЦИАЛЬНО-ЭКОНОМИЧЕСКИХ ФАКТОРОВ В ПЕРВОНАЧАЛЬНОМ РАСПРОСТРАНЕНИИ ЧЕЛОВЕЧЕСКИХ РАС

В процессе распространения человеческих рас решающую роль уже в позднем палеолите стали играть наряду с географическими, социальные факторы.

Когда какая-либо группа палеолитического населения в силу географических и исторических причин раньше, чем другие, переходила на более высокий уровень развития производительных сил, численность этой группы быстро возрастала. Более высокий прирост населения, обусловленный у человека социальными причинами, приводил не только к более высокой плотности населения, не только к дальнейшему повышению производительности труда, но и к освоению все большей территории. Это освоение иногда вело к поглощению этими группами местных групп с их более низкими показателями прироста. Расовые особенности разраставшихся коллективов, по существу совершенно не связанные с увеличением численности населения, автоматически распространялись вместе с их носителями.

Таким образом, возникли новые обширные ареалы рас, которые по своей сущности отличались от ареалов подвидов животных, так как и размеры и

Таблица 29

Численность и расселение человеческих рас

(в млн. человек на середину 1975 г.)

495

границы ареалов этих рас определялись социально-историческими причинами. Если одни расы характеризуются ныне большими ареалами, а другие - малыми, то источники этих различий лежат не в особенностях самих рас, а в различиях демографических показателей типов хозяйства (охотничьего, мотыжно-земледельческого, скотоводческого и др.) и до известной степени в природных особенностях территории, определяющих возможность ее использования.

Не случайно, что основные расы с их огромными ареалами, представленные ныне десятками миллионов индивидов, входят в состав народов, давно освоивших земледелие и скотоводство (африканские негры, народы Европы, Северной Африки, Передней Азии и др.).

496


ГЛАВА 26 ОСНОВНЫЕ ФАКТОРЫ РАСООБРАЗОВАНИЯ

Теория происхождения современного человечества от единого корня тесно связана с признанием важной роли географической среды в процессе формирования человеческих рас.

Сторонники моногенизма еще в XVIII в. видели в различиях природных условий единственную или главную причину возникновения расовых особенностей у расселившихся по земле потомков одного общего предка. Полигенисты же резко критиковали и даже высмеивали идею о том, что "белый" человек может превратиться в негра, а негр в "белого" в результате перемены климата. Ошибка полигенистов заключалась в том, что они стремились разрешить вопрос о происхождении рас в пределах одного или нескольких поколений, между тем как в действительности речь, очевидно, должна была идти только о весьма длительном влиянии внешних условий. Кроме того, полигенисты не предусматривали возможности существования в прошлом промежуточного, исходного типа, который менее резко отличался от своих потомков - негров и "белых", чем эти последние друг от друга.

ИЗМЕНЧИВОСТЬ РАСОВЫХ ПРИЗНАКОВ

Изменения под непосредственным влиянием среды в одном поколении пока еще мало изучены. Расовые признаки в целом значительно менее пластичны, чем, например, физическое развитие, обилие жироотложения, упругость мускулатуры и другие нерасовые признаки. Известно, что европеец, негр, монгол полностью сохраняют свой расовый тип в течение всей своей жизни, даже если они родились в иной географической среде, вдали от ареала происхождения своей расы.

Большая стойкость расового типа была показана и для ряда поколений. В 1935 г. были изучены обитавшие в Закавказье, в Дилижанском районе Армянской ССР, русские крестьяне - потомки представителей религиозной секты так называемых молокан, переселенных царским правительством в Закавказье в XIX в. В течение 4-5 поколений пребывания в новой географической среде эти переселенцы сохранили свои отличительные особенности и не стали сходными по типу с окружающим их армянским населением (П. И. Зенкевич).

С другой стороны, легкие изменения типа при перемене места обитания все же были констатированы многими исследователями. Так, было от-

496

мечено, что негры приобрели в Бразилии более светлую кожу. Наблюдавший их Н. Н. Миклухо-Маклай писал: "Оказалось, что все второе поколение, рожденное уже в Бразилии, гораздо светлее, чем первое, даже принимая в расчет, что и в Африке в очень раннем возрасте дети светлее родителей. Изменение цвета, действительно, очень заметно бросается резко в глаза, особенно, если положительно знаешь, что родители действительно негры" (Миклухо-Маклай, 1950, с. 17-18). Далее он отмечал, что весьма изменилось выражение лица, причем черты лица, характерные для негров, нисколько не изменились.

Известный интерес представляют наблюдения Ф. Боаса над изменениями типа переселенцев, хотя истолкование его данных вызвало у антропологов большие разногласия. Боас констатировал довольно значительные изменения типа при сравнении эмигрантов, родившихся в Европе, и их потомков, родившихся в США. Эти различия шли у разных групп (южные итальянцы, восточноевропейские евреи, чехи) в неодинаковом направлении. У сицилийцев голова стала шире и короче, лицо уже; у чехов голова стала менее длинной и менее широкой, головной указатель уменьшился, ширина лица значительно уменьшилась, рост увеличился; у евреев голова и лицо стали уже, рост выше; в пигментации волос различий между родившимися в Америке и в других странах не обнаружено. Причины этих изменений пока не выяснены.

Специальное исследование показало, что у изученной в Южной Америке группы польских эмигрантов рост оказался значительно выше, чем у их родителей, родившихся в Польше (Столыгво). Обнаружилось также, что японцы на Гавайских о-вах отличаются от своих сородичей в Японии многими антропологическими признаками (Шапиро).

В середине прошлого столетия сторонники моногенизма указывали, что в США под влиянием новых природных условий выработался особый антропологический тип "янки", очень мало похожий в настоящее время на своих предков англосаксов (Катрфаж). Подробное исследование потомков старых англо-саксонских переселенцев (свыше 700 человек), выполненное А. Грдличкой, показало, однако, что это утверждение сильно преувеличено, так как по большей части своих антропологических особенностей представители "старого американского ствола" весьма сходны с англичанами и лишь слегка отличаются более темной пигментацией волос и глаз, более высоким ростом, несколько более крупными диаметрами головы; что касается более узкой формы кисти и стопы, а также сравнительно малой окружности голени, Грдличка приписывает их действию образа жизни и профессии: среди исследованных было много лиц, не занимавшихся физическим трудом.

Изменения расовых признаков по эпохам. Во многих странах зарубежной Европы - в Швеции, Норвегии, Дании, Голландии - начиная с середины XIX в. до 20-х годов текущего столетия констатировано увеличение роста призывных на значительную величину (несколько сантиметров). Аналогичные, но меньшие по величине различия с конца XIX в. до первых десятилетий настоящего столетия отмечены для Японии и других стран. За период с 70-80-х годов XIX в. до 1927 г. рост мужского населения на территории нашей страны увеличился на 1 см (Бунак, 1932).

В ряде стран Европы отмечено значительное возрастание величины головного указателя, констатируемое еще начиная с эпохи мезолита, а возможно, и с еще более раннего времени; дальнейшее увеличение головного указания было крайне неравномерно, шло с различной скоростью в разных странах нарушалось иногда миграциями. Представление о масштабе этих изменений различных антропологических типов по эпохам в Южной Баварии дают следующие данные (в процентах; по Биркнеру).

497

Еще в 1867 г. А. П. Богданов установил, что головной указатель курганного населения б. Московской губернии был значительно ниже, чем теперь (он увеличился примерно с 74 до 81). В течение долгого времени Богданов полагал, что изменение головного указателя следует связывать с примесью какого-то короткоголового племени, которое селилось между длинноголовыми. Однако позднее он высказал гипотезу о постепенном изменении формы головы под влиянием изменившихся условий жизни.

Исследования Г. Ф. Дебеца показали, что на всем пространстве Евразии от Атлантического океана до Минусинских степей в Южной Сибири обнаруживаются следующие эпохальные изменения черепа: 1) повышение головного указателя, 2) сужение лица, т. е. уменьшение скулового диаметра, 3) уменьшение рельефа на костях черепа, а именно ослабление надбровных дуг, а также выступов, гребней и шероховатостей, 4) уменьшение покатости лба.

Аналогичные изменения констатируются в Северной Африке и других районах земного шара. В процессе эпохальных изменений связи между этими признаками не обнаруживается, т. е. уменьшение рельефа черепа в разных областях на протяжении нескольких столетий не вело за собой изменений в черепном указателе и, наоборот, брахикефализация происходила нередко без заметных изменений в ширине скул и в выраженности рельефа костей черепа.

В общем эти процессы являются разновременными. Брахикефализация была особенно интенсивной во II тысячелетии до н. э., между тем как уменьшение рельефа черепа наиболее резко проявлялось в энеолите и в эпоху бронзы до начала II тысячелетия до н. э., а в Передней Азии и в Западной Европе, по-видимому, еще раньше.

За последние десятилетия в Центральной Европе наблюдалось небольшое уменьшение головного указателя. Было высказано предположение, что вторичная "долихокефализация" могла явиться следствием исчезновения обычая тугого пеленания, и следовательно, связана с уменьшением давления на затылок.

По вопросу о том, насколько повсеместными были описанные выше процессы (брахикефализация, сужение лица, уменьшение рельефа), высказывались соображения, что Передняя Азия была уже, начиная с глубокой древности, колыбелью весьма узколицего типа и что его переселения в Западную Европу и привели к уменьшению у ее населения скулового диаметре. В действительности же могли иметь место оба явления. Неолитические древнедунайские племена с культурой "ленточной керамики" могли быть в массе связаны по своему происхождению с местным верхне-палеолитическим или мезолитическим населением Европы, испытавшим на основе развития земледелия и оседлой жизни большие перемены в своем антропологическом типе (уменьшение скуловой ширины, ослабление мускульного рельефа).

Некоторую роль в формировании антропологического состава этих племен могли сыграть и проникшие на Дунай племена, которые пришли сюда из Средиземья, где процесс сужения лица и уменьшения массивности черепа осуществился раньше, чем в Европе.

Не следует недооценивать и новейшие данные, полученные М. Г. Абдушелишвили по Восточной Грузии. Он показал, что в краниологических сериях от XV в. до н. э. до XVII в. н. э. имело место изменение некоторых признаков в направлении, обратном тому, которое казалось строго повсеместным, - скуловой диаметр увеличился, надбровные дуги стали несколько больше, угол профиля лба уменьшился.

М. Г. Абдушелишвили, взвесив и обсудив разные объяснения этого факта, счел наиболее правдоподобным предположение, что "эпохальная трансформация на разных

498

территориях, в разных расовых типах и в разные периоды имела различные формы, темпы и направления изменений" (Краткие сообщения Института этнографии, 1960. XXXIII, с. 97).

Причины всех отмеченных изменений антропологического типа еще не ясны. Однако самый факт их установления имеет большое теоретическое значение, так как доказывает изменчивость рас и служит сильным аргументом против теории миграционизма.

Проблема адаптивности расовых признаков. С тех пор как в науке стали приписывать происхождение человеческих рас влиянию внешней среды, естественно, стали также пытаться доказать, что каждая раса лучше всего приспособлена к тем географическим условиям, в которых она образовалась.

В течение всей истории человечества естественный отбор не мог иметь даже ничтожной доли того значения, которым он обладает в органическом мире. Человек связан с природной средой не прямо, а через посредство общества и материального производства, которые по мере развития производительных сил все с большей быстротой изменяют условия человеческого существования. Не может быть никакого постоянного направления изменений типа в такой среде, которая сама является крайне разнообразной, непостоянной и чрезвычайно быстро перестраиваемой деятельностью человека. Человек приспосабливает среду к своим потребностям, чем и избавляется, в отличие от всех живых существ, от необходимости перестраивать себя, т. е. приспосабливать свои органы к среде.

В настоящее время поэтому не приходится говорить о приспособительном значении большинства систематических расовых признаков человека: формы волос, эпикантуса, толщины губ, ширины носа, строения черепа и т. д. (см. гл. 18). Сама картина распространения указанных признаков на земном шаре не позволяет считать их полезными для существования в какой-то определенной среде в настоящее время. Плоское переносье характерно для эвенка и негра, волнистые волосы - для европейца и тамила, эпикантус - для эскимоса и южного китайца, прогнатизм - для меланезийца и алеута.

Однако если обратиться к весьма древней эпохе начала дифференциации больших рас, то было бы неправильно отрицать на этом раннем этапе возможность некоторой селективной роли географической среды. Так, имеются серьезные основания предполагать, что приспособительное значение могли иметь в начале позднего палеолита особенности кожи, в частности, вследствие полезности в тропической области темной окраски кожного покрова.

Прежде всего следует обратить внимание на закономерности географического распространения вариантов цвета кожи: у негров кожа темная в отличие от белых, у эфиопов она темнее, чем у южных европейцев, у южных европейцев смуглее, чем у северных, у южных монголоидов темнее, чем у сибирских, у австралийцев и меланезийцев темнее, чем у всех волнисто-волосых групп в более северных широтах.

Доказано далее, что пигмент сильно поглощает ультрафиолетовые лучи (Мишер). Обнаружилось, что при облучении ультрафиолетовым светом негра, уроженца Того, в течение многих лет жившего в Германии, эритема (воспаление) появилась только в результате применения дозы, в 10 раз большей, чем та, которая считается достаточной для "белых" (Гаузер и Фале). Хорошо известно, наконец, что непосредственное действие солнечного света на кожу ведет к усиленному отложению пигмента, загару, после чего кожа становится менее чувствительной к солнцу. Высказывались мнения, что кожный пигмент предохраняет кожу не столько от ультрафиолетовых, сколько от красных и желтых лучей (Гольдсмит).

Возражая против того, что темная окраска кожи могла иметь приспособительное значение, указывают, что цвет кожи индейцев Америки более или

499

менее одинаков на всем протяжении от Аляски до Огненной Земли; обращают также внимание на то, что темный цвет кожи ведет к большему ее нагреванию и потому невыгоден в жарком климате; так, оказалось, что кожа негра поглощает около 84% солнечных лучей, а кожа белокурого европейца - 57%.

Эти возражения, однако, не убедительны. Относительно пигментации кожи индейцев следует напомнить, что у индейцев, живущих на открытых пространствах, пигментация более интенсивна, чем у жителей густых зарослей тропических лесов. Далее, предки индейцев относительно недавно переселились в Америку с азиатского материка, и времени на выработку региональных различий у них было во много раз меньше, чем у рас Старого Света 1.

Что же касается более сильного нагрева темной кожи, то в этом вопросе следует учитывать различные результаты, полученные на трупах и на живых. Поверхность кожи на трупах негров действительно нагревалась солнцем сильнее, чем на трупах "белых" (Шмидт и Эйкманн). Однако у живых негров обнаружили более низкую температуру кожи, чем у живых "белых" (Арон). Было высказано мнение (обоснованное наблюдениями над негритосами Филиппин), что кожа этих рас лучше охлаждается вследствие более совершенного потоотделения по сравнению с "белыми", что, возможно, связано с характером выделения пота очень мелкими многочисленными капельками, равномерно расплывающимися по всей поверхности тела, и относительное число потовых желез (на единицу поверхности) на ладонях и подошвах в общем больше у рас с темной или смуглой кожей. Микроскопические пробы кожи, взятые в 39 участках тела у негра банту, показали, что характер распределения потовых желез одинаков у него и у "белых", но число их гораздо больше у негра (А. Глезер).

Однако исследование, проведенное на 21 европейце и 26 американских неграх с помощью пластических отпечатков кожи на одиннадцати участках тела в условиях термического воздействия, не обнаружило существенных различий между обеими группами: среднее число потовых желез оказалось равным 130 на 1 см2 у европейцев и 128 у негров (Томсон, 1953). В этом же исследовании обнаружилось, что в комнате при температуре 37,8°С после ряда определенных движений негры теряли несколько меньше пота и показывали более низкую температуру в прямой кишке, чем европейцы.

В опытах Штиглера после 15 мин пребывания при высокой температуре (76,5°) у "белого" выделялось 107 см3, а у негра 170 см3 пота. Имеются данные о том, что тепловая регуляция у негра в условиях перегревания более совершенна, чем у "белого", в том смысле, что негр быстрее возвращается к нормальной температуре, чем "белый" (Штиглер) и что потовые железы у африканских негров крупнее, чем у европейцев (Дейблер).

Таким образом, кожа негрской расы в большей степени приспособлена к жаркому климату, чем кожа европейской, причем пигментация играет здесь большую, хотя и далеко не единственную, а может быть, и не главную роль. Подлежит исследованию, какое значение имеют в этой адаптации общие особенности обмена веществ в организме.

Было показано, что в крови у негров содержится больший процент меди по сравнению с европейцами; это связано с участием меди в процессах образования меланина путем каталитического воздействия на оксидазу диок-сифенилаланина.

Различия в способности переносить резкое увеличение температуры воздуха, сопровождающееся сухостью, проявляется уже у грудных младенцев;

500

так, горячий и сухой ветер, дующий из Сахары, в Сенегале и в Судане уносит много жертв среди "белых" грудных младенцев и не производит особого действия на негритянских (Лефру).

Имеются данные, что густой слой меланина у темнокожих рас, препятствуя проникновению в глубокие слои кожи ультрафиолетовых лучей, тем самым создает условия, неблагоприятные при заболевании рахитом. Было высказано мнение, что это явление компенсируется у негров обилием отделений из сальных желез значительно более крупных, чем у европейцев (Дейблер). Сальные железы выделяют продукт, содержащий эргостерин, который приобретает после освещения ультрафиолетовыми лучами антирахитические свойства, превращаясь в витамин D. Понятно, что среди негров, ютящихся в темных подвалах домов Нью-Йорка в условиях недостаточного питания, нищеты и эксплуатации, рахит нередко превращался в настоящее бедствие (Льюис). Не исключена возможность, что по аналогичной причине в глубоких и полутемных чащах тропического леса возникали в разных местах карликовые формы негроидной расы.

Для решения вопроса о роли особенностей кожи для теплорегуляции имеются некоторые, хотя и отрывочные фактические данные. Все другие, характерные для негроидной расы признаки остаются, к сожалению, неосвещенными с точки зрения того приспособительного значения, которое они могли иметь в истории формирования этой расы.

Курчавые волосы, возможно, были полезны в том отношении, что они образуют вокруг головы весьма пористую оболочку; при сильном нагревании солнечными лучами наружной поверхности волосяной шапки тепло вследствие малой теплопроводности воздуха плохо передается к коже и к сосудам головы; курчавая шапка волос негра, следовательно, может быть играла роль войлочной шляпы, т. е. изолирующей воздушной прокладки. Имеется указание, что в самом волосе негра находится большее количество пузырьков воздуха, чем, например, в волосе монгола, что и придает негрским волосам более тусклый отблеск по сравнению с монгольскими (Бернштейн и Робертсон).

Приведем некоторые соображения о других особенностях негрской расы. В жарких областях температура воздуха в среднем не намного ниже, чем температура внутренних органов человека. Поэтому можно предположить, что для тропических рас было целесообразно увеличить испаряющую поверхность ротовой полости для охлаждения. Большая ширина ротовой щели (по отношению к размерам лица и головы) и большая протяженность слизистых поверхностей губ негров могли быть полезны в тропиках, усиливая потерю влаги и тем самым охлаждая вдыхаемый воздух (Толстов). Характерная для рас тропического пояса узко-высокая форма черепа более благоприятна в условиях сильной инсоляции, чем плоско-широкая (Волков-Дубровин и Рогинский).

Остановимся на некоторых особенностях европеоидной расы.

Не исключена возможность, что очень крупные размеры и сильное выступание наружного носа имели известное значение в сравнительно высокогорных областях, где некоторая разреженность воздуха требовала большой площади носового отверстия, а низкая температура благоприятствовала увеличению объема носового входа как согревающей камеры. Подобные черты обнаруживаются у коренных жителей Кавказа и переднеазиатских нагорий.

Ортогнатность европейцев и северных монголов могла быть полезной, так как делала более крутым изгиб пути вдыхаемого воздуха и тем предохраняла носоглотку от охлаждения.

Кратко упомянем о приспособительном значении некоторых черт монголоидной расы. Узкая глазная щель монгола предохраняет его органы

501

зрения от различных травм. Связывая происхождение монгольской расы с континентальными областями Центральной Азии, указывают, что особые признаки монгольского глаза (узость щели, складка века, эпикантус) возникли как защитный аппарат, охраняющий орган зрения от ветров, пыли и вредоносного действия отраженной радиации на заснеженных пространствах.

Возникновение эпикантуса могло быть связано с другими причинами. Так, доказана связь (внутригрупповая) между выраженностью эпикантуса и уплощенностью переносья, а именно показано, что чем выше переносье, тем в среднем меньше эпикантус. Эта связь обнаружилась на всех исследованных в этом отношении сериях (бурятов, киргизов, казахов, береговых чукчей, эскимосов). Однако низкое переносье не единственное и не достаточное условие для возникновения эпикантуса. По-видимому, эпикантус зависит также и от толщины жирового слоя под кожей верхнего века (Бу-нак, Вен). Эпикантус до известной степени является "жировой" складкой кожи. При изучении 72 туркмен Ашхабада (юношей 16-18 лет) обнаружилось, что у индивидов с очень сильным жироотложением на лице эпикантус был отмечен значительно чаще, чем у лиц со слабой степенью жироотложения (Рогинский). Известно, что усиленное жироотложение на лице характерно для детей монголоидной расы, обладающих, как известно, особенно сильным развитием эпикантуса.

Локальное отложение жировой клетчатки у детей монголоидной расы могло в прошлом иметь разное значение: как средство против обмерзания лица в условиях холодных зим и, что менее вероятно, как местный запас питательного вещества с высоким калорийным содержанием. Стеатопигия бушменов и готтентотов представляет также пример местного отложения жира у населения, физический тип которого сформировался в условиях засушливого климата.

Для многих народов Крайнего Севера, например для ненцев и эскимосов, характерен брахиморфный тип пропорций тела. Наоборот, весьма долихоморфным типом обладают многие группы Восточной Африки. Было высказано мнение (Кун, Гарн, Бердсел), что возникновение этих различий в пропорциях тела связано с климатом, так как в холодных областях полезно иметь малую охлаждающую поверхность тела по отношению к его объему, а в засушливых и жарких областях - большую1.

502

1 Для защиты от солнца индейцы Бразилии принуждены смазывать все тело краской, изготовляемой из семян "уруку" и жира различных животных или растительных смол.
1 При равном объеме короткий и широкий цилиндр имеет меньшую боковую поверхность, чем длинный и узкий: отношение боковой поверхности цилиндра к его объему обратно пропорционально радиусу основания цилиндра.


ПОЛОВОЙ ОТБОР

В пользу теории происхождения человеческих рас преимущественно путем полового отбора Чарлз Дарвин приводил следующие аргументы.

Расовые признаки не могли быть созданы естественным отбором, так как они бесполезны для их обладателей. Они касаются главным образом черт лица, волосяного покрова, пигментации, роста, т. е. тех особенностей, которые привлекают к себе внимание.

Отсталые по культуре народности очень заботятся о своей внешности и обычно считают присущий им антропологический тип образцом красоты.

Расовые признаки весьма часто являются одновременно признаками, по которым один пол отличается от другого.

Наиболее сильные и энергичные мужчины выбирали себе в первобытном обществе наиболее привлекательных женщин; потомство от таких мужчин

502

было наиболее многочисленным; в конечном итоге под влиянием полового отбора должен был формироваться тип племени.

Чарлз Дарвин оставил, однако, без должного рассмотрения вопрос о том, потому ли возник тот или другой расовый тип, что его черты стали неизвестно отчего привлекательны для наиболее сильных и энергичных представителей племени, или, наоборот, последние потому и одобряли некоторые черты внешности, что эти черты некогда стали типичными для данной группы. Иначе говоря, действительно ли половой отбор создавал расовые особенности или, наоборот, расовые особенности, возникшие от другой причины, сами породили определенную направленность полового отбора на поддержание уже существующего племенного типа.

Первое решение этого вопроса, основанное на признании творческой роли полового отбора, оставляет без ответа другой вопрос, а именно, почему начинали нравиться именно те, а не другие черты и почему вкусы оказывались нередко противоположными в разных группах. Второе решение, наоборот, опирается на известные из этнографии факты, свидетельствующие о крайней приверженности к традиции и суеверном страхе перед новизной в доклассовом обществе.

Отсутствие в настоящее время серьезного приспособительного значения признаков рас не означает, что его не могло быть в позднем палеолите. Огромный фактический материал, собранный Дарвином для обоснования теории полового отбора как важнейшего фактора происхождения рас, имеет и теперь большую ценность. Однако он скорее свидетельствует о том, что половой отбор лишь усиливал и подчеркивал те черты, которые существовали ранее. Что касается интенсивности его действия, то для ясного понимания этой стороны вопроса необходимо в большей степени, чем это было сделано Дарвином, принимать во внимание господство группового брака при первобытно-общинном строе. Эта форма брака должна была противодействовать половому отбору.

503


ИЗОЛЯЦИЯ

Изоляция должна быть рассмотрена в числе прочих факторов образования рас у человека на основании следующих соображений. Прежде всего, можно считать установленным, что развитие первобытного общества прошло через очень продолжительную стадию существования изолированных производственных коллективов или совокупностей коллективов, внутри которых совершались браки. Экзогамная форма брака, практически говоря, почти не нарушала этой брачной изоляции. Между двумя экзогамными родами очень скоро устанавливалась общность "крови", которая поддерживалась и усиливалась в течение тысячелетий замкнутой совместной жизнью обоих родов.

Данные зоологии свидетельствуют о том, что величина различий между подвидами, в первую очередь определяющаяся различиями среды, в то же время зависит от степени и длительности их изолированного существования и отсутствия смешения между ними (М. Вагнер). Легко себе представить, что в малом замкнутом коллективе какой-либо природной особенностью обладают лишь единичные индивиды и исчезновение носителей редкого признака может легко привести к полной элиминации этого признака в данном коллективе.

Роль изоляции в малых коллективах должна была приобрести особое значение именно у человека вследствие специфических условий человеческого существования. Роль отбора у человека в ходе его истории быстро сходила на нет, и вследствие этого все более возрастала роль случайности по отношению к тому, какой именно расовый признак получал преобладание.

503

Очевидно, что процесс уменьшения пестроты и установления большего однообразия внутри каждой группы должен был идти в соседних малых замкнутых коллективах в различных направлениях и в некоторых, хотя и очень немногих случаях, приводить к преобладанию признака, вначале более редкого. Так, в одних случаях могло возрастать число темных глаз, в других - светлых. Чаще всего должны были элиминироваться самые редкие признаки. Поэтому если в разных коллективах наимение частыми были одни и те же признаки, то и процесс изменения в сторону выравнивания вел в этих коллективах к сходному результату.

Многие особенности узколокальных и локальных типов, выделенных в пределах арктической, байкальской, центральноазиатской и уральской групп Сибири, вероятно, возникли в процессе относительной изоляции. Таково же, вероятно, происхождение краниологических различий между эскимосами Лабрадора и Западной Гренландии.

В результате исследований реакций изогемоагглютинации у горных таджиков оказалось, что в различных частях одного района соотношение количеств групп крови нередко совершенно разное. Обнаружилось, что это различие совпадает со степенью изолированности местности от главных перевальных путей сообщения (Гинзбург). Аналогичные локальные различия были отмечены при исследовании групп крови у саамов. Резкое уменьшение группы крови А констатировано у караимов Троки и Вильнюса (700-800 человек) по сравнению с крымскими караимами, из среды которых вышли предки нынешних караимов Литвы, переселившиеся на запад в XIV в. Вполне вероятно, что изоляция была также причиной больших вариаций процентного числа темных глаз у разных групп дагестанцев (Эркерт).

Таким образом, можно предположить, что некоторые малые народности, долго жившие в относительной культурной и географической изоляции и обладающие своеобразным антропологическим типом, обязаны до известной степени именно изоляции некоторыми своими своеобразными чертами. Особый рисунок рельефа ушной раковины бушменов, необычный характер токов волос на теле у австралийцев (Вуд Джонс), очень большая ширина нижнечелюстного диаметра у коряков и ительменов (Дебец), исключительное развитие бороды у айнов, весьма низкий процент дельт в узорах на пальцах у пигмеев эфе (Данкмейер), большая частота более или менее светловолосых индивидов (около 68% у женщин и 32% у мужчин) в племени нгалия в Центральной Австралии (Эбби и Эди) - вероятно, возникли в какой-то мере вследствие изоляции.

Каково же общее значение этих фактов для антропологии? Они важны в том отношении, что помогают опровергнуть нередкие утверждения о якобы глубочайшей и исконной древности тех морфологических признаков, которыми характеризуется физический тип некоторых "окраинных" народностей. Ошибочность подобных утверждений доказывается тем, что это своеобразные признаки обычно отсутствуют у соседних, близко родственных народов.

Распределение по земному лиару некоторых наследственно устойчивых признаков может бросить свет на древнее расселение человечества. Так, на карте распространения дельтового индекса можно видеть, что средние величины этого индекса типичны для населения Передней и Южной Азии, между тем как самые крайние его значения характерны для периферии, т. е. для областей, где признаки больших рас человечества представлены в весьма резко выраженной форме: низкие занимают северо-запад Европы, юг Африки, а самые высокие - Центральную Азию. Законно предположить, что область средних значений дельтового индекса примерно совпадает с той зоной Старого Света, где формировался современный тип человека.

Наоборот, вряд ли правильно считать, что экваториальная и монголоидная расы происходят каждая от своего особого предка, от которого

504

первая якобы унаследовала свой низкий дельтовый индекс, а вторая - высокий. И действительно, против этой точки зрения свидетельству ют данные по дактилоскопии коренных жителей Северной Австралии, где были обнаружены очень высокие цифры частоты круговых узоров (Камминс и Зет-цлер). Без сомнения более вероятно допустить, что в процессе постепенного расселения человечества из какой-то центральной области малыми группами, которые впоследствии разрастались, возникали благодаря изоляции различные местные особенности концентрации тех или иных пальцевых узоров.

При суждении о роли изоляции в каждом отдельном конкретном случае следует соблюдать большую осторожность, так как иногда могут оказаться незамеченными те или иные влияния на антропологический тип окружающей природной среды и условий существования.

Следует иметь в виду, что величина различий между изолированными группами зависит не только от длительности изоляции, но и от степени сме -шанности, т. е. от пестроты того исходного типа, который разделился на изолированные коллективы. Чем более разнообразной по своему составу была первоначальная, материнская группа, тем обычно более резкими оказывались различия между выделившимися и оказавшимися в изоляции дочерними группами.

505


СМЕШЕНИЕ РАС

Расовая смешанность является весьма характерной особенностью человечества (см. гл. 18). Метисация была в течение десятков тысячелетий одним из факторов как формирования новых типов, так и сглаживания старых, причем интенсивность метисации все возрастала по мере увеличения этнических единиц.

В период до колониальной экспансии можно выделить несколько областей наибольшего смешения больших рас: Судан, Восточную Африку, Индию, Индонезию, Индокитай, Микронезию, Среднюю Азию, Западную Сибирь, Алтае-Саянское нагорье. Впоследствии наиболее крупные масштабы смешение приняло в Центральной и Южной Америке.

Метисная популяция по средней арифметической величине, вычисленной для каждого измерительного признака и для признака, определяемого бал -лом, в общем, обычно занимает промежуточное положение между обеими смешивающимися расами. Для примера приведем данные по русско-бурятским метисам Забайкалья (Мацокин, 1904).

Аналогичные результаты получались при изучении других групп смешанного происхождения. На основании генеалогических данных группа негров и метисов (1551 человек) была разбита на четыре подгруппы по количеству негрской примеси: 1) "чистые негры", 2) с преобладанием негрской крови, 3) полукровные, 4) с преобладанием крови "белых" (Гершкович). Результаты измерений указывают на промежуточный характер метисных групп и на соответствие антропометрических данных с генеалогическими, причем различия между 2-й и 3-й группами очень малы.

505

На о-ве Куба были изучены макро- и микроскопически волосы "белых", негров и метисов (общее число изученных 377). Все особенности волос у метисов оказались в среднем промежуточными по отношению к волосам "белых" и негров (Кастелланос).

Примером промежуточности типа смешанной группы могут послужить камчадалы, т. е. та группа русского населения Камчатки, которая является в большей своей части, по крайней мере по мужской линии, обрусевшими потомками древних ительменов. Результаты сравнения камчадалов с коряками и русскими (по Дебецу).

Встречаясь с какой-либо группой, история формирования которой не выяснена, антропологи на основании данных такого рода обычно предполагают, что она возникла в результате смешения двух рас, в том случае если по всем своим признакам она занимает промежуточное положение между ними. Так, например, различные народы Западной Сибири обладают в общем менее резко выраженными чертами монголоидной расы, чем буряты, эвенки и якуты, т. е. имеют менее развитый эпикантус, менее уплощенную спинку носа, более обильную бороду, меньшие размеры лица, а также более светлую окраску волос и глаз. Из этих данных можно сделать вывод, что антропологический состав населения Западной Сибири мог сложиться в процессе смешения монголоидной и европеоидной рас, задолго до прихода русских на эту территорию.

Однако достаточно ли наличия черт промежуточного характера для того, чтобы считать такой вывод вполне обоснованным? В результате многочисленных исследований оказалось, что не всегда легко определить, является ли промежуточный по своему облику расовый тип продуктом смешения или, наоборот, остатком более древнего, еще нейтрального по ряду признаков, антропологического типа, из которого лишь впоследствии образовались расовые варианты с резко выраженными, крайними значениями признаков. Такой вопрос возникал, в частности, относительно хантов и манси (имеющих черты, промежуточные между типичными европейцами и монголами), эфиопов (занимающих промежуточное место между европейцами и неграми), дравидов (стоящих между северными индусами и веддами), баттаков, даяков, ифу-гао, нага и других индонезийцев с их чертами переходного характера, соединяющими их с веддоидной расой, с одной стороны, и с южноазиатской, с другой.

Для решения этих вопросов, которые были источником многих разногласий, весьма важное значение имеют данные по ископаемым типам на данной территории. Если по мере углубления в древность промежуточный характер признаков исчезает и появляются все более резко выраженные черты

506

двух или более расовых комплексов, то всего вероятнее,что ныне живущий промежуточный тип появился в результате их смешения. Особенно отчетливо выступает смешанное происхождение какой-либо группы в том случае, когда удается на археологическом материале установить приход нового антропологического типа вместе с новой материальной культурой, центр распространения которой известен в другой области. Наоборот, если промежуточность прослеживается до ранней поры позднего палеолита, то значительно более вероятно считать именно промежуточный тип за исходный, а крайние варианты - результатами поздней дивергенции.

Ярким примером той роли, которую может сыграть ископаемый материал для разрешения этих вопросов, является исследование черепов из Луговского могильника ананьинской культуры ранней поры железного века на территории Татарской авт. республики. Добытые черепа оказались явно монголоидными по типу, чем резко отличались от скифских и сарматских; сибирское их происхождение не подлежит сомнению. Легкая монголоидность современных народов, населяющих территорию Волго-Камья, несомненно унаследована от ананьинцев, смешавшихся позднее с различными европеоидными типами (Трофимова, 1941).

Примером обратных результатов может послужить исследование мезолитических черепов Восточной Африки. Оказалось, что по крайней мере в эпоху мезолита там не обнаруживается резко выраженных представителей ни негрской, ни европеоидной рас; черепа из пещеры Гэмбля своеобразны и скорее "нейтральны" по своему типу. В этом - подтверждение гипотезы о том, что происхождение восточноафриканской расы нельзя сводить к одной метисации, хотя последняя широко распространена к югу от Эфиопии.

Другой критерий - степень согласованности между отдельными независимыми признаками в их распространении по территории. Если промежуточный тип получился вследствие смешения, то на каждой из областей ареала этого типа интенсивность смешения и количество примеси должны были бы сказываться более или менее равномерно на всех систематических признаках. Если же из промежуточного древнего типа в разных частях ареала развивались крайние формы, то вовсе не обязательно, чтобы все признаки по разным районам изменялись согласованно, в одном направлении и в одинаковой степени. Так, у узбеков - народа, заведомо смешанного в расовом отношении, обычно можно наблюдать по группам довольно строгий параллелизм в развитии эпикантуса, роста бороды и высоты лица. У узбеков Хорезма рода мангыт высота лица 132,9мм, рост бороды (по 5-балльной системе) 2,15, процент эпикантуса 35,4, т.е. монголоидность хорошо выражена по всем трем признакам; у узбеков Хорезма в Хивинском районе высота лица 127,8 мм, рост бороды 3,22, процент эпикантуса 6,0 (Ярхо, 1939), т. е. монголоидность смягчена по всем трем признакам.

С другой стороны, например, параллелизм такого рода, по-видимому, совершенно отсутствует у индейцев Северной Америки. Так, в типе сиу сочетается очень слабый рост бороды и весьма крупные размеры лица с резко выступающим носом - такое сочетание нельзя объяснить смешением европеоидной и монголоидной рас.

Суждение о смешанном или стадиальном происхождении расового варианта нередко осложняется тем, что процессы образования, например, двух расовых типов из некоторого древнего промежуточного типа обычно сопровождаются многократными смешениями их между собой. Вследствие этого строго разграничить переходную промежуточность от метисной часто весьма трудно. Кроме того, ни дивергенция, ни смешение не исключают других процессов, влияющих на изменение типов. В самом деле, и "чистый" нейтральный тип и смешанный могут впоследствии подвергнуться действию изоляции или измениться под влиянием перемен во внешней среде.

507

При анализе вопроса о смешанности группы необходимо иметь в виду не только общие характеристики основных рас - предполагаемых участниц смешения, - но и частные характеристики рас и локальных типов.

Так, в Средней Азии в зоне современного соприкосновения монголоидов с европеоидами возникли типы, сочетающие довольно сильное развитие бороды с большим процентом эпикантуса, например, туркмены чаудыр (развитиебороды - средний балл 2,49, эпикантус 24,6%). В другой области, на Алтае у шорцев обнаружилось иное сочетание признаков: при очень слабом развитии бороды (средний балл 1,50) эпикантус был констатирован реже (только в 16,6%). Отсюда естественно сделать заключение, что исходные расовые варианты на Алтае отличались от среднеазиатских. Это предположение подтверждается тем, что пигментация глаз у рассматриваемых групп различна: процентное число темных глаз у туркменов чаудыр 78,8, а у шорцев 52,1. Близкой к шорцам оказывается тоже смешанная группа - ивдельские манси, - сравнительно еще более светлоглазая (процент темных глаз 20.0), с умеренным процентом эпикантуса (21,7), со слабым ростом бороды (1,89). Европейский компонент у манси и у шорцев был, очевидно, более светлым и менее бородатым, чем у туркменов чаудыр. Близкий к этому гипотетическому компоненту европеоидный реальный тип, вероятно, представлен в Прибалтике, например, у вепсов: процент темных глаз ничтожно мал (1,6), эпикантус отсутствует, но рост бороды умеренный (2,45).

Трудность, с которой необходимо считаться при анализе вопроса о смешанности групп, состоит еще в том, что в результате смешения не всегда возникают промежуточные по всем признакам формы. Хотя подобные случаи (т. е. когда метисная группа имеет большее значение признака, чем оба компонента, или очень близкое к одному из них), по-видимому, довольно редки, но они все же встречаются. Так, если сопоставить по росту реоботийских бастардов" с голландцами призывного возраста и с готтентотами, то можно видеть, что метисы очень близки к голландцам.

Очень близкую к корякам величину лицевых размеров, даже слегка их превышая в некоторых случаях, обнаруживают ительмены, несомненно обладающие русской примесью.

Если обратиться к описательным признакам, то обнаружится еще более сложная картина. Так, на 269 "реоботийских бастардов" обоего пола взрослых и детей приходится с темными глазами около 75 %, а светлых всего лишь около 4%; в генеалогической группе с преобладанием европейского элемента на 74 человека темноглазых было 74%, а светлоглазых 14%. Следовательно, влияние светлоглазых голландцев заметно уступает влиянию темноглазых готтентотов.

У метисов алтайско-русского происхождения первого поколения почти совершенно исчез эпикантус (процент присутствия 1,4), в то время как у алтайцев он отмечен в 33%, у русских Алтая в 0,5% (Ярхо). При исследовании

508

6 детей 5-9 лет вьетнамо-немецкого происхождения обнаружены тугие волосы (В. Абель). Аналогичный результат был получен при изучении в 45 семействах 70 детей, родившихся от браков, в которых мать была француженка или немка, а отец - китаец. У детей волосы оказались тугие, причем это качество усиливалось с возрастом (Тао). У метисов (от смешения индейцев майя и испанцев) на Юкатане волосы жесткие в 91,1% случаев у мужчин и в 82,5% у женщин (Вильяме).

Метисы индийско-негритянского происхождения с одинаковым процентом крови обеих рас в Мозамбике обладают гладкими или слегка волнистыми, довольно толстыми волосами индийцев; курчавые отсутствуют (М. С. Альберто).

Таким образом, в ряде случаев у метисов не наблюдается промежуточного значения признаков, а преобладает один из крайних типов.

Обращает на себя внимание некоторая разноречивость результатов при изучении наследования эпикантуса. Мы уже видели, что у метисов русско -бурятского происхождения процент зпикантуса высок (43); он значительно ниже у ительменов (31,5), еще ниже у камчадалов (20,2) и совсем мал у русско-алтайских метисов первого поколения (1,4); последняя цифра даже ниже, чем у русских старожилов Камчатки (4,0), имеющих малую монголоидную (ительменскую) примесь. Эти различия явились отчасти следствием неодинаковой методики определений, однако более важной причиной было то, что представители монголоидного типа в одних случаях почти сов -сем не имели европейской примеси (буряты, якуты), а в других обладали ею в большей степени (алтайские тюрки). Отсюда и различная картина распределения эпикантуса в смешанном населении. Аналогичные примеры можно было бы привести и для других признаков.

В некоторых случаях отмечено, что особенности метисной группы проявляются не столько в степени выраженности признака у взрослых, сколько в темпе его возрастных изменений. Так, бороды у "реоботийских бастардов", в общем, редкие и маленькие, но у некоторых стариков они обильные и длинные. Эпикантус у русско-тунгусских и русско-бурятских метисов в течение первых двух лет жизни развит очень сильно, но сглаживается с возрастом быстрее, чем у "чистых" тунгусов и бурят.

В той мере, в которой расовые признаки наследуются независимо один от другого при междурасовых смешениях, должны возникать индивиды, сочетающие в себе признаки разных рас, причем те и другие иногда в резко выраженной форме. Появление такого рода "мозаичных" по расовым признакам индивидуумов послужило поводом для возникновения ложной кон -цепции о так называемой дисгармонии метисов, согласно которой в результате межрасовых скрещиваний должны возникать субъекты якобы мало жизнеспособные по той причине, что их органы, унаследованные от родителей разных рас, не могут быть в соответствии один с другим (большое тело и маленькие кровеносные сосуды, маленькие челюсти и большие зубы и пр.). Эти воззрения, как хорошо известно, были использованы реакционными кругами в ряде зарубежных стран для "научного" оправдания расовой дискриминации.

Однако антропологическое изучение метисов показало, что ни о каких нежизнеспособных "гибридных уродствах" не может быть и речи. Так, в общем, высокая санитарная характеристика была дана "реоботийским бастардам": туберкулез не имеет у них распространения, большинство бытующих среди европейцев болезней отсутствует, смертность очень мала (Фишер). Очень хорошим оказалось физическое развитие метисов французско-тонкинского происхождения (Бонифаси). Относительно русско-бурятских метисов было отмечено, что грудная клетка у них, как правило, прекрасно развита; окружность груди в процентах роста равна 54,6, т. е. не уступает

509

в величине весьма крепкой контрольной группе русских (Мацокин). Тот же автор отмечал почти полное отсутствие кариеса зубов у метисов и хорошее состояние зубной эмали; он же указал на вполне нормальное развитие половых органов.

Аналогичные данные были получены при изучении метисов, родившихся от "белых" и негров; в частности, количество выпавших зубов оказалось даже несколько меньше у метисов, чем у исходных рас; процент нормальных прикусов - столь же высок, испытание на сжатие динамометра и вычисление процента праворукости дало сходные результаты.

При изучении испано-индейских метисов Юкатана были получены высокие показатели окружности груди в процентах роста (57,02) и жизненной емкости на спирометре (3957 см3) (Вильяме). Крепкое, здоровое и физически хорошо развитое метисное население о. Питкэрн свидетельствует о том, что смешение англичан и полинезийцевтаитян не привело ни к каким отрицательным последствиям (Шапиро).

На основании всех этих данных необходимо сделать вывод, что отдельные случаи, когда у какой-либо группы метисов показатели физического развития заметно ниже, чем у основной неметисной массы населения, или выше смертность и т. п., не могут быть объяснены действием метисации. Причину этих явлений следует искать в особом, неблагоприятном социальном положении данной метисной группы.

Совершенно несовместимы рассуждения о дисгармоническом типе метисов с фактом существования огромной и все растущей массы смешанного по крови населения земного шара.

Ошибочны и "теоретические" предпосылки, на которых строится пропаганда антинаучной идеи о неполноценности метисов. Еще Чарлз Дарвин доказал, что в природе скрещивание в пределах вида ведет обычно к процветанию форм, что было подтверждено и развито советскими биологами.

Известно, что среди узконосых обезьян вполне удачными оказались опыты по выведению межвидовых гибридов. Удалось даже получить двух межродовых гибридов от самца макака лапундера и самки павиана гамадрила, причем оба гибрида оказались очень крепкими. При этих условиях совершенно необоснованные ссылки на биологические законы якобы предопределяющие физическую неполноценность при смешении рас.

Независимость таксономических расовых признаков никоим образом не означает независимого развития анатомически и функционально связанных между собой систем. В результате исследований вариаций позвоночника у человека было доказано, что наследуются не изолированные элементы, но "анатомические структуры", т. е. позвоночный столб в совокупности с нервными сплетениями конечностей (Кюне). Эмбриология богата примерами, показывающими, что свои специфические особенности и размеры отдельные органы приобретают под влиянием смежных органов и их частей в течение своего онтогенетического развития в теснейшем взаимодействии с организмом в целом. Если бы, например, размеры конечностей и их отдельных сегментов действительно наследовались совершенно независимо друг от друга, то и в пределах каждой расы брак высокорослого индивида с низкорослым должен был бы неизбежно привести к дисгармонии, что уже явно нелепо. Биометрическим путем установлено и для человека и для животных наличие наряду с частными условиями, определяющими рост отдельных сегментов, также и весьма мощных общих факторов роста. Доля тех и других выражается большей или меньшей величиной корреляции между разными размерами тела. Достаточно вспомнить, в частности, что коэффициент корреляции длины рук и ног в среднем равен около 0,8, чтобы понять всю необоснованность утверждений о полной независимости вариаций элементов единой анатомической структуры. Наконец, клиническими и физиологическими работами

510

обнаружены и биохимические источники этих общих регуляторов роста, в частности, в железах внутренней секреции.

Особого упоминания заслуживают наблюдения, сделанные над близко родственными группами, которые стали смешиваться друг с другом после длительной взаимной изоляции. Работа Ф. Хульзе, изучившего швейцарцев в кантоне Тичино, а также щвейцарских переселенцев в Калифорнии, показала существенное увеличение роста у населения, расширившего круг своих брачных связей. Этот своеобразный гетерозис при устранении изоляции наблюдался и другими авторами. Следует отметить, что описательные признаки: пигментация волос и глаз, форма носа и некоторые другие особенности в строении лица не обнаружили сколько-нибудь существенных различий.

В заключение следует указать на разный удельный вес отдельных факторов процесса расообразования у человека.

На ранних ступенях позднего палеолита, вероятно, действовали главным образом три фактора: влияние условий географической среды, образа жизни и питания; отбор, определявшийся различием этих условий, относительная изоляция.

Действие отбора в ходе исторического развития с самого начала резко убывало, причем относительно возрастало значение изоляции как расообра-зующего фактора. Однако уже в позднем палеолите действовал и обратный изоляции процесс смешения. По мере усиления интенсивности смешения между расами значение этого фактора изменялось и из силы, образующей расы, какой была метисация при наличии сопровождавшей ее последующей изоляции, она перерастала в силу, которая вела к исчезновению расовых различий1.

Обращаясь мысленно к отдаленному будущему человечества, следует помнить слова основоположников марксизма о том, что "естественно возникшие родовые различия - как, например, расовые и т. д... могут и должны быть устранены историческим развитием"2.

511

1 Вопрос о том времени, когда половой отбор играл значительную роль в процессе расообразования, требует специальных исследований, которые должны быть тесно связаны с историей брака и его форм.
2 Маркс К. и Энгельс Ф. Соч., т. IV, с. 413.


ГЛАВА 27
РАСИЗМ И ЕГО СОЦИАЛЬНЫЕ КОРНИ

Наряду с изучением антропологического материала, в начале XIX в. в зарубежной Европе и в США широко распространились различные теории, авторы которых пытались объяснить ход исторического процесса с помощью данных, заимствованных из антропологии. Все эти теории, не имея никакой научной ценности, тем не менее заслуживают рассмотрения, будучи в области идеологии важнейшими орудиями пропаганды враждебной гуманизму идеи неравенства различных народов и наций.

С расистской точки зрения человечество делится на "высшие" и "низшие" расы, причем различия между ними наследственны и не могут изменяться под влиянием внешних условий, вследствие чего никакие социальные преобразования не могут превратить "низшую" расу в "высшую" или даже сгладить их различия. "Низшие" расы, по утверждению расистов, всегда подчинялись "высшим", а в тех случаях, когда по каким-либо случайным

511

обстоятельствам этого не происходило, культура деградировала, и средством для ее возрождения могло служить только приведение "низшей" расы к покорности или полное ее уничтожение.

Антропология была использована для "доказательства" того, что все те явления, которые в действительности, неизбежно вытекают из определенной системы производственных отношений на современном историческом этапе (сосредоточение богатства в руках незначительного числа собственников, борьба за колонии, безработица, сверхприбыли ничтожного меньшинства и нищета и разорение миллионов трудящихся и пр.), суть якобы проявление неизменных законов природы и наследственного неравенства людей.

Понятно, что для подбора доказательств подобного положения не могла служить подлинная наука о человеке. Для этой цели была создана особая отрасль тенденциозной публицистики, имеющая некоторое внешнее сходство с антропологией, но в действительности менее всего заинтересованная в фактах и их научном освещении.

В качестве идеологического орудия империализма расизм явился одним из источников величайших бедствий для всего человечества двадцатого столетия.

512


АНТРОПОСОЦИОЛОГИЯ, СОЦИАЛЬНЫЙ ДАРВИНИЗМ И ИХ РЕАКЦИОННАЯ СУЩНОСТЬ

Если в трактате Гобино отражены тенденции феодальной знати, то позднейшие расистские построения ставят своей целью "облагородить" буржуазию. К "низшей" расе причисляется пролетариат; буржуазия же, в особенности крупная, наряду с дворянством наделяется "арийской кровью". Расизм становится системой, пытающейся объяснить основные закономерности общественной жизни, исходя из антропологических фактов. Вырастает так называемая антропосоциология, которая сводит проблему развития общества к конкуренции различных расовых типов.

Эта псевдонаука с полной откровенностью обнажает классовую сущность тех мотивов, которые привели к ее основанию. Важнейшим из всех направлений, близких к антропосоциологии, был социал-дарвинизм. Число авторов конца XIX в., развивавших "концепции" о том, что европейские расы являются высшим продуктом естественного отбора и что руководящие классы - это победители в борьбе за существование, чрезвычайно велико. Среди пропагандистов подобных идей следует назвать В. де Лапужа, О. Аммона, Б. Кидда, В. Семнера.

Чтобы составить представление о том, как использовались авторами этих теорий антропологические данные, можно привести взгляды Лапужа, старавшегося доказать, что брахикефалы - прирожденные рабы, управляют которыми долихокефалы. Он сформулировал даже 11 "законов", которые обязывают читателя верить, что в странах со смешанным населением богатство возрастает в отношении, обратно пропорциональном головному указателю, что важнейшие города расположены почти исключительно в долихокефальных областях, что эмигрируют наименее брахикефальные элементы, что долихокефалы особенно склонны к бракам вне своей страны и т. п. Вся нелепость этих "законов" совершенно очевидна, и факты, конечно, полностью их опровергают. Достаточно напомнить, что, например, головной указатель у представителей "старого американского ствола", т. е. потомков эмигрантов из Великобритании, оказался, по обширным данным А. Грдлички, в точности равным головному указателю англичан, шотландцев и ирландцев. Преобладающие по частоте величины головного указателя населения Франции и Германии выше 80 и во многих местах достигают 84 и 85; если следовать

512

Лапужу, то по-видимому, эти страны в целом не должны быть причислены к тем областям Европы, где расположены ее важнейшие города.

Построения социал-дарвинистов исказили учение Дарвина о расах. Чарлзу Дарвину были совершенно чужды какие-либо тенденции оправдывать расовые преследования. И в "Дневнике изысканий", и в "Путевом дневнике" с полной очевидностью выступает непримиримое отношение к рабству, возмущение жестокостью колонистов и чувство симпатии к неграм. Дарвину принадлежат важнейшие доказательства огромного сходства между расами в выражении эмоций, в характере умственных способностей, сходства, которые убедили Дарвина в справедливости теории происхождения рас от общего предка. Таким образом, социал-дарвинисты в расовой проблеме развивали концепции, глубоко враждебные и идеям, и чувствам самого Дарвина.

Социал-дарвинисты обычно считали, что история человечества идет, в. общем, по правильному пути, якобы предначертанному природой. Пропагандисты развившегося позднее евгенического расизма угрожают гибелью европейской культуре, если правящие классы не примут мер против быстрого размножения "неполноценных" элементов, к которым эти авторы открыта причисляют беднейшее население европейских стран и колониальные народы.

Основателем современного евгенического движения был Гальтон, выступивший в 1904 г. в Лондонском социологическом обществе с докладом "Евгеника, ее определение, задачи и цели".

Защитники наиболее реакционных вариантов евгенической теории вскоре выступили с проектами принудительной стерилизации "наследственно неполноценных" людей. В ряде стран эти проекты получили юридическое оформление и частично практически осуществлялись.

К числу расистов евгенического направления относится М. Грант, книга которого "Конец великой расы" выдержала ряд изданий с 1916 по 1930 г. В этой книге Грант резко выступает против социализма, заявляя, что демократизация общества ведет к гибели "великой" северной расы.

Одним из родоначальников как социал-дарвинизма, так и евгенического, расизма следует считать реакционного английского экономиста Мальтуса (1766 - 1834), автора "Трактата о законе народонаселения" (1798), в котором; развивается взгляд о необходимости уничтожения государственной помощи бедным и о том, что голод и нищета масс зависят якобы не от социального строя, а от чрезмерно быстрого размножения бедняков.

Невиданные размеры приняла расистская фальсификация науки на службе германского фашизма. Приход гитлеровцев к власти ознаменовался превращением расизма в основу государственной идеологии Германии, в одно из главнейших средств одурманивания германского народа и попыток превращения его в вооруженную банду человеконенавистников и убийц.

Германский расизм использовал реакционное наследие всех предшествующих эпох в области науки о человеке. Некоторые расисты (Ленц и др.). пошли по пути ложной интерпретации генетики, социальной медицинской статистики и криминалистики, применив данные экспериментальной биологии и количественные расчеты для "обоснования" ничтожной роли социальных условий и всемогущества наследственности.

Другие, как например, Клаус, отбросив всякое подобие доказательств своих положений, провозгласили единственным методом понимания расовой психологии непосредственное проникновение, "вживание" в "расовую, душу", которая открывается при созерцании внешнего облика расы.

Германские расисты все чаще прибегали к "северной душе", предпочитая, ее "северной расе", в антропологическом понимании этого термина, так как. с "северной душой" можно было оперировать по своему усмотрению и наделять

513

ею по мере надобности различные народы, классы или отдельных лиц. В конце концов фашистские главари и их публицисты стали причислять к "высшей" северной расе просто всех тех, кто одобрял или осуществлял разбойничью политику гитлеризма. Предметом особенно жгучей ненависти германских расистов были избраны евреи и славяне.

Расистская идеология фашизма была одной из причин уничтожения величайших культурных ценностей и привела к гибели миллионы людей в годы второй мировой войны.

После разгрома германского фашизма реакционные круги разных стран стали прибегать к иным, более скрытым формам расизма.

Впрочем, нет недостатка и в открытых декларациях расистской позиции. Такова вышедшая в свет в октябре 1962 г. в Нью-Йорке книга профессора В. Джорджа "Биология расовой проблемы", написанная им по поручению губернатора штата Алабама; главная цель этой широко рекламируемой книги - оправдание расовой сегрегации.

Эги теории, враждебные подлинной науке, встречают отпор со стороны передовых ученых всех стран мира.

514


НАУЧНАЯ НЕСОСТОЯТЕЛЬНОСТЬ РАСИСТСКИХ ТЕОРИЙ

Необоснованность расистских теорий можно показать на примере одного из самых распространенных положений расизма, а именно на утверждении, что североевропейская раса - это наиболее духовно одаренная раса человечества, которой мир якобы обязан созданием всех индоевропейских языков, а также культур тех народов, которые говорят на этих языках.

Прежде всего следует обратить внимание на полное несоответствие этой "теории" картине распространения индоевропейских народов. Исчисляющееся многими десятками миллионов темноволосое и темноглазое население Южной Европы, исключая небольшой народ - басков, говорит только на индоевропейских языках; к этой же семье языков относится язык иранцев и северных индийцев, в подавляющей массе весьма темноволосых и темноглазых.

С другой стороны, северная раса распространена не только в областях расселения индоевропейских народов; население Финляндии, Эстонской ССР, а также некоторых других финоязычных групп в СССР (карелы, мордва эрзя, удорские коми) принадлежит к северной высокорослой, светло-пигментированной, мезокефальной расе. С точки зрения расистов, индоевропейские языки не случайно связаны с северной расой, но являются порождением ее творческого духа, который, следуя своей внутренней потребности, создал себе адекватные формы речи. Как же объяснить в таком случае то, что северная или близкая к ней раса финского населения Прибалтики не проявила этого творческого духа и почему этот "дух" проявился в сравнительно менее светлопигментированных славянских народах?

Согласно расистской концепции, арийские языки народов Кавказа, Средней Азии, Ирана и Индии были принесены туда волнами завоевателей, принадлежавших к северной расе. Конечно, некоторое количество людей с более или менее светлыми глазами и волосами можно обнаружить в массе темнопигментированного населения названных стран. Так, сравнительно менее темноглазы некоторые индоевропейские народности горных районов Северной Индии и Афганистана. Однако нисколько не менее

514

светлопигментированы в этих районах неарийские народы, как, например, буришки. Светлые глаза и волосы совершенно отсутствуют у арийцев сикхов Пенджаба (Эйкштедт), белуджей, хорасанцев (Ошанин), что несовместимо с гипотезой вторжения североевропейской расы, так как физические следы ее примеси не могли бы исчезнуть в такой степени.

Возражение со стороны расистов, что белокурые и голубоглазые элементы исчезали якобы под влиянием отбора в чуждых для них климатических условиях и вследствие каких-то особых воинственных наклонностей северной расы, ничего не объясняет не только вследствие его методологической несостоятельности, но и вследствие прямого несоответствия фактам. В самом деле, некоторые неарийские по языку группы имеют несколько более депигментированные глаза, чем арийские группы соседних областей, как мы это видели на примеребуришков и сикхов. Киргизы Таласа имеют в 2% случаев светлые глаза, а древние иранские племена - рушанцы, бартангцы, ишкашимцы, горанцы - ни одного процента (Ошанин). Узбеки Ангрена имеют 59% темных глаз, а арийцы таджики -65% темных (Ярхо). Семиты самаряне имеют около 18% светлых глаз, т. е. значительно более светлоглазы, чем иранцы (Зельтцер). Аналогичные факты имеют место на Кавказе. У грузинских евреев процент светлых глаз оказался равным 7,5 (Дебец), в то время как у арийцев курдов светлых глаз не обнаружилось вовсе (Ярхо).

Положение об "исключительной одаренности" северной расы расисты "основывают" в значительной степени на современном развитии техники и цивилизации у тех европейских народов, антропологический тип которых относится к северной расе.

Однако и это положение не выдерживает критики.

В самом деле, если при анализе современного распределения культур расизм игнорирует всю совокупность внешних условий, включая климат, изрезанность береговой линии, обилие внутренних путей сообщения, степень изоляции и т. п., и их исторически меняющуюся роль, то он должен, сохраняя последовательность, игнорировать все эти условия и по отношению к прошлому. Но что же получится, если и в прошлом приписать культурную отсталость некоторых народов их расовой врожденной неспособности? Чем, как не биологической, наследственной неспособностью к культуре северной расы должны были бы расисты объяснять тот факт, что северные народы Прибалтики пребывали в состоянии "дикости" и "варварства" в то самое время, когда народы других рас уже создали величайшие цивилизации?

Творчество человеческого гения уже горело ярким пламенем в Месопотамии, в Египте, в долине Инда (Мохенджо-Даро), на Крите, в то время как север Европы еще был объят глубоким мраком. Более поздние цивилизации - Карфагена, Греции, Ирана, Бактрии, Согдианы, Хорезма, Рима, Аксума (в Абиссинии) - также возникли задолго до расцвета культуры у северных европейцев. Для развития античной культуры исключительное значение имела древнеегипетская культура. Здесь уместно напомнить, что цвет кожи древних египтян был очень смуглым, близким к коричневому и общий их тип довольно близок к эфиопской восточноафриканской расе, что доказано анализом их фресок, а также свидетельствами античных авторов.

В ответ на эти возражения расисты указывали, что все-таки современные западноевропейские культуры находятся на более высоком уровне, чем те, которые только что были названы. Однако современные и древние цивилизации невозможно сравнивать между собой по высоте, как рядом построенные здания, так как опыт древних цивилизаций лег в основу тех, которые явились им на смену.

Географические особенности африканского материка - огромная площадь, занятая пустынями и чащами тропического леса, порожистость многих

515

рек, малая изрезанность береговой линии, изолированное положение ее южных и центральных областей весьма мало способствовали развитию цивилизации в большей части африканского континента. Игнорирование этого факта содействовало возникновению легенды о мнимой неспособности негрской расы к культурному творчеству. Однако и этнографические, и археологические исследования обнаружили высокое развитие культуры у многих негритянских народов Африки до европейского вторжения и до проникновения ислама.

Совершенно неверно представление, что негрская Африка была всегда "страной хижин". Большие и многочисленные древние города имеются в области иорубов, далее - между Тимбукту и Ниамини, где они особенно часты, и, наконец, у гауссов. Город Ибадан в прошлом веке имел свыше 150 тыс. жителей. Эти местные негрские города замечательны, в частности, своими улицами, засаженными правильными рядами пальм, уходящими вдаль в виде бесконечных колоннад. Негры поддерживали торговый тракт, который тянулся на 1000 км через дебри и леса в бассейне р. Конго. Широкой известностью у искусствоведов пользуются художественные изделия из бронзы негритянского государства Бенин. По среднему течению р. Нигер были открыты в большом количестве огромные погребальные холмы до 25 м в высоту, воздвигнутые неграми многие сотни лет назад и содержащие внутренние ходы и помещения для жертвенных обрядов. В Юго-Восточной Африке еще в конце XIX в. были открыты крупные каменные сооружения крепостного типа, из которых наиболее известно - Зимбабве. Аналогичные сооружения обнаружены во многих местах далеко к западу от Южной Родезии. Ныне уже не сомневаются в том, что эти замечательные постройки XIII-XV вв. были воздвигнуты не финикиянами и не мореплавателями царя Соломона, как некогда предполагали, а самими неграми банту.

Наиболее отсталым по культуре народам мира, так же как европейцам, китайцам, африканским неграм и другим народам доступны все внутренние возможности психического развития. Этот вывод вытекает из опыта общения Дарвина с огнеземельцами, Головнина - с различными океанийцами, Миклухо-Маклая - с папуасами.

"Жители Огненной Земли, - писал Дарвин, - считаются одними из низких варваров; между тем я должен был постоянно удивляться на трех из дикарей, которые находились на корабле "Бигль", прожили несколько лет в Англии и говорили немного по-английски, до какой степени они походили на нас по характеру и большинству наших умственных способностей".

Выдающийся русский мореплаватель первой половины XIX в. В. М. Головнин писал: "Обширный ум и необыкновенные дарования достаются в удел всем смертным, где бы они ни родились, и если бы возможно было несколько сот детей из разных частей земного шара собрать вместе и воспитывать по нашим правилам, то может быть, из числа их с курчавыми волосами и черными лицами более вышло бы великих людей, нежели из родившихся от европейцев. Между островитянами, без сомнения, есть люди, одаренные проницательным умом и необыкновенной твердостью духа".

Той же мыслью была проникнута вся деятельность Н. Н. Миклухо-Маклая, исследователя и защитника темнокожих рас, нашедшего в папуасах Новой Гвинеи своих учеников и верных друзей.

Человечество, включая все его расы, принадлежит к одной единой стадии развития человеческого рода. Выделившись из среды своих предков, новый вид человека вступил в мир, уже обладая комплексом свойств, необходимым для речевой и мыслительной деятельности. Это наследие было получено от общего предка всеми ныне живущими расами. Опираясь на это последнее, люди любых рас, независимо от различий в "темпераменте", обладают способностью к бесконечному продолжению своего культурного роста.

516

Любое нормальное сознание имеет своим источником все, что было накоплено историей развития человека, весь опыт целого человечества и при использовании этого опыта для новых открытий действует посредством мощных коллективных орудий - языка и разума.

Наиболее убедительное опровержение расизма - великий созидательный труд народов СССР. Всему миру известны огромные успехи, достигнутые народами Советского Союза во всех областях строительства новой жизни. Блестящий расцвет экономики, техники, литературы, искусства, науки, народного просвещения и здравоохранения некогда отсталых народов окраин царской России, а ныне социалистических наций СССР есть результат национальной политики Коммунистической партии, политики дружбы и единства народов Советского Союза и других демократических стран.

517


ЛИТЕРАТУРА

Общий раздел

Энгельс Ф. Анти-Дюринг. М., 1952.

Энгельс Ф. Происхождение семьи, частной собственности и государства. М., 1952.

Энгельс Ф. Роль труда в процессе превращения обезьяны в человека. М., 1952.

Маркс К- и Энгельс Ф. Немецкая идеология. Соч., т. IV.

Ленин В. И. Рабочий класс и неомальтузианство. Поли. собр. соч., Изд. 5-е, т. 23.

Ленин В. И. Русские и негры. Поли. собр. соч., Изд. 5-е, т. 22.

Алексеев В. П. и Дебец Г. Ф. Краниометрия. Методика антропологических исследований. М., 1964.

Анучин Д. Н. Беглый взгляд на прошлое антропологии и на ее задачи в России. "Русск. антропологич. журн.", 1900, № 1.

Бушан Г. Наука о человеке. М., 1911.

Гладкова Т. Д. Кожные узоры кисти и стопы обезьян и человека. М., 1966.

Залкинд N. Г. Московская школа антропологов. М., 1974.

Зубов А. А. Одонтология, методика антропологических исследований. М., 1968.

Левин М. Г. Очерки по истории антропологии в России. М., Изд-во АН СССР, 1960.

Миклухо-Маклай Н. Н. Собр. соч. М., 1950-1954.

Проблемы эволюции человека и его рас. Сб. Отв. ред. Г. Ф. Дебец и Я. Я. Ро-гинский. М., 1968.

Харрисон Док. и др. Биология человека. Пер. с англ, под ред. В. В. Бунака. М., 1968.

Человек, эволюция и внутривидовая дифференциация. Сб. Редколлегия. В. П. Якимов (отв. ред.) и др. М., 1973.

Шмидт Г. А. Н. Н. Миклухо-Маклай. М., 1947.

Краткий очерк морфологии человека

Абиндер Н. А. Трансверзальная уплощенность лицевого скелета. "Антропологич. сборник", 2. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. L, 1960.

Башкиров П. Н. Пропорции тела у различных конституциональных типов. "Уч. зап. МГУ", вып. 10. Антропология. 1937.

Башкиров П. Н. Пропорции тела как расово-таксономический признак. "Сов. антропология", 1957, № 1.

Башкиров П. Н. Учение о физическом развитии человека. М., 1962.

Бунак В. В. Опыт типологии пропорции тела и стандартизации главных антропометрических размеров. "Уч. зап. МГУ", вып. 10. Антропология, 1937.

Бунак В. В. Макро- и микроструктура верхнего века в период роста. "Уч. зап. МГУ", вып. 10. Антропология. М., 1937.

Бунак В. В. Размеры и формы позвоночника человека и их изменения в период роста. "Уч. зап. МГУ", вып. 34. Антропология. 1940.

Бунак В. В. Антропометрия. Практический курс. М., 1941.

518

Бунак В. В. Мгрология. Соматология. В кн.: Антропология. Краткий курс. М., 1941.

Бунак В. В. Череп человека и стадии его формирования у ископаемых людей и современных рас. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. XLIX. М., 1959.

Бунак В. В. Лицевой скелет и факторы, определяющие вариации его строения. "Антропологич. сборник", 2. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. L, 1960.

Властовский В. Г. Некоторые закономерности изменчивости скелета человека и животных на примере трубчатых костей. "Сов. антропология", 1958, № 1.

Герасимов М. М. Восстановление лица по черепу. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. XXVIII, 1955.

Гинзбург В. В. Об увеличении размеров тела человека в период возмужалости. "Труды Ин-та этнографии АН СССР, нов. серия", т. 2, 1947.

Зенкевич П. И. Смена волосяного покрова у человека. "Уч. зап. МГУ", вып. 10. Антропология, 1937.

Зенкевич П. И. К вопросу о факторах формирования длинных костей человеческого скелета. "Антропологич. журн.", 1937, № 1. См. также: "Уч. зап. МГУ", вып. 34. Антропология, 1940.

Игнатьев М. В. Анализ антропометрических данных, применяемых при построении стандартов. В сб. : "Теория и методы антропологической стандартизации применительно к массовому производству изделий личного пользования". М., 1951.

Игнатьев М. В. Биометрические проблемы в антропологии. "Сов. антропология", 1957, № 1. ~

Рогинский Я- Я- Весовой указатель мозга (к вопросу о значении веса мозга в эволюции человека). "Антропологич. журн." 1933, № j-2.

Рогинский Я. Я- О формировании пропорций тела путем усиления градиентов роста. "Вопросы антропологии", 1960, № 2.

Урысон М, И. Метопизм у человека. "Сов. антропология", 1959, N° 1.

Хрисанфова Е. Н. Теоретические вопросы изменчивости позвоночника и грудной клетки человека. Изд-во МГУ, 1962.

Хрисанфэва Е. Н. Эволюция структуры длинных костей человека. М., 1967.

Штефко В. Г. Возрастная остеология. М.-Л., 1947.

Ashley Montagu М. F. An Introduction to Physical Anthropology. Springfield, Illinois, U.S.A., 1960.

Grimm H. Einfiihrung in die Anthropologie. Jena, 1961.

Martin R. Lehrbuch der Anthropologie. 2-е Auflage. Jena, 1928.

Martin R. and Sailer K. Lehrbuch der Anthropologie in systeraatitischer Darstel-lung begriindet von Rudolf Martin. Dritte vollig urngearbeitete und erweiterte Auflage von Karl Sailer. Stuttgart, 1956-1959.

Происхождение человека

Алексеев В. П. Некоторые вопросы развития кисти в процессе антропогенеза (о месте киик-кобинца среди неандертальских форм). "Антропологич. сборник", 2. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. 50, 1960.

Алексеева Л. В. Полицикличность размножения приматов и антропогенез. М., 1977.

Алиман А. Доисторическая Африка. Пер. с франц. под ред. В. И. Громова и Н. И. Кригера. М., 1960.

Бадер О. Я. Некоторые вопросы палеогеографии Урала и северо-восточной Европы в свете археологических данных. "Материалы по четвертичному периоду СССР", вып. 2, 1950.

Бадер О. Н. О древних остатках человека с острова Хорошгнского под Хвалын-ском. "Уч. зап. МГУ", вып. 158, 1952.

Бонч-Осмоловский Г. А. Кисть ископаемого человека из грота Киик-Коба. "Палеолит Крыма", вып. II, 1941.

Бонч-Осмоловский Г. А. Скелеты стопы и голени ископаемого человека из грота Киик-Коба. Ред. и доп. В. В. Бунака. "Палэолит Крыма", вып. III. 1954.

Борискозский П. И. Дрэзнейшее прошлог человечества. М.-Л., Изд-во АН СССР, 1957.

Борисковский П. И. Древний каменный век Южной и Юго-Восточной Азии. Л., 1971.

Бунак В. В. Происхожцение речи по данным антропологии. В сб.: "Происхождение человека и древнее расселение человечества". "Труды Ин-та этнографии АН СССР, нов., серия", т. XVI, М., 1951.

Бунак В. В. Муляж мозговой полости детского черепа из грота Тешик-Таш. Узбекистан. "Сб. Музея антропологии и этнографии", вып. XIII, 1951.

Вебер М. Приматы. Пер., ред. и доп. М. Ф. Нзстурха. М.-Л., 1936.

519

Вейнерт Г. Происхождение человечества. Пер. Л. Е. Опочининой, под ред. М. А. Гремяцкого. М., 1935.

Видерсгейм Р. Строение человека со сравнительно-анатомической точки зрения. Пер. М. А. Мензбира. М., 1900.

Война М. С. Сравнение формы мозга человека и обезьян по измерительным данным и обводам. "Сов. антропология", 1958, № 4.

Войтонис Н. Ю. Предыстория интеллекта. М.-Л., 1949.

Воронин Л. Г. Анализ и синтез сложных раздражителей у высших животных. Л., 1952.

Герасимов И. П. и Марков К. К. Четвертичная геология. М., 1939.

Гинзбург В. В. Об асимметрии конечностей человека. "Природа", 1947, № 8.

Грегори В. К. Эволюция лица от рыбы до человека. М.-Л., 1934.

Гремяцкий М. А. Подкумская черепная крышка и ее морфологические особенности. "Русск. антропологич. журн.", т. 12, вып. 1-2, 1922. См. также: "Антропологии, журн.", 1934, № 3.

Гремяцкий М. А. Проблема промежуточных и переходных форм от неандертальского типа человека к современному. "Уч. зап. МГУ", вып. 115. "Труды Музея антропологии", 1948.

Гремяцкий М. А. Череп ребенка-неандертальца из грота Тешик-Таш. Южный Узбекистан, "Тешик-Таш. Палеолитический человек". Под ред. М. А. Гремяцкого и М. Ф. Нестурха. "Труды Ин-та антропологии МГУ", 1949.

Гремяцкий М. А. Анатомия человека (для биологов). М., 1950.

Гремяцкий М. А. К вопросу о филогенетических связях древних гоминид. "Краткие сообщ. Ин-та этнографии АН СССР", вып. XV, 1952.

Гремяцкий М. А. Морфологические особенности фрагмента черепной крышки со Сходни. "Уч. зап. МГУ",′вып. 158. М., 1952.

Гремяцкий М. А. Филогенетическое единство приматов. "Вестник Моск. ун-та", 1955, № 4-5.

Гремяцкий М. А. Ископаемые обезьяны на территории Советского Союза. "Сов. антропология", 1957, № 1.

Григорьев Г. П. Начало верхнего палеолита и происхождение Homo sapiens. Л., 1968.

Громов В. И. и др. Принципы стратиграфического подразделения четвертичной (антропогенной) системы и ее нижняя граница. В сб.: "Хронология и климат четвертичного периода". М., Изд-во АН СССР, 1960.

Громов В. И. Опыт изучения процесса образования форм у млекопитающих (род. Equus). "Труды Зоол. ин-та АН СССР", т. VI, вып. 4, 1941.

Гексли Т. О положении человека в ряду органических существ. Пер. подред. проф. А. Бекетова. СПб., 1864.

Данилова Е. И. К эволюции кисти и стопы в связи с происхождением человека. "Вопросы антропологии", вып. 37, 1971.

Дарвин Ч. Собр. соч., т. V. М., 1953.

Дебец Г. Ф. Об антропологических особенностях человеческого скелета из пещеры Тешик-Таш. "Труды Узб. фил. АН СССР", серия 1, вып. 1. Ташкент, 1940.

Дебец Г. Ф. О систематике и номенклатуре ископаемых форм человека. "Краткие сообщ. Ин-та истории матер, культуры", вып. XXIII, 1948.

Дебец Г. Ф. Территория СССР и проблема родины человека. "Краткие сообщ. Ин-та этнографии АН СССР", вып. XVII, 1952.

Дебец Г. Ф. О положении палеолитического ребенка из пещеры Тешик-Таш в системе ископаемых форм человека. М., 1947.

Ефименко П. П. Первобытное общество. Изд. 3-е. Киев, 1953.

Зубов А. А. Систематические критерии рода Homo и его эволюция. "Вопросы антропологии", вып. 43, 1973.

Замятнин С. Н. О возникновении локальных различий в культуре палеолитического периода. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Иванова И. К. Геологический возраст ископаемого человека. М., 1965.

Ископаемые гоминиды и происхождение человека. Сб. под ред. В. В. Бунака (отв. ред.), В. П. Алексеева, Я. Я- Рогинского, В. П. Якимова. М., 1966.

Келер В. Исследование интеллекта человекообразных обезьян. Пер. Л. В. Зан-кова и И. М. Соловьева, под ред. и со вступ. ст. Л. С. Выготского. М., 1930.

Кондукторова Т. С. Фрагменты черепов из района Днепропетровска. "Уч. зап. МГУ", вып. 158, 1952.

Кочеткова В. И. Палеоневрология. М., 1973.

Лавик-Гудолл, Джейн ван. В тени человека. М., 1974.

Ладыгина-Коте Н. Н. Дитя шимпанзе и дитя человека в их инстинктах, эмоциях, играх, привычках и выразительных движениях. М., 1935.

Ладыгина-Коте Н. Н. Конструктивная и орудийная деятельность высших обезьян (шимпанзе). М., Изд-во АН СССР, 1959.

520

Лазуков Г. И. Основные этапы развития фауны, флоры и человека в четвертичном периоде. Материалы по палеогеографии четвертичного периода. М., 1954.

Леонтьев А. Н. Проблемы развития психики. М., 1959.

Лурия А. Р. Основы нейропсихологии. М., 1973.

Майр Э. Зоологический вид и эволюция. М., 1968.

Марков К. К. и др. Плейстоцен. М., 1968.

Нестурх М. Ф. Антропогенез. В кн.: Антропология. Краткий курс. М., 1941.

Нестурх М. Ф. Приматология и антропогенез. М., 1960.

Нестурх М. Ф. Происхождение человека. Изд- 2-е. М., 1970.

Обермайер Г. Человек в его прошлом и настоящем. Т. 1. Доисторический человек. Пер. с нем. под ред. Д. Н. Анучина. СПб., 1913.

Окладников А. П. Исследование мустьерской стоянки и погребения неандертальца в гроте Тешик-Таш, Южный Узбекистан. "Труды Ин-та антропологии МГУ", 1949.

Окладников А. П. О значении захоронений неандертальцев для истории первобытной культуры. "Сов. этнография", 1952, № 3.

Осборн Г. Ф. Человек древнего каменного века. Л., 1924.

Павлов И. П. Двадцатилетний опыт объективного изучения высшей нервной деятельности. Поли. собр. трудов. Т. III. M., 1949.

Первобытный человек, его материальная культура и природная среда в плейстоцене и голоцене. Сб. АН СССР. М., 1974.

Першиц А. К., Монгайт А. Л,, Алексеев В. П. История первобытного общества. Изд. 2-е. М., 1974.

Рогинский Г. 3. Навыки и зачатки интеллектуальных действий у антропоидов (шимпанзе). Л., 1946.

Рогинский ft. ft. Помолодение в процессе человеческой эволюции (изложение и критика теории Болька). "Антропологич. журн.", 1933, № 3.

Рогинский ft. ft. Основные антропологические вопросы ,в проблеме происхождения современного человека. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, 1951.

Рогинский ft. ft. Об этапах и темпах эволюции гоминид. "Сов. этнография", 1957, № 6.

Рогинский ft. ft. О некоторых общих вопросах антропогенеза. "Вопросы философии", 1957, № 2.

Рогинский ft. ft. Проблемы антропогенеза. М., 1977.

Рохлин Д. Г. Некоторые данные рентгенологического исследования детского скелета из грота Тешик-Таш (Узбекистан). "Труды Ин-та антропологии МГУ", 1949.

Семенов С. А. О противопоставлении большого пальца руки неандертальского человека. "Краткие сообщ. Ин-та этнографии АН СССР", вып. XI, 1950.

Семенов Ю. И. Как возникло человечество. М., 1966.

Синельников Н. А. О пространственном расположении остеонов в диафизе бедра человека и других приматов. "Антропологич. журн.", 1937, № 3.

Тих Н. А. Предыстория общества. Л., 1970.

Толстое С. П. К вопросу о периодизации истории первобытного общества. "Сов. этнография", 1946, № 1.

Урысон М. И. Истоки рода человеческого в свете новейших данных. "Вопросы истории", 1976, № 1.

У истоков человечества. Сб. под ред. В. П. Якимова (отв. ред.), М. Д. Гвоздовер, В. И. Кочетковой. М., 1964.

Формозов А. А. Пещерная стоянка Староселье и ее место в палеолите. "Материалы и исследования по археологии СССР", 1958, № 71.

Формозов А. А., Герасимов М. М., Рогинский ft. ft. Новая находка мустьерского человека в СССР. "Сов. этнография", 1954, № 1.

Формозов А. А. Этнокультурные области на территории европейской части СССР в каменном веке. М., Изд-во АН СССР, 1959.

Хрисанфова Е. Н. Эволюция соотношений мозгового и лицевого отделов черепа в семействе гоминид. "Сов. антропология", 1958, № 3.

Хрустов Г. Ф. О возникновении материального производства. "Вопросы философии", 1960, № 3.

Хрустов Г. Ф. Проблема человеческого начала. "Вопросы философии", 1968, № 6.

Цитоархитрктоника коры большого мозга человека. Под ред. С. А. Саркисова, И. Н. Филимонова и Н. С. Преображенской. М., 1949.

Шевченко К). Г. Развитие филогенетически новых областей мозга в ряду приматов. "Сов. антропология", 1959, № 2.

Юзефович А. Н. Перерывы постепенности в эволюции гоминид. "Природа", 1939, № 11.

Юровская В. 3. Проблема брахиации в свете некоторых данных по палеонтологии приматов. "Вопросы антропологии", вып. 41, 1972.

521

Юровская В. 3. "Брахиаторная проблема" в свете некоторых данных по сравнительной анатомии приматов. "Вопросы антропологии", вып. 44, 1973.

Якимов В. П. О противопоставлении большого пальца руки. "Журн. общей биологии", т. X, № 3, 1949.

Якимов В. П. О некоторых факторах среды на начальном этапе антропогенеза. "Вопросы антропологии", вып. 48, 1974.

Якимов В. П. Европейские неандертальцы и проблема формирования Homo sapiens. "Краткие сообщ. Ин-та этнографии АН СССР", вып. IX, 1950.

Якимов В. П. Ранние стадии антропогенеза. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. XVI. М., 1951.

Якимов В. П. Атлантроп- новый представитель древнейших гоминид. "Сов. этнография", 1956, № 3.

Якимов В. П. Неандертальская проблема в трудах советских антропологов. "Сов. антропология", 1957, № 2.

Abel О. Die Stellung des Menschen im Rshmen der Wirbeltiere. Jena, 1931.

Arambourg C. La genese de 1′humanite. Paris, 1957.

Boule M. L. L′Homme fossile de la Chapelle-aux-Saints. Annales de Paleontologie. 1911-1913.

Boule M. Les Hommes fossiles. Paris, 1923.

Broom R. and Sheppers G. The South-African Fossil Ape-man: the Australopithecinae. "Transvaal Museum Memoirs", No 2. Pretoria, 1946.

Broom R. and Robinson J. Further Evidence of the Structure of the Sterkfontein Ape-man Plesianthropus. "Transvaal Museum)Memoirs", No 4. Pretoria, 1950.

Clark \V. E. Le Gros. Early Forerunners of Man: a Morphological Study of the Evolutionary Origin of the Primates. London, 1936.

Clark W. E. Le Gros. History of the Primates. London, 1949.

Der Neandertaler und seine Umwelt Gedenkschrift zur Erinnerung an die Auffindung im Jahre 1856. Herausgegeben von Kurt Tackenberg. Bonn, 1956.

Ferembach D. Les limnopithequas du Kenya′. Annales de Paleontologie. T. XLIV. Paris, 1958.

Howells W. Evolution of the genus Homo. USA, 1973.

Hrdlitka, A. The Neanderthal Phase of Man. "Journ. Roy Anthrop. Inst.", vol. 57, part 2. London, 1927.

Hrdlitka A. The Skeletal Remains of Early Man. Smithsonian Miscellaneous Collections, vol. 83, 1930.

Keith A. New Discoveries Relating to the Antiquity of Man. London, 1931.

McCown T. and Keith A. The Stone Age of Mount Carmel. The fossil human remains from the Levalloiso-Mousterian, vol. II, 1939.

Movius H. L. Early Man and Pleistocene Stratigraphy in Southern and Eastern Asia, Paper Peabody Museum, vol. XIX, No 3, 1944.

Napier J. R. and Davis P. R. The Fore-limb skeleton and associated remains of Proconsul africanus. London, 1959.

Nissen H. W. A Field Study of the Chimpanzee. Comparative Psychology Monographs, Vol. 8, No 1, 1931.

Osman Hill W. S. Man as an Animal. London, 1957.

Piveteau J. Primates. Paleonlologie humaine. Traite de Paleontologie, n. VII. Paris, 1957.

Riesen A. H. and Kinder E. F. Postural Development of Infant Chimpanzees. New Haven, 1952.

Schultz A. Characters Common to Higher Primates and Characters Specific for Man. The Quarterly Review of Biology, vol. 11, No 3, 1936.

Schwalbe G. Die Abstammung des Menschen und altesten Menschenformen. (Die Kul-tur der Gegenwart, 5-te Abt. Anthropologie). Lpz. u.B., 1934.

Sergi S. I protanerantropi di Swanscombe e di Fontechevade. Atti Accad. Naz., 1953, 14, b. 2.

Sonntag Charles F. The Morphology and Evolution of the Apes and Man. With atfer-word by C. Elliot Smith. London, 1931.

Straus W. L. The Classification of Oreopithecus. In: "Classification and Human Evolution". Ed. by S. L. Washburn. Chicago, 1963.

Tobias P. V. The cranium and maxillary dentition of Australopithecus (Zinjan-thropus) boisei. Cambridge. 1967. Olduvai Gorge edited by L.S.B. Leakey.

Vallois H. V. La grotte de Fontechevade. Anthropologie. Archives de 1′Institut de Paleontologie humaine, No 29. Paris, 1959.

Vlcek E. Travertinovy vylitek neandertaloidni lebky z Ganovcu na Slovensku. Spravy Anthrop. Spolecnosti, III, 1950.

Weidenreich F. The Skull of Sinanthropus pekinensis. "Palaeontologia Sinica". ser. D., No 5. Peking, 1943.

522

Weidenreich F. Giant Early Man from Java and South China. Anthropological Papers of the Amer. Museum of Natural History, vol. 40, p. 1., 1945.

Jerkes R. M. and Jerkes Ada. The Great Apes. New Haven: Yale University Press, 1934.

Расоведение

Абдушелишвили М. Г. Об антропологическом составе современного населения Грузии. "Труды Ин-та экспериментальной морфологии. АН Груз. ССР", т. VII, Тбилиси, 1958.

Абдушелишвили М. Г. Антропология древнего и современного населения Грузии. Тбилиси, 1964.

Акимова М. С. Антропологический тип населения фатьяновской культуры. "Труды Ин-та этнографии АН СССР, нов. серия", т. I, М.-Л., 1947.

Акимова М. С. Антропологические данные по происхождению народов Волго-Камья. "Вопросы антропологии". 1961, № 7.

Алексеев В. П. Палеоантропология Алтае-Саянского нагорья эпохи неолита и бронзы. "Антропологич. сборник", III, "Труды Ин-та этнографии АН СССР", 1961.

Алексеев В. П. Происхождение народов Восточной Европы (краниологическое исследование). М., 1969.

Алексеев В. П. География человеческих рас. М., 1974.

Алексеев В. П. Происхождение народов Кавказа. Краниологическое исследование. М., 1974.

Алексеева Т. И. Антропологический состав населения Волго-Окского бассейна (к проблеме славяно-финских взаимоотношений в Поволжье). "Антропологич. сборник", 1, "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. XXXIII, 1956.

Алексеева Т. И. Этногенез восточных славян по данным антропологии. М., 1973.

Антропология и геногеография. Сборник в честь 80-летия В. В. Бунака. Отв. ред. В. П. Алексеев. М., 1974.

Анучин Д. Н. О географическом распределении роста мужского населения России (по данным всеобщей воинской повинности в Империи за 1874-1883 гг.) сравнительно с распределением роста в других странах. "Зап. Географич. о-ва", 1889.

Ауль Ю. Антропология эстонцев. Тарту, 1964.

Береговая Н. А. Древнейшие культуры Аляски и вопрос о заселении Америки. "Сов. этнография", 1948, № 4.

Богданов А. П. Материалы для антропологии курганного периода в Московской губернии. "Изв. О-ва любит, естествознания", т. IV, вып. I, 1867.

Бунак В. В. Crania Armenica "Труды Антропологич. ин-та МГУ", вып. 2, 1927.

Бунак В. В. Географическое распределение роста призывного населения СССР по данным 1927 года. "Антропологич. журн.", 1932, № 2.

Бунак В. В, Антропологический состав населения Кавказа. "Вестник Гос. музея Грузии", т. XIII, 1946.

Бунак В. В. Человеческие расы и пути их образования. "Сов. этнография", 1956, № 1.

Бунак В. В. и Токарев С. А. Проблемы заселения Австралии и Океании. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Витое М. В., Марк К- Ю,, Чебоксаров Н. Н. Этническая антропология Восточной Прибалтики. "Труды Прибалтийской объединенной комплексной экспедиции", вып. 2. М., Изд-во АН СССР, 1959.

Гинзбург В. В. Горные таджики. М., 1937.

Гинзбург В. В. Древние и современные антропологические типы Средней Азии. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Гинзбург В. В., Трофимова Т. А. Палеоантропология Средней Азии. М., 1972.

Григорьев Г. П. Начало верхнего палеолита и происхождение Homo sapiens. Л., Изд-во АН СССР, 1968.

Дебец Г. Ф. Брюн-Пшедмост, Кро-Маньон и современные расы Европы. "Антропологич. журн.", 1936, № 3.

Дебец Г. Ф. Палеоантропология СССР. "Труды Ин-та этнографии АН СССР, нов. серия", т. IV, 1948.

Дебец Г. Ф. Выступление на совещании Ин-та этнографии АН СССР. "Краткие сообщ. Ин-та этнографии", т. IX, 1950.

Дебец Г. Ф. Заселение Южной и Передней Азии поданным антропологии. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Дебец Г. Ф. Происхождение коренного населения Америки. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Дебец Г. Ф. Антропологические исследования в Камчатской области. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVII, М., 1951.

523

Дебец Г. Ф. Палеоантропологические находки в Костенках. "Сов. этнография", 1955, № 1.

Дебец Г. Ф. Черепа из эпипалеолитического могильника у села Волошского. "Сов. этнография", 1955, № 3.

Дебец Г. Ф. Антропологические исследования в Дагестане. "Антропологич. сборник", 1. "Труды Ин-та этнографии АН СССР", т. XXXIII, 1956.

Дебец Г. Ф. Опыт графического изображения генеалогической классификации человеческих рас. "Сов. этнография", 1958, № 4.

Дебец Г. Ф. О путях заселения полосы русской равнины и Восточной Прибалтики. "Сов. этнография", 1962, № 6.

Дебец Г. Ф., Трофимова Т. А., Чебоксаров Н. Н. Проблемы заселения Европы по антропологическим данным. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Дебец Г. Ф., Левин М. Г. и Трофимова Т. А. Антропологический материал как источник изучения вопросов этногенеза. "Сов. этнография", 1952, № 1.

Деникер И. Человеческие расы. Пер. с франц. СПб, 1902.

Жиров Е. В. Заметки о скелетах неолитического могильника Южного Оленьего острова. "Краткие сообщ. Ин-та истории матер, культуры", вып. 6, 1940.

Зенкевич П. И. Характеристика восточных финнов. "Уч. зап. МГУ", вып. 63, 1941.

Золотарев А. М. и Дебец Г. Ф. Происхождение американского человека. "Антропологич. журн.", 1936, № 1.

Золотарева И. М. Антропологический тип современных бурят. "Вопросы антропологии", 1960, № 5.

Зубов А. А. Этническая одонтология. М., 1973.

Кабо В. Р. Происхождение и ранняя история аборигенов Австралии. М., 1969.

Козлов В. И. Динамика численности народов. Методология исследования и основные факторы. М., 1969.

Кондукторова Т. С. Антропология древнего населения Украины. М., 1972.

Кондукторова Т. С. Антропология населения Украины мезолита, неолита и эпохи бронзы. М., 1973.

Левин М. Г. Проблема пигмеев в антропологии и этнографии. "Сов. этнография", 194G, № 2.

Левин М. Г. и Чебоксаров Н. Н. Древнее расселение человечества в Восточной и Юго-Восточной Азии. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, М., 1951.

Левин М. Г. Этническая антропология и проблемы этногенеза народов Дальнего Востока. "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. XXXVI, М., 1958.

Миклашевская Н. Н. Соматологические исследования в Киргизии. "Труды Киргизской археолого-этнографической экспедиции", т. II. И., Изд-во АН СССР, 1956.

Миклашевская Н. Н. О расовых различиях между монголоидными и европеоидными группами в детском возрасте. "Вопросы антропологии", 1960, № 1.

Натишвили А. Н., Абдушелишвили М. Г. Материалы к антропологии грузинского народа. "Труды Ин-та экспериментальной морфологии АН Груз. ССР", т. V. Тбилиси, 1955.

Нестурх М. Ф. Человеческие расы. М., 1954.

Ошанин Л. В. Иранские племена Западного Памира. Ташкент, 1937.

Ошанин Л. В. Антропологический состав населения Средней Азии и этногенез его народов. Ереван, ч. I, 1957; ч. 2, 1958; ч. 3, 1959.

Ошанин Л. В., Зезенкова В. f}. Вопросы этногенеза народов Средней Азии в свете данных антропологии. "Сб. статей Института истории и археологии АН Узб. ССР". Ташкент, 1953.

Очерки общей этнографии. Австралия и Океания. Америка. Африка. М., 1957; Зарубежная Азия. М., 1959; Азиатская часть СССР. М., 1960.

Проблемы этнической антропологии и морфологии человека. Сб. Отв. ред. И. И. Гохман. Л., 1974.

Расогенетические процессы в этнической истории. Сборник памяти Георгия Фран-цевича Дебеца. Отв. ред. И. М. Золотарева. М., 1974.

Рогинский Я- Я- Теории моноцентризма и полицентризма в проблеме происхождения современного человека и его рас. М., 1949.

Рогинский Я. Я. К вопросу о возрастных изменениях расовых признаков у человека (в утробном периоде и в детстве). "Антропологич. сборник", 11, "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, нов. серия", т. L, 1960.

Розов Н. С. Антропологические исследования коренного населения Западной Сибири. "Вопросы антропологии", 1961, № 6. Русские старожилы Сибири. Историко-антропологический очерк. Сб. Отв. редакторы В. В. Бунак и И. М. Золотарева.

524

Рычков Ю. Г. О деформации головы в связи с обычаями ухода за детьми. "Краткие сообщ. Ин-та этнографии АН СССР", XXVII, 1957.

Рычков Ю. Г. Происхождение расы Среднеазиатского междуречья. "Научные труды Ташкентского ун-та", вып. 235, Ташкент, 1964.

Трофимова Т. А. Черепа из Луговского могильника ананьинской культуры. "Уч. зап. МГУ", вып. 63, М., 1941.

Трофимова Т. А. Кривичи, вятичи и славянские племена Поднепровья по данным антропологии. "Сов. этнография", 1946, № 1.

Трофимова Т. А. Этногенез татар Поволжья в свете данных антропологии. "Труды Ин-та этнографии АН СССР, нов. серия", т. VII, 1949.

Хить Г. Л. О возрастной динамике расовых признаков у взрослых. Антропологич. сборник", 11, "Труды Ин-та этнографии им. Н. Н. Миклухо-Маклая, ноз. серия", т. L, 1960.

Чебоксаров Н. Н. Негроиды и европеоиды в Восточной Африке. "Антропологич. журнал", 1936. № 1.

Чебоксаров Н. Н. Антропологический состав современных немцев. "Уч. зап. МГУ", вып. 63, М., 1941.

Чебоксаров Н. Н. Этногенез коми по данным антропологии. "Сов. этнография", 1946, № 2.

Чебоксаров Н. Н. Ильменские поозеры. "Труды Ин-та этнографии АН СССР, нов. серия", т. I. М.-Л., 1947.

Чебоксаров Н. Н. К вопросу о происхождении китайцев. "Сов. этнография", 1947, № 1.

Чебоксаров Н. Н. Основные направления расовой дифференциации в Восточной Азии. "Труды Ин-та этнографии АН СССР, нов. серия", т. II, 1947.

Чебоксаров Н. Н. Основные принципы антропологических классификаций. "Труды Ин-та этнографии АН СССР, нов. серия", т. XVI, 1951.

Чебоксаров Н. Н., Чебоксарова И. А. Народы, расы, культуры. М., 1971.

Чепурковский Е. Географическое распределение формы головы и цветности крестьянского населения. "Изв. О-ва любит, естествозн., антропол. и этнографии". Труды антропологич. отд., т. XXVIII, вып. 2, М., 1913.

Штернберг Л. Я- Айнская проблема. "Сб. Музея антропологии и этнографии", вып. VIII, Л., 1929.

Якимов В. П. Население европейской части СССР в позднем палеолите и мезолите. "Вопросы антропологии", 1961, № 7.

Ярхо А. И, Унификация определения мягких частей лица. "Антропологич. журн.", 1932, № 1.

Ярко А. И. Краткий обзор антропологического изучения турецких народностей СССР за 10 лет. "Антропологич. журн.", 1936, № 1.

Ярхо А. Н. Алтае-саянские тюрки. Антропологический очерк. Абакан, 1947.

Brook S. "The World population today", ser. "Problems of the contemporary World". N 46, "Social Sciences Today" Editorial Board USSR Academy of Sciences, Moscow, 1977.

Coon C. S. The Races of Europe, 1939.

Coon C., Garn Stanley M. Human Races. Springfield, Illinois, USA, 1961.

Guha B. Racial Affinities of the Peoples of India. "Census of India", 1931, vol. 1, p. Ill, Ethnographical. Delhi, 1935.

Howells W. W. Anthropometry of the Natives of Arnhem Land... Papers Peabody Mus., vol. 16, No 1, 1937.

Hrdlicka A. Growth during Adult Life. Proceedings American Philosophical Society, vol. LXXVI, No 6, USA, 1936.

Jarcho A. Die Altersveranderungen der Rassenmerkmale bei dem Erwachsenen, Anthropologischer Anzeiger, Heft 2, 1935.

Lester P. et Millot J. Les races humaines. Paris, 1936.

Mydiarski Jan. Mapy antropometryczne polski. Posnan, 1952.

Reading on Race. Edited by Stanley M. Garn. Springfield, Illinois, USA, 1961.

Sarasin F. Nova Caledonia. Berlin, 1916-1922.

Рекомендуется ознакомление со статьями периодического сборника "Вопросы антропологии" (начиная с 1960 г.), а также со сборником "Человек, эволюция и внутривидовая дифференциация". М., 1972.

525